Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

bruit Yaris 90d40d millenium

 

Il y a 559 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

bruit Yaris 90d40d millenium

Prévenir les modérateurs en cas d'abus 
k-r70ew
Invité
Marques - succès bronze sujets
  1. Posté le 14/04/2011 à 10:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voilà j expose mon soucis.
Je possède une Yaris Millenium, (01/02/2011 4500 km). Je viens de me rendre compte qu'elle fait un drôle de bruit comme un frottement ou bruit de roulement(difficile à dire) quand je passe mes premières vitesses, juste quand j'embraye en fait, comme si quelque chose se mettait en place quand quand j embraye 1ere, 2 eme, 3eme ... et après ca roule nikel... et aucun problème quand je débraye....bizarre!! Donc je prend RDV chez mon concessionnaire pour un CRTL routier comme ils disent... Le mécano prend ma voiture, pendant 5 minutes montre en main..(débordé les mecs mais bon j 'estime quand prenant RDV 5 min c'est un peu juste non???) ;grrr et reviens me dire... "Bon rien de grave mais faut que je la prenne pendant une heure pour un autre CRTL routier. C'est soit un bruit de tôle, soit un problème d'échappement mais vous pouvez rouler sans soucis"... Ah j 'oubliais, je lui avais signalé que mon clignotant ne revenait pas ou jamais... et là sa réponse... "bah j'ai rien remarqué de significatif...tout dépend de la conduite de chacun"... ouais.... J'ai prêté ma voiture à plusieurs personnes et tout le monde m'a dit "ton clignotant ne revient pas ou peu", faut avoir des virages à 90° pour qu il revienne a sa place... Bref... J'ai donc un nouveau RDV lundi à 16h pour vérifier ce bruit et après ils aviseront... Si c'est une tôle qui vibre, on ressert; si c'est l échappement on commande la pièce... Cà me gave déjà, pour une voiture qui n 'a que 2 mois!!! j'espère aussi que ca passera dans la garantie constructeur ce truc! Avez vous déjà eu ce problème??? Qu'en pensez vous??? Bon en fait moi j'y connais rien alors... Puis je n'aimerais pas me faire avoir donc j'attends vos réponses...Merci bonne journée
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 14/04/2011 à 10:47:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour k-reen54,

si tu as une fausse met ta voiture dessus et regarde moteur étein si rien ne bouge et si tu peux repéré ton bruit. perso je n'ai pas eu ce problème donc un peu difficile de t'aider comme sa à l'aveugle

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 14/04/2011 à 11:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est le petit tapement lorsque tu débraye après avoir passé la vitesse (une sorte de toc toc) c'est normal d'après mon mécano du coin (un collègue) En fait c est le moteur qui es mal placé vu que c'est monté à la chaine et il faut qu'après 15 000km ils te desserrent et resserrent les boulons tenant la ligne d'échappement. Ca met environ 10 000 km a se mettre bien en place et sa arrive souvent qu'il y ai du jeu. Il m'a dit de pas m'inquiéter mais par contre à la révision ils ont intérêt de le faire ce petit ajustement ;)
Au passage après 3000kms j'ai déja plus de liquide de refroidissement, ils m'en on ajouté gratos (j'ai pas de fuite dans le garage mais si a 6000 faut refaire le plein sa peut être plus grave...)
Si ce n'es pas ce bruit peux tu nous le décrire ( c'est peut être autre chose?)
Et pour ton cligno moi ca revient bien la c'est bizarre insiste sa me semble pas normal.
Tiens nous au courant . @++

Publicité

Invité
  1. Posté le 14/04/2011 à 12:38:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

k-r70ew a écrit :
Bonjour à tous,

Voilà j expose mon soucis.
Je possède une Yaris Millenium, (01/02/2011 4500 km). Je viens de me rendre compte qu'elle fait un drôle de bruit comme un frottement ou bruit de roulement(difficile à dire) quand je passe mes premières vitesses, juste quand j'embraye en fait, comme si quelque chose se mettait en place quand quand j embraye 1ere, 2 eme, 3eme ... et après ca roule nikel... et aucun problème quand je débraye....bizarre!! Donc je prend RDV chez mon concessionnaire pour un CRTL routier comme ils disent... Le mécano prend ma voiture, pendant 5 minutes montre en main..(débordé les mecs mais bon j 'estime quand prenant RDV 5 min c'est un peu juste non???) ;grrr et reviens me dire... "Bon rien de grave mais faut que je la prenne pendant une heure pour un autre CRTL routier. C'est soit un bruit de tôle, soit un problème d'échappement mais vous pouvez rouler sans soucis"... Ah j 'oubliais, je lui avais signalé que mon clignotant ne revenait pas ou jamais... et là sa réponse... "bah j'ai rien remarqué de significatif...tout dépend de la conduite de chacun"... ouais.... J'ai prêté ma voiture à plusieurs personnes et tout le monde m'a dit "ton clignotant ne revient pas ou peu", faut avoir des virages à 90° pour qu il revienne a sa place... Bref... J'ai donc un nouveau RDV lundi à 16h pour vérifier ce bruit et après ils aviseront... Si c'est une tôle qui vibre, on ressert; si c'est l échappement on commande la pièce... Cà me gave déjà, pour une voiture qui n 'a que 2 mois!!! j'espère aussi que ca passera dans la garantie constructeur ce truc! Avez vous déjà eu ce problème??? Qu'en pensez vous??? Bon en fait moi j'y connais rien alors... Puis je n'aimerais pas me faire avoir donc j'attends vos réponses...Merci bonne journée
Afficher plus
Afficher moins




Ce n'est pas pour te miner le moral mais j'ai une yaris millénium de mars 2011 et je pense avoir le même problème que toi (les premières vitesses qui génèrent un bruit...).
Et ca ce n'est rien je trouve. L'ajustement de mon pare choc est loin d'être nickel, et l'ajustement des pièces de l'habitacles non plus. J'ai un décalage entre l'autoradio et la ventil....
Ma voiture n'a même pas 2000kms et j'entends déjà des rossignols partout !!!!! grrrrrrrr !!! :colere:

Mon ancienne yaris était bien mieux finie....   :cry:

Message cité 1 fois
Message édité par vdh71hw le 14/04/2011 à 12:41:00
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/04/2011 à 17:31:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la millenium, comme ils ont fait bcp de pub. Ils la construisent plus vite et moins bien peut etre !

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 14/04/2011 à 21:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah moi c'était une commande de bien avant la pub provenant des concessionnaires, je l'ai pris car elle allait arriver rapidement mais je n'ai aucun de ces problèmes ( a part le ldr qui s'est évaporé, le bocal était au mini après 3000km et le parebrise changé a cause d'un caillou). Bon par contre tout es plutôt bien ajusté et je n'ai pas un seul rossignol donc sa parait aléatoire...

Invité
Marques - succès bronze sujets
  1. Posté le 15/04/2011 à 08:37:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Merci de m'avoir répondu si vite. Je prends note de ce que vous m'avez dit et je vous tiens au courant de la suie des événements, j'ai RDV lundi à 16h.
Bon week end à vous tous et merci
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 15/04/2011 à 08:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

vdh71hw a écrit :



Ce n'est pas pour te miner le moral mais j'ai une yaris millénium de mars 2011 et je pense avoir le même problème que toi (les premières vitesses qui génèrent un bruit...).
Et ca ce n'est rien je trouve. L'ajustement de mon pare choc est loin d'être nickel, et l'ajustement des pièces de l'habitacles non plus. J'ai un décalage entre l'autoradio et la ventil....
Ma voiture n'a même pas 2000kms et j'entends déjà des rossignols partout !!!!! grrrrrrrr !!! :colere:

Mon ancienne yaris était bien mieux finie....   :cry:
Afficher plus
Afficher moins




Et moi je trouve la qualité des plastiques très décevante... Très fragile et pourtant j'y fais super attention ms c'est abusé de trouver une qualité pareille... On verra à l'usage ce que cela va donner...

Invité
  1. Posté le 16/04/2011 à 19:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@CowCow : perso les rossignols je les entends radio éteinte hein :p J'aime de temps en temps rouler sans radio, ca fait du bien je trouve mais faut il encore rouler dans le calme ;)
Sur une voiture neuve c'est énervant ce genre de problème.
Pour le pare chocs je pense que ca sera réglé au premier entretien assez simplement.

@k-reen54 : complètement d'accord avec toi, les plastiques marquent beaucoup trop facilement, il ne faut pas y toucher pour éviter toute rayure ou trace de doigts... tu as des rossignols toi ?

Message cité 1 fois
Message édité par vdh71hw le 16/04/2011 à 19:38:52
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/04/2011 à 22:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@ vdh053 : T'inquiète pas je roule aussi sans autoradio ;) Mais les rossignols ne se font pas entendre, par contre les trucs dans les boites à gants, les sacs qui bougent et les bruits de roulage des conti dans l'habitacle je les entends bien :(
Ah si j'ai des rossignols : sa sifflote lorsque j'ouvre la vitre a plus de 80km/h, mais j'ai un remède : la clim ;)

Invité
Marques - succès bronze sujets
  1. Posté le 20/04/2011 à 09:34:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vdh71hw a écrit :
@CowCow : perso les rossignols je les entends radio éteinte hein :p J'aime de temps en temps rouler sans radio, ca fait du bien je trouve mais faut il encore rouler dans le calme ;)
Sur une voiture neuve c'est énervant ce genre de problème.
Pour le pare chocs je pense que ca sera réglé au premier entretien assez simplement.

@k-reen54 : complètement d'accord avec toi, les plastiques marquent beaucoup trop facilement, il ne faut pas y toucher pour éviter toute rayure ou trace de doigts... tu as des rossignols toi ?

Afficher plus
Afficher moins


J'ai déja une belle raillure sur la boite à gants...pfff et pourtant j'y prends grand soin...
Bah j 'avais la tablette arrière qui vibrait beaucoup...je pensais que c'était moi qui la remettait mal, mais quand je suis allée au garage lundi le responsable m'a fait un petit réglage, petit ajustement; a priori c quand les feux arrières sont mal positionnés, alors ca vibre sur la vitre arrière. Un petit réglage et hop nikel. Ms c vrai que même si je trouve le moteur silencieux, les bruits extérieurs contre la carrosseries sont terriblement sonores...

Invité
Marques - succès bronze sujets
  1. Posté le 20/04/2011 à 09:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

k-r70ew a écrit :
Bonjour à tous,

Merci de m'avoir répondu si vite. Je prends note de ce que vous m'avez dit et je vous tiens au courant de la suie des événements, j'ai RDV lundi à 16h.
Bon week end à vous tous et merci
Afficher plus
Afficher moins



Bon voilà, résultat en rentrant du garage lundi...

Le bruit de roulement que j'entendais quand j'embrayais lors du passage de mes 1ères vitesses est tout a fait normal!!! si je peux dire ca... On ne peux rien faire d après le responsable... Bcq de Yaris ont ce bruit et malheureusement....patati patata..."Ya du jeu"  comme il m'a dit...!!!!grrr Ca fait toujours plaisir d entendre ca....sur une voiture neuve. Ca me semble quand même bizarre ce bruit; surtout que sur le rapport de réparation il est noté vibration echap lors des passages de vitesse  Fair Dial.... Bon bon c est très explicite comme truc...surtout quand on n'y connait rien.... Je verrais bien à la révision des 15000kms en Aout si je peux faire quelque chose; changer de garage par exemple et expliquer le problème... Je rejoins le message de Cowcow qui parle de petit toc toc dans son message, c'est peut être le même bruit et donc les même modif à faire...Donc je suis l'affaire de près...
Et quant au cligno qui ne revient pas trop, normal aussi tout dépend comment je prend mes virages... bon il a admis que sur les yaris ils sont très mal conçus... Bon par contre pour la vibration de la lunette arrière c réglé... ca devenait agaçant de l'entendre vibrer... un petit réglage et hop nikel...
Bon à part ca elle roule bien ma yaya... : :D
Bon en attendant si vous avez d'autres infos je prends  ;) ...

Message cité 1 fois
Profil : Routard
  1. config
jlou07
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/04/2011 à 11:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part coté rossignol j'ai cette planche en plastique qui vibre :

http://www.noob.fr/upload/7827​e_sans+.jpg

Dès que je mets ma main dessus : plus de bruit

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/04/2011 à 17:09:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, si tu as déjà démonté ta console centrale c est que tu as du casser des clips au niveau du compteur, sinon c est d'origine ce bruit?
Au pire tu démonte délicatement la casquette du compteur et tu met un peu de mousse la ou tu soupçonne les vibrations et sa ira mieux ;)

Profil : Routard
  1. config
jlou07
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/04/2011 à 17:39:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'avais jamais démonté
Je pensais en parler à la 1ère révision

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/04/2011 à 19:03:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux en parler à la révision, s'ils sont sympas ils le feront, on verra bien. Moi j'ai encore 11 000kms avant et j'ai déja un réservoir de ldr en plus de fait :( donc j'espere ne pas avoir a y retourner avant...

Invité
Marques - succès bronze messages
  1. Posté le 29/05/2011 à 21:21:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bonsoir a tous
est ce que les bruits au moment du passage des vitesses a etait resolu par l'un d'entre vous ??

j'ai rdv mercredi chez toy mercredi si la reponse est " tout est normal" je vds la voiture !!!!


merci a tous







k-r70ew a écrit :


Bon voilà, résultat en rentrant du garage lundi...

Le bruit de roulement que j'entendais quand j'embrayais lors du passage de mes 1ères vitesses est tout a fait normal!!! si je peux dire ca... On ne peux rien faire d après le responsable... Bcq de Yaris ont ce bruit et malheureusement....patati patata..."Ya du jeu"  comme il m'a dit...!!!!grrr Ca fait toujours plaisir d entendre ca....sur une voiture neuve. Ca me semble quand même bizarre ce bruit; surtout que sur le rapport de réparation il est noté vibration echap lors des passages de vitesse  Fair Dial.... Bon bon c est très explicite comme truc...surtout quand on n'y connait rien.... Je verrais bien à la révision des 15000kms en Aout si je peux faire quelque chose; changer de garage par exemple et expliquer le problème... Je rejoins le message de Cowcow qui parle de petit toc toc dans son message, c'est peut être le même bruit et donc les même modif à faire...Donc je suis l'affaire de près...
Et quant au cligno qui ne revient pas trop, normal aussi tout dépend comment je prend mes virages... bon il a admis que sur les yaris ils sont très mal conçus... Bon par contre pour la vibration de la lunette arrière c réglé... ca devenait agaçant de l'entendre vibrer... un petit réglage et hop nikel...
Bon à part ca elle roule bien ma yaya... : :D
Bon en attendant si vous avez d'autres infos je prends  ;) ...
Afficher plus
Afficher moins


Profil : Vétéran
yoyo_navigon
Marques - succès argent messages
  1. Posté le 29/05/2011 à 23:15:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vous devriez faire un courrier recommandé à votre concession toyota et toyota france en expliquant Brièvement le problème.
Au pire, un contrôle technique à 70€ ça peut permettre de découvrir ou signaler par voie officielle d'éventuels défauts.

comme ça en cas de problème, vous serez couvert et ça devrait faire bouger les choses.
sinon vous pouvez téléphoner à toyota france au pire voir s'ils peuvent faire quelque chose.

la yaris est une très bonne voiture, bien finie, et les plastiques sont plus que solide contrairement à renault ou psa ... par contre je confirme que les plastiques sont sensibles aux rayures mais bon à voir sur les autres voitures ce qu'il en est ?

edit : pour avoir eu une yaris D4-D millenium 2 jours en loc, je dois vous dire que j'ai trouvé la boite un peu dure, obligé de décomposer un peu les rapports et la 4ème qui semblait comme décaler ! comme si la 4ème n'était pas en face de la 3ème. Peut être est-ce la même chose ? -> voiture neuve qui a besoin d'un rodage ou mécanique mal réglée ??
Message édité par yoyo_navigon le 30/05/2011 à 00:52:38
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Marche arrière qui craque 6
Yaris, fuite d'huile? 6
Pompe lave glace montage et prix 1
Haut-Parleurs Porte YARIS I (70 vvti / 2002) 1
Présentation Yaris IN 2010 4