Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

electrovannes SCV pompe injection Avensis D4D

 

Il y a 76 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

electrovannes SCV pompe injection Avensis D4D

Prévenir les modérateurs en cas d'abus 
kra75ta
Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/05/2012 à 19:16:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Nouvellement inscrit je souhaite vous soumettre un probleme...

Voila je possede depuis quelques années une Toyota Avensis D4D 110cv .

Depuis quelques temps le voyant moteur s'allume et je n'ai plus de puissance. apres passage au banc chez toyota il s’avère que j'ai une panne code 78.8 qui correspondrait a un problème de pompe injection.

Le chef d'atelier me dit qu'il faut remplacer la pompe...3000€ environs...!!!

j'ai lu sur plusieurs forums que le probleme viendrait des électrovannes de la pompe(vannes SCV)

ma question: Y a t-il des précautions particulières a prendre pour effectuer le remplacement soi meme...? apparemment ce n'est pas tres compliqué,les deux vannes n'etant fixées que par deux vis...

si vous pouvez me donner quelques conseils ils seraient les bienvenus...et eventuellement quelques photos...

merci d'avance

Cordialement
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 30/05/2012 à 21:01:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le code 78(8) correspond en effet à une usure des soupapes SCV et non à un problème de pompe à injection. Celles-ci régulent le débit de la pompe à injection. Si le chef d'atelier te dit de changer la pompe suite à la lecture de ce code, surtout ne le fais pas et change de garage. Tu pourras lui dire aussi de ma part que c'est âne ou un voleur. Il est inadmissible que l'on puisse tromper un client de cette manière. Toutefois, si la description que tu nous fais s'avère exacte. Le prix des soupapes, une verte et une rouge se monte à environ 250 €. Le problème est que tu ne pourras pas retourner chez lui pour effacer le code de la mémoire.
Message édité par unmalaka le 30/05/2012 à 21:03:14
Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/05/2012 à 21:40:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir unmalaka
Et merci pour la reponse...
ta reponse correspond a ce que j'ai pu lire sur d'autres forums...
je pense commencer par mettre un additif pour nettoyer le circuit carburant ..ca semble etre une solution qui peut resoudre le probleme temporairement et remplacer les deux vannes...j'en ai trouvé d'occase a 90€...garanties testées et fonctionnelles...
pour le code memoire si ca n'a pas d'influence sur le bon fonctionnement j'avoue que ca ne me tracasse pas...

Publicité

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 31/05/2012 à 18:48:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mettre un additif ne résoudra pas ton problème. Ceci dit j'ai un collègue qui m'a dit tenté résoudre temporairement le problème en démontant les deux soupapes SCV et les avoir fait trempé toute une nuit dans de l'additif. Je suis septique sur la chose mais ça peut éventuellement fonctionner si l'aiguille de la soupape est simplement grippée et faiblement usée. Il faut savoir que le problème est dû au fait que le gasoil est de mauvaise qualité depuis que l'on a supprimé le souffre dans sa composition. Le souffre étant le lubrifiant des systèmes d'injection aucun additif pour l'instant ne peut le remplacer et c'est le gros soucis des pétroliers. Par conséquent toutes les pièces usinées au micron et en deçà subissent une usure prématurée. C'est ce qui explique le cas des soupapes SCV.

Profil : Pilote addict
calypso1376
Marques - succès bronze messages
  1. Posté le 01/06/2012 à 18:55:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kra75ta a écrit :


ma question: Y a t-il des précautions particulières a prendre pour effectuer le remplacement soi meme...? apparemment ce n'est pas tres compliqué,les deux vannes n'etant fixées que par deux vis...

si vous pouvez me donner quelques conseils ils seraient les bienvenus...et eventuellement quelques photos...

merci d'avance

Cordialement
Afficher plus
Afficher moins




Bonjour,

Ce n'est pas très dur effectivement pour les avoir déjà démontées et remontées 3 fois.

- Propreté ( un bon coup de soufflette pour éviter tout risque de renter des particules dans le corps de la pompe)
- Prendre une bonne empreinte allen et la maintenir fermement dans les vis lors du dévissage pour éviter de foirer les têtes ( vu leur position, bonjour s'il faut les extraire avec la tête morte)
- Lubrifier les joints sur les SCV pour qu'elles rentrent sans forcer et sans détériorer ces mêmes joints.
- pomper sur le filtre à gasoil pour bien réamorcer la pompe avant redémarrage
- Le voyant moteur disparaît ensuite tout seul si le défaut est corrigé. Cependant il faut un lecteur ODB2 pour enlever le défaut qui restera stocké en mémoire dans le calculateur.

J'avais fait un reportage photo sur un autre forum mais celui-ci à disparu.
S'il ne revient pas je le remettrai ici.

.....

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/06/2012 à 12:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous...
Bon ca y est c'est fait...j'ai remplacé les deux vannes SCV que j'ai trouvé d'occase...gara

Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/06/2012 à 12:39:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
...gasp...mauvaise manip...je reprend...
vannes remplacées et filtre aussi par la meme occasion...redemarrage au quart de tour...a mon grand etonnement...!!!
pour ce qui est de la memoire ECU normalement elle est vidée du fait que j'ai debranché la batterie avant de commencer les travaux...sur les conseils du gars qui m'a vendu les vannes en fait et qui est mecanicien voiture...!
donc tout s'est parfaitement bien passé et c'est finalement pas tres compliqué...
Merci a vous pour vos conseils et vos explications...
cordialement
krazy31

Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/06/2012 à 12:41:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
...juste un petit "truc" ..
Pour faciliter le demontage des vis recalcitrantes ou qui ont un tete un peu abimée...mettre un peu de pate a roder sur l'empreinte ou il existe aussi un produit que je connais sous le nom de "screw grab"...mais qui en fait ressemble fichtrement a de la pate a roder...!!!
j'utilisais deja ca quand j'etais mecano moto...dans les années 80...

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 22/11/2012 à 13:17:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai moi aussi une AVENSIS D4D 115cv de début 2006 qui totalise 130 000km.

J'avais parfois du mal à la démarrer et c'est devenu presque systématique.

Le démarreur lance bien le moteur mais il ne démarre pas systématiquement.

La voiture s'est retrouvée au garage et il n'a détecté aucun défaut.
Il a seulement constaté que, il arrive que la pression de gasoil n'est pas suffisante puis devient bonne en insistant plusieurs secondes sur le démarreur.

Sa conclusion: changer la pompe!

Selon vous, les électrovannes seraient-elles en cause?

Merci pour votre avis sur mon problème

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 22/11/2012 à 19:07:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il avait il un code ? Un voyant moteur allumé au tableau ? Sur quelle base le mécanicien peut il dire que c'est la pompe ?
Il arrive très souvent que le démarreur ne tourne pas assez vite, entrainant des difficultés de démarrage même si l'on a l'impression qu'il tourne normalement. On détectera le phénomène en branchant l'OBD pour compter les tours moteur dans la phase démarrage.

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 22/11/2012 à 23:24:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de code de défaut, pas de voyant allumé au tableau.

Il m'a dit avoir déjà eu quelques pompes à remplacer sur ce type d'auto.

Profil : Membre
  1. config
a3lain
  1. Posté le 23/11/2012 à 00:21:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non - ne pas changer la pompe.
Si une fois demarré, le(s) prochain(s) (s) demarrage sont ok, alors cela vient des electrovannes à remplacer. Inutile de remplacer la pompe. Les electrovannes se detaillent selon l endroit de l'achat entre 220 et 400 euros
Message édité par a3lain le 23/11/2012 à 00:22:31
Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 23/11/2012 à 07:54:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hélas non, les démarrages suivants ne sont pas forcément ok .

Publicité

Invité
  1. Posté le 23/11/2012 à 19:31:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,


Je pense que calyps1376 a très bien décrit la situation, je me permet juste quelques précisions :

-Un garage a obligation de résultat, par professionnalisme il ne peut prendre le risque de dire que c'est uniquement les électrovannes, mais il n'est pas correct de vendre la pompe directement (légal tout de même)
Le vrai pro, c'est celui qui vendra des électrovannes sous reserve d'état de la pompe.. pour se couvrir sans tromper le client.

-Prendre de préference les vis avec un petit cliquet + embout allen, meilleure prise pour forcer qu'une clé allen en L, et surtout ne pas forcer si on sent que ca part de travers

-Si une vis foire, peut importe laquelle des 4 est-ce : pas de panique ! Un burin tranchant assez long, quelques gros coups de massette et la tete est cassée. Vous sortez l'electrovanne, et vous pourrez devisser le filetage avec le doigt (ce n'est pas grippé du tout, c'est la force d'appui de la tête qui fait que c'est dur a sortir, une fois débloquée (ou la tête coupée), la vis sort toute seul.

-Si le filetage par malheur ne s'enleve pas avec le doigt ou un petit tournevis plat, pas de panique non plus, elles tiennent très bien avec une seule vis, sans risque de fuite. Sans vis par contre, elles sautent [smileyper​so

-On en est déjà a la troisième génération d'electrovannes, ce qui veut dire que depuis le début, il y a eu 2 contre mesures sur la même pièce suite a ces problèmes...

-Les electrovannes ont un fonctionnement identique inverse, si vous remplacez une seule des 2 electrovannes, le pb sera résolu (mais réapparraitrera plus vite.. je me sers de cette méthode uniquement pour déplacer un véhicule qui ne démarre plus a cause des ces electrovannes)

-Pour les plus aventuriers (et équipés d'une valise OBD), pour etre sur que le 78(8) vient des electrovannes et non de la pompe ou autre en cas de broutage a l'acceleration, données listées => angle de pompe VCM (VCM pump angle), si pendant le broutage la valeur reste figée a 120°, c'est les électrovannes. Ne fonctionne pas pour problème de démarrage, ou voyant moteur sans symptomes évidemment...


Voilou  :)

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 26/11/2012 à 07:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vous lis tous avec beaucoup d'attention et j'apprécie particulièrement certains conseils et avis très lucides et judicieux.

En conclusion, suite à la lecture d'un autre post, Toyota Avensis 2.0L D4D - 2001 : Voyant moteur + perte de couple
j'envisage de commencer par un nettoyage des 2 électrovanne (certains les appellent des sondes ???)

Au plaisir de continuer à vous lire.
Message cité 1 fois
Message édité par MasterLudo le 01/10/2015 à 04:37:39
Profil : Pilote addict
calypso1376
Marques - succès bronze messages
  1. Posté le 01/12/2012 à 22:26:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

g59 a écrit :

Je vous lis tous avec beaucoup d'attention et j'apprécie particulièrement certains conseils et avis très lucides et judicieux.

En conclusion, suite à la lecture d'un autre post, Toyota Avensis 2.0L D4D - 2001 : Voyant moteur + perte de couple
j'envisage de commencer par un nettoyage des 2 électrovanne (certains les appellent des sondes ???)

Au plaisir de continuer à vous lire.
Afficher plus
Afficher moins



C'est des électrovannes
SCV = Suction control Valve ( vannes de contrôle d'admission de la pompe )

Elles servent a contrôler la quantité de gasoil qui rentre dans la pompe HP ( suivant la durée ou elles sont ouvertes a chaque tour du moteur).
Quand ça grippe elles ne s'ouvrent pas => Pas assez de gasoil admis => perte de puissance

....

Message édité par MasterLudo le 01/10/2015 à 04:37:41
Invité
  1. Posté le 10/12/2012 à 21:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous si je suis venu sur ce forum c’était pour trouver une réponse a mon problème, j'ai essayé de faire le tour des posts et je n'ai pas trouvé une réponse adaptée à mes problèmes qui sont les suivants;
1-je possède une toyota avensis break de 11/2000 qui commence a me faire de la misère, depuis quelques jours par temps de froids,j'ai du mal à le démarrer, et lorsque je réussi a le faire démarrer et que je commence à rouler je constate que je n'ai pas de puissance , j'ai du mal a atteindre les 80km/h en 5ieme et en plus le témoin orange du moteur s'allume j'ai essayé de prendre rdv chez le mécano, mais il ne peut me recevoir qu’ après les fêtes de noël.
à votre avis personne ne connait c'est quoi le problème.

le 2e problème c'est ce bruit de frottement au niveau du moteur, au départ je pensais que c’était le galet tendeur qui entraîne la clim et l'alternateur pièce commandée chez toy (230€), mais le problème persiste toujours je ne sais plus quoi faire
si vous aviez des solutions je suis toujours prenant
merci d'avance

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 11/12/2012 à 00:52:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon problème s'aggrave et ma voiture devient de moins en moins facile à démarrer.

J'ai par 2 fois du faire appel à l'assistance dépannage.

Sur mon Avensis, je n'ai pas les 2 électrovannes dont vous parlez .
La pompe est comme cela http://www.easyautoparts.eu/en [...] 2100-0g010
Et sur la pompe il y a entre autre http://liron.fr/shop/article_2 [...] 00-0040%26

Le garagiste me préconise un remplacement de la pompe. Coût : presque 2 000€ .....

Il faut que je trouve une autre solution et j'ai vraiment besoin de votre aide.

Merci à ceux qui interviennent .

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 11/12/2012 à 18:33:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour steve1974, il faut faire le forcing, l'agent Toyota doit brancher l'OBD sur ta voiture pour lire le code. Ca lui prend 2 minutes. Pointe toi chez eux et exige qu'il lise le code en mémoire pour éventuellement commander les pièces. On ne peut pas laisser un client comme ça, d'autant plus qu'un bruit suspect se fait entendre.

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 11/12/2012 à 18:37:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà une panne rare eg59, il est extrèmement rare de devoir changer cette pompe. Je crains fort que tu ne sois obligé d'en passer par là .

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 12/12/2012 à 05:55:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so Peut-être une constatation intéressante:

Hier, démarrage impossible,
- J'insiste jusqu'à rapidement ne plus avoir assez de batterie.
- Je mets les pinces sur une autre voiture
- Et là, le démarreur semble tourner + vite et ça démarre.

Ma batterie , pourtant testée par le garagiste, aurait donc une faille, un affaiblissement [smileyper​so......
L'ai mise en recharge, je verrai comment ça se passe, et je pourrai l'échanger avec un autre véhicule ...

Invité
  1. Posté le 13/12/2012 à 20:52:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci unmalaka
je n'ai rdv que le 26 déc
c'est après cela que je verrai

Profil : Nouveau membre
g59
Marques - succès bronze sujets
  1. Posté le 22/12/2012 à 06:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon auto est réparée.

Remplacement du démarreur qui n'atteignait plus systématiquement sa bonne vitesse.
Message cité 1 fois
Invité
  1. Posté le 22/12/2012 à 20:38:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
j'ai une avensis d4d de 11/2000 et j'aimerais effectuer certains travaux car
ma voiture est stationnée depuis déjà 1 semaine au garage car il y a plusieurs problèmes
1- j'aimerais savoir les outils donc j'ai besoin pour démonter le démarreur, les vanne egr,et changer les bougies de préchauffage,
2- je voudrais savoir ou se trouve la vanne egr sur mon model, dommage je n'ai pas les photos caractéristique de ma voiture 10/2000 TOYOTA AVENSIS (CDT220L-AWMEYW)
SOL EUR GT LHD 1CDFTV DCR MTM
Je compte sur votre aide
merci

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 22/12/2012 à 21:21:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

g59 a écrit :

Mon auto est réparée.

Remplacement du démarreur qui n'atteignait plus systématiquement sa bonne vitesse.
Afficher plus
Afficher moins

Entre une pompe à injection et un démarreur c'est tout un monde. Je ne comprends pas ce type de questionnement de la part d'un professionnel et de plus de le mettre en évidence à son client. Nous avons effectivement eu des problèmes de rotation de démarreur dû à l'usure mais seul l'OBD mesurant la rotation de celui-ci lors de la phase démarrage permet de détecter la panne.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/12/2012 à 05:39:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te rejoinds unmalaka,je suis choqué !!!
certains pro devraient vraiment changer de metier

enfin merci a g59 pour le retour sur son probleme  ;)


steve1974,tu m inquietes,tu veux te lancer dans le demontage de tout ça,et tu n arrives pas a identifier de toi la vanne  :??:
c est pas un reproche,mais la on ne parle pas d un remplacement de batterie ou de balais d essuie glace!
par exemple le remplacement des bougies de prechauf peut paraitre anodin,mais ça peut tres vite se transformer en veritable cauchemar si on ne connait pas!une bougies qui casse dans la culasse et la t as tout gagné!
maintenant si tu as quelques competences en mecanique je pense que tu devais identifier sans mal les cles a utiliser!en tout il n y a pas d outillage specifique
encore une fois ne vois aucune agressivité dans mon message,je te fais juste de la prevention pour eviter que tu ne retrouve dans une tres grosse galere[smileyper​so
Message cité 4 fois
Invité
  1. Posté le 23/12/2012 à 09:20:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut sebyaris
je te remercie pour ta réponse et je ne trouve pas d'agressivité dans ton message, mais tout simplement que cela fait une semaine que ma voiture est stationnée dans mon garage et je ne peut même plus à le démarrer, les causes sont multiples, au départ c’était juste un problème de puissance impossible d'atteindre les 130 km/h sur autoroute, voyant moteur s'allumait par intermittence, je suis allé voir un diéséliste pour un rdv qui a été fixé le 27/12
après tous ces tracas, j'avais du mal à démarrer ma voiture le matin et a force d'insister sur le démarreur, les charbon ont finis par coller et le démarreur(encore sous garantie car acheté il y a moins d'un an) ne lance plus
voila un peu dans quelle galère je me trouve
si quelqu'un peu me conseiller je suis partant
merci

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 23/12/2012 à 10:58:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qu'est ce qui te fait dire que les charbons sont collés ? C'est peut-être simplement la batterie qui est trop faible. Pour le cas de charbons collé un remède de grand mère est possible, taper avec un marteau sur le démarreur pour décoller les charbons (pas trop fort bien-sûr) quand c'est possible. Pour le reste j'adhère aux propos de Sebyaris, une aventure de la sorte peut te coûter très cher.

Invité
  1. Posté le 23/12/2012 à 14:15:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce qui me fait dire que les chabons sont colles c'est tout simplement lorsque tu veux demarrer la voiture, lorsqu'on tourne la clé, rien ne se passe sauf un petit bruit au niveau du demarreur

Invité
  1. Posté le 23/12/2012 à 16:02:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
opération réalisée ce jour
changement bougies de préchauffages et filtre a gasoil, mais toujours impossible de démarrer la voiture
pensez vous que la batterie peut être la cause?

Invité
  1. Posté le 23/12/2012 à 17:55:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai réussi a le démarrer en shuntant à mon avis je pense que c'est la batterie qui fatigue , j'ai essayer de faire tour toujours pas de puissance cette fois si le voyant moteur ne s'est pas allumé
je profite également pour vous demander ou se trouve la vanne egr de mon avensis
voir photo
merci

Invité
  1. Posté le 25/12/2012 à 11:48:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Steve,
Va sur le: [tuto] Démontage de l'EGR d'un D4D 116 cv (2005)
Voici le site: http://corollaversoii.forumact [...] 16-cv-2005
Il faut s'inscrire, c'est gratuit, et t'auras toutes les infos et photos nécessaires.
Je viens de le faire il y a deux jours. Me concernant (Avensis Verso D4D de 2003) la vanne EGR n'est pas exactement au même endroit mais avec les photos on la repère facilement.
Je n'ai pas eu besoin de démonter la batterie ni d'enlever la durite d'admission d'air. J'ai seulement complètement enlevé le filtre à air.
J'ai démonté la vanne EGR que j'ai bien nettoyé mais on peut également démonter encore en deux la vanne ce que je n'ai pas fait dans un premier temps. Je pense que le piston était bloqué.
Durée totale de l'intervention 01h30.
Joyeux noël, @+

Invité
  1. Posté le 25/12/2012 à 14:09:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je te remerci pour ta reponse et je te tiendrai au courant

Invité
  1. Posté le 26/12/2012 à 12:53:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
opération effectuée ce matin
démontage et nettoyage vanne EGR j'ai constaté que elle différente de celle sur les photos
j'ai démonte également le démarreur que j'ai testé en branchant le moins de la batterie sur le - la masse du démarreur et le + de la batterie sur le + du démarreur aucune réaction du démarreur est ce norma
en tout cas le demarreur est encore sous garantie donc je vais l'expedié tout de suite et on verra
j'attend vos commentaire
merci l

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 26/12/2012 à 16:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le demarreur c est normal,car apparement tu n alimente pas l excitation

pour voir s il fonctionne,tu mets le demarreur a la masse,pour tu alimentes de + et tu dois alimenter ausi le lanceur,c est soit une cosse plate ou une petite ronde!
attention quand on est pas habitué ça fait peur car le demarreur va te donner l impression de se sauver  :)
fais les tests avec une batterie bien chargé ,c est preferable

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Changement Amortisseur 1
Eau dans optique arrière Avensis Break 5
Mode d'emploi du GPS d'une Toyota Avensis II de 2007 9
Toyota avensis d4d ne demarre plus 3
Avensis D4D ne démarre pus 0