Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
iQ
/

Voyant VSC

 

Il y a 819 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant VSC

Prévenir les modérateurs en cas d'abus 
raf12pu
Invité
  1. Posté le 05/03/2013 à 10:03:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous, depuis quelques jours j'ai mon voyant VSC qui reste allumé, il clignote ainsi que le voyant où on voit une voiture qui glisse ça doit être l'anti patinage ? ainsi que le voyant moteur.

Bref, pour le voyant moteur c'est normal qu'il s'allume puisque je viens de mettre un plein de E85 donc l'injection n'est plus la même et je me souvient que sur ma prius lorsque je mettais du E85, ce même voyant s'allumé mais il n'y avait aucunes conséquences mais par contre que le voyant VSC reste allumé ça ??? d'autant qu'il est allumé lui aussi depuis ce fameux plein de E85.

D'habitude je laisse toujours un peu de 95 E10 avant de mettre du E85...
Bref pensez vous que cela soit lié ? En tous cas le comportement de la voiture n'a pas changé.

PS : avec le E85 elle a vraiment plus de patate........mais elle consomme un peu plus.
Merci d'avance de vos réponses.
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 06/03/2013 à 15:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous visiblement vous n'êtes pas inspirés......Bon pour faire simple, j'ai déconnecté la batterie et fini les voyants...??? j'ai rajouté 9l de 95 et tout va pour le mieux jusqu'à là. Ca peux servir à quelqu'un qui sait. Bizarre kan mêm....

Par contre juste au passage je trouve que l'activité du site n'est pas des plus efficace. Mais bon, ce forum a le mérite d'exister.

A + bye

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/03/2013 à 17:29:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Le voyant VSC est le voyant pour l'ESP, si tu reste appuyé dessus pendant 4 secondes à l'arret moteur en marche, le voyant reste allumé pendant tout le trajet (jusqu'a ce que tu éteignes ton moteur).
Il se peut aussi qu'en branchant la prise jack sur la source auxiliaire pour MP3, le petit capot cache jack vient appuyer sur la bouton VSC.

Peut etre est ce 1 piste?
Message cité 1 fois
Message édité par nix08gm le 27/03/2013 à 17:31:16
Publicité

Invité
  1. Posté le 15/03/2019 à 19:43:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nix08gm a écrit :

Bonjour

Le voyant VSC est le voyant pour l'ESP, si tu reste appuyé dessus pendant 4 secondes à l'arret moteur en marche, le voyant reste allumé pendant tout le trajet (jusqu'a ce que tu éteignes ton moteur).
Il se peut aussi qu'en branchant la prise jack sur la source auxiliaire pour MP3, le petit capot cache jack vient appuyer sur la bouton VSC.

Peut etre est ce 1 piste?
Afficher plus
Afficher moins


Bonjour j arrive bien en retard pour répondre à ce problème mais j ai eu le même problème; un voyant moteur et le voyant abs allumés, en debranchant la batterie ça fonctionne mais le problème reviens plus tard, j ai trouvé en branchant un appareil diagnostic sir la prise obd, c était la sonde lambda n 2 ( sur le tuyau d échappement dessous la voiture qui était fissuré (90 € sur oscaro) et depuis le changement et la remise à zéro des codes moteur plis rien ! Voilà qui peut servir .

Profil : Nouveau membre
romgassin
  1. Posté le 08/04/2019 à 13:22:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Nouveau sur ce forum j’ai exactement le même soucis. Après diag changement des 2 sondes lambda et remise à zéro.
Toutefois le problème revient constamment même si effacement mémoire des erreurs avec la valise.
Si quelqu’u a une idée je suis preneur car j’en perd mon latin.
Merci

Invité
  1. Posté le 21/08/2019 à 08:01:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J’ai eu ce problème de triple voyant sur mon iq les deux derniers jours et j’ai préféré attendre après avoir lu vos réponses. J’ai refait un plein hier soir 95/E10 et ce matin je n’ai plus de voyant affiché. Je pense donc en effet qu’il s’agit d’un problème de mélange qui passe selon le dosage.

raf12pu a écrit :

Salut à tous, depuis quelques jours j'ai mon voyant VSC qui reste allumé, il clignote ainsi que le voyant où on voit une voiture qui glisse ça doit être l'anti patinage ? ainsi que le voyant moteur.

Bref, pour le voyant moteur c'est normal qu'il s'allume puisque je viens de mettre un plein de E85 donc l'injection n'est plus la même et je me souvient que sur ma prius lorsque je mettais du E85, ce même voyant s'allumé mais il n'y avait aucunes conséquences mais par contre que le voyant VSC reste allumé ça ??? d'autant qu'il est allumé lui aussi depuis ce fameux plein de E85.

D'habitude je laisse toujours un peu de 95 E10 avant de mettre du E85...
Bref pensez vous que cela soit lié ? En tous cas le comportement de la voiture n'a pas changé.

PS : avec le E85 elle a vraiment plus de patate........mais elle consomme un peu plus.
Merci d'avance de vos réponses.
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
saccoche de rangement 1
Ma QiuQiu 100
Parallelisme ???? ou autre 5
Démontage console CD + ventilation 2
Guide utilisateur complet iQ 3