Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Renault : Cagnotte Mercedes : Bull59 Mazda : Reivax94 Ferrari : laurentdtr, 1 utilisateur anonyme et 148 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Yaris hybride] Problème passage thermique->électrique

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
el-magnifix
  1. Posté le 07/09/2014 à 10:37:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Hello!

Je suis l'auteur du message (changement de pseudo, pertes de codes!).
J'attends encore la réponse de Toyota ;) mais je n'ai pas insisté car le problème avait disparu.
Il est réapparu en vacances avec curieusement énormément de bazar à l'arrière!
je vais donc vérifier qu'il n'y a rien au niveau de cette aération!


---------------
Ex Antenyl - Yaris HSD Style
Sujets relatif
Profil : Membre
toyta87
Marques - succès bronze messages
  1. Posté le 12/09/2014 à 14:37:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'où l'intérêt de lire la doc ! dans le guide express et le manuel il est indiqué "de ne pas obstruer cette grille" (prise d'air....)
Il est vrai que le mécano aurait pu contrôler cette grille. Je pense qu'il est important pour les autres à qui cela pourrait arriver de faire remonter l'info au chef d'atelier du garage.
En tout cas merci pour l'info car on peut malgré tout involontairement obstruer cette aération.

Profil : Apprenti confirmé
el-magnifix
  1. Posté le 13/09/2014 à 22:10:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mouai, enfin lire la doc je veux bien, mais elle est tellement rempli de trucs et assez illisibile qu'on ne peut que rater les 3/4 des trucs importants.
Ce qui n'est pas excusable c'est que les techniciens n'y pensent pas.

Mais bon, depuis que j'ai du apprendre à un technicien "Expert hybride" que le mode ECO n'avait rien à voir avec le bouton EV, plus rien ne m'étonne :ange: :non: :pfff: :D


---------------
Ex Antenyl - Yaris HSD Style
Publicité

Invité
  1. Posté le 13/03/2017 à 20:26:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Grand merci !
J'ai eu exactement les mêmes symptômes aujourd'hui avec ma Yaris Hybrid de 2015 (51000 km), et après lecture des différents messages, suis allé vérifier l'aération des batteries : bingo !! J'ai roulé la fenêtre ouverte ce jour et le courant d'air a dû déplacer un sac plastique qui traînait à l'arrière et est venu se mettre devant l'aération !!!
J'ai viré le sac, rallumé le contact, appuyé sur le bouton EV Mode et ô miracle ! ça a remarché !
Je vais passer demain dans ma concession pour leur faire part de cette mésaventure et de sa solution bête comme chou !

Profil : Nouveau membre
didlaine
  1. Posté le 22/06/2017 à 18:50:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous tous,
je possède depuis Janvier 2017 une Yaris hybride de 2013 qui a les mêmes symptômes. Malheureusement pour moi, il n'y a rien qui obstrue la ventilation de la batterie.... Par contre le filtre à l'intérieur me paraît bien noir. Je vais essayer de le nettoyer et reviendrai vers vous pour vous en donner le résultat.

En tout cas merci pour toutes vos infos.

Publicité

Profil : Pilote
  1. config
siegfried311
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 26/06/2017 à 10:20:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cette grille m'a l'air bien mal placée. Sur les Prius elle se trouve a coté de la banquette passager en hauteur.


---------------
[:ian51] Prius II Sol Pack JBL
Mes photos sur FlickR
Profil : Nouveau membre
didlaine
  1. Posté le 28/06/2017 à 12:35:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Je reviens après avoir démonté le cache plastique situé sous le siège arrière côté gauche de la Yaris.

Derrière s'y trouve en grille métallique. Sur cette grille, il n'y a pas de filtre... Ce que j'ai trouvé c'est un amas de poussière agglutinée qui empêchait donc le refroidissement de la batterie.

J'ai donc nettoyé et remonté le tout.

Le système hybride fonctionne de nouveau correctement. Tests effectués par temps chaud. Le mode EV s'actionne si batterie chargée, que ce soit au départ ou après un long moment de fonctionnement.

donc, surtout pour ceux qui circulent dans une région poussiéreuse, n'hésitez pas à nettoyer ce filtre. Le consommation s'en ressent...

Amitiés à vous tous.

Invité
  1. Posté le 25/09/2018 à 07:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Un grand merci aux acteurs de ce forum. Car effecticement le moteur électrique de ma yaris ne se mettait plus en marche. En fait, j'avais un sac plastique derrière le siège conducteur. Et après l'avoir ôté, tout est revenu à la normale. Il obstruait l aération des batteries, les mettant en surchauffe.

Merci encore. Et bravo pour la pertinence.

Invité
  1. Posté le 24/03/2019 à 23:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
ma voiture Yaris hybrid est actuellement chez Toyota .......après plusieurs problèmes avec le moteur électrique .....
le réhausseur posé su le siège arrière a glissé et s'est collé juste devant l'aération de la batterie électrique ce quia dû provoquer une surchauffe ....
mon garagiste a réussi à remettre en route plusieurs fois mais la bascule se fait sans arrêt ce qui fait que je roule tjrs en moteur thermique

apparemment il faut changer la batterie !!!! ( 2000 eur ). j'espère la garantie va marcher mais ça n'est pas gagné

il ne faut jamais rien poser devant cette aération , chose qu'on ne m'a absolument pas signalée lors de l'achat du véhicule

voilà !!! j'espère j'aurai un peu éclairé votre lanterne bonne chance !!

Profil : Nouveau membre
sergior38
  1. Posté le 04/11/2019 à 21:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ant17yv a écrit :

Bonsoir

J'ai un soucis depuis ce soir sur ma Yaris HSD.
Malgré les températures et pas mal de route, elle ne se comporte absolument pas comme d'habitude.
En effet, le moteur thermique se met presque systématiquement en marche, même s'il n'y a que deux barres manquantes.
Je pensais que c'était pour chauffer le moteur ou le pot catalytique, mais cela ne s'arrête pas de tourner, même en roulant sous 50 ultra léger (comme je le fais sans problème habituellement). Même si ce n'est que le moteur électrique qui propulse, le thermique tourne.
De plus, lorsque parfois en ralentissant cela repasse en mode EV, il y a comme une légère (et rapide) accélération du régime moteur, ce que je ne ressentait jamais.
Je ne peux même pas enclenché le mode EV (par le bouton), à l'arrêt, ça bip et c'est tout.

Est-ce que cela vous est déjà arrivé?

Je vais essayer d'aller voir une concession Toyota, mais j'ai peur d'attendre des lustres avant qu'ils ne puissent tester quoi que ce soit...
Afficher plus
Afficher moins

Bonsoir
J'ai le même soucis avec ma Yaris acheté en juillet 2019. Dans les bouchons le moteur thermique s'emballe et ne s'arrête pas de tourner. Je suis à près de 11 litres en ville... J'ai aussi l'impression qu'il y a un soucis avec une sonde, ou que la batterie ne se charge pas. Même quand le témoin de charge affiche plus de 5 barres de batterie chargées, si je passe en mode EV, j'ai le message disant que la batterie n'est pas assez chargée. Je l'ai eu hier avec presque toutes les barres de charge au vert... Je vais appeler aussi Toyota.

Message cité 1 fois
Profil : Routard
fredolixus
Marques - succès bronze messages
  1. Posté le 07/11/2019 à 19:09:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

SergioR38 a écrit :

Bonsoir
J'ai le même soucis avec ma Yaris acheté en juillet 2019. Dans les bouchons le moteur thermique s'emballe et ne s'arrête pas de tourner. Je suis à près de 11 litres en ville... J'ai aussi l'impression qu'il y a un soucis avec une sonde, ou que la batterie ne se charge pas. Même quand le témoin de charge affiche plus de 5 barres de batterie chargées, si je passe en mode EV, j'ai le message disant que la batterie n'est pas assez chargée. Je l'ai eu hier avec presque toutes les barres de charge au vert... Je vais appeler aussi Toyota.
Afficher plus
Afficher moins



Bonsoir,

C'est bizarre en effet. Tu l'as achetée neuve ? De toutes façons, il y a une garantie donc tu ne devrais pas avoir de soucis.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Kit d'admission dynamique 4
autocom diag pour toyota yaris 0
Direction assistée ? 4
plus de clignotant arriere ni droit sur ma yaris vvti 2004 0
Ordinateur de bord Toyota Yaris LCA 2013 0