Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fusible EFI

 

Il y a 54 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fusible EFI

Prévenir les modérateurs en cas d'abus 
eri99kq
Invité
eri99kq
  1. Posté le 28/06/2014 à 15:05:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Le fusible EFI (n° 23) de 15A grille à chaque fois que j'essaie de démarrer ma Camry 2.2 GL de 92.
J'ai cherché sur les forums, mais il n'existe que de rares réponses en anglais : on y parle de court-circuit éventuel, de fil coupé ou débranché...
J'ai regardé avec un ami, mais nous n'avons rien vu de suspect à l’œil nu.
Y a-t-il une réponse "simple" à ce type de problème ?
Merci beaucoup.

Sujets relatif
  1. Posté le 28/06/2014 à 15:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Ericp1,

Je pense que ce fusible correspond à celui de la pompe à essence (EFI 15A) sur ta Camry ? Tu dois avoir un problème de court-circuit.
Regardes là (en mettant la traduction) :
http://www.google.com/url?sa=t [...] mCxNMtOZEg

Pour traduire en français, je suis d'abord allé sur Google en tapant :
Le fusible EFI (n° 23) de 15A toyota Camry 2.2 GL de 92

Puis en 6ème position tu as : Fuel Pump - Autozone (pour Toyota) et tu mets le traducteur.
Les explications sont plus compréhensibles.

Bonnes recherches... ;)
Invité
eri99kq
  1. Posté le 28/06/2014 à 15:35:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci infiniment pour ta réponse Eric73. Je viens de jeter un œil sur le lien, mais je ne suis pas assez calé en mécanique pour m'attaquer au problème apparemment (s'il s'agit bien de celui-ci), et je n'arrive pas à tout traduire. J'ai peur de faire une erreur préjudiciable. Je pensais davantage à un fil déconnecté, quelque chose de plus simple à remettre en place.
Merci mille fois en tout cas. Bon week-end.

Publicité

Invité
eri99kq
  1. Posté le 28/06/2014 à 15:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Excuse-moi, je reviens pour te dire que je n'avais pas vu l'option "traducteur" : ça va me permettre peut-être d'y voir plus clair. Je re-regarde. Merci encore une fois.

  1. Posté le 28/06/2014 à 15:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu ceci aussi concernant le modèle Camry :

Expert: Skyvisions répondu il ya 4 ans.

Il n'ya pas de fusible de 15 amp ECM. Juste pour clarifier pouvez-vous vérifier la description exacte du fusible? nous nous référons à la fusible de 15 amp EFI?
Skyvisions
Poser votre question Toyota



Client: répondu il ya 4 ans.
mes excuses, il est l'AM2 15 ampères dans la boîte à fusibles sous le capot de la machanic je suis allé me ​​dit que c'était le fusible ecm



Expert: Skyvisions répondu il ya 4 ans.

Le fusible de 15 amp AM2 nourrit malheureusement plusieurs systèmes de contrôle. Les cinq ou six principaux acteurs qui sont nourris au large de ce circuit sont les quatre injecteurs qui sont le fil noir avec le traceur rouge, la bobine d'allumage , le moteur principal relais, relais EFI principal et le ventilateur de condenseur relais. Comme vous pouvez le voir, vous devez isoler chacun de ces composants lorsque le fusible saute afin de savoir laquelle est la cause du problème. Il n'existe aucun moyen facile de faire cela. Vous pouvez essayez d'échanger autour des relais pour voir si vous pouvez faire ce un cas isolé ou essayer un autre pas de bonne bobine d'allumage, car ils ne chauffent que le moteur tourne pour de plus longues périodes éventuellement. Il est peu probable d'un problème avec injecteurs mais le harnais doit être inspecté pour s'assurer qu'il n'est pas le frottement ou frotter partout. Si vous avez un condensateur qui est monté sur la bobine d'allumage s'assurer que le condensateur n'est pas court-circuiter vous pouvez déconnecter c'est un test.


J'ai lu aussi ceci en anglais concernant ton véhicule : EFI 15 A: Multiport fuel injection sys-

Donc ta panne serait plus de ce côté ? A voir...
Je suppose que ton moteur ne démarre pas ? Sur ton bouquin technique je suppose que ce fusible correspondant bien à ce système d'injection ?
De toute façon, si c'est bien celui là, cette panne est maintenant plus ciblée. Il ne te reste plus que ton courage pour trouver ;)

Sinon, il y a un spécialiste de Camry sur le forum : lord-anonymous
Publicité

 Page :
1

Aller à :