Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Yaris 1 63CV Boite Auto - Raté moteur

 

Il y a 1004 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Yaris 1 63CV Boite Auto - Raté moteur

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jdjeacha
  1. Posté le 09/03/2016 à 21:10:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les Amis,

La voiture de ma femme une Toyota YARIS I essence 63CV, boite auto ( 170000 kms ) a commencé à avoir des ratés de moteur. Le moteur n'est pas stable au ralenti, en accelerant il y'a un trou d'acceleration. Une odeur d'essence est aussi remarqué.

Avez-vous des idées?

A noter que c'est arrivé environs 600 kms près une revision approfondi chez MIDAS du coin. Changement des filtres, des bougies, vidange huile moteur etc.

Je suis ouvert à toute suggestion. Je suis novice et donc ouvert à toute question et suggestion et n'héstitez pas de me poser même des questions de bases car je risque d'ignorer les bases.

J'ai essayer de débrancher les connecteurs de chaque bougie pour voir si ça tourne sur 3 cylindres mais le moteur cale quand je débranche n'importe quelle bougie du coup j'ai conclu que les bougies et les bobines ne sont pas en cause. J'ai aussi mis un produit qui est sensé nettoyer et protéger les injecteurs et j'ai fait environs 100 kms mais ça n'a rien donné non plus.

Je vous remercie d'avance et vous souhaite une très bonne journée!

Cordialement,

Jean
Message cité 2 fois
Message édité par jdjeacha le 09/03/2016 à 21:14:02
Sujets relatif
Profil : Routard confirmé
vcent6271
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/03/2016 à 11:20:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Odeur d'essence, problème d'allumage pour moi.
Contrôle en premier la marque des bougies qu'ils t'on monté chez MIDAS.

Profil : Nouveau membre
jdjeacha
  1. Posté le 10/03/2016 à 23:38:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Vcent,

Merci de ton retour. Selon la facture, les bougies sont de marque "CHAMPION". Je vais les démonter ce week end pour vérifier et te tiendrai au courant. Je n'ai pas la clé, je vais acheter une à FEU VERT, sais tu la taille à prendre ? Du 10 ?

Cdt,

Jean

Publicité

Profil : Routard confirmé
vcent6271
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/03/2016 à 09:01:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vire ça de suite, surtout pas cette m..... sur un moteur Japonais.

NGK ou Denso.

Pour l'outil, achète les bonnes bougies et demande la clé KIVABIEN

Profil : Nouveau membre
jdjeacha
  1. Posté le 11/03/2016 à 10:31:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello Vcent,

Merci, j'y vais acheter les bougies conseiller et la clé aussi. Je te tiens au courant demain. Merci encore et passe un très bonne journée.

Cdt,

Jean

Publicité

Profil : Nouveau membre
jdjeacha
  1. Posté le 11/03/2016 à 14:13:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
;) Je viens de passer commande de 4 bougies DENZO IK16 chez OSCARO. Avec un peu de chance, je les aurai demain et je vais pouvoir les remplacer ce weekend.

Cdt,

Jean

Profil : Nouveau membre
jdjeacha
  1. Posté le 15/03/2016 à 21:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai remplacé les 4 bougies et ça roule nickel. Merci pour le conseil Vcent.

J'ai aussi profité pour démonter et nettoyer le boitier papillon. J'ai commandé le joint "corp d'étrangler" ( c'est le tech TOYOTA qui m'a donné le nom)et je vais le changer également :D pour avoir la conscience tranquille car j'ai vu un sujet sur des forums qui parlait du liquide de refroidissement qui s'introduisait dans le passage d'aire dans le boitier papillon pour ensuite entrer dans les cylindres et causer des ratés.

cordialement,

Jean
Message cité 1 fois
Profil : Routard confirmé
vcent6271
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/03/2016 à 22:31:42  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ravis que ça fonctionne, j'ai déjà vu un trou dans un piston à cause de bougies CHAMPION au lieu de NGK, tu as eu de la chance.

Profil : Nouveau membre
kris63
  1. Posté le 25/12/2016 à 11:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jdjeacha a écrit :

Bonjour,

J'ai remplacé les 4 bougies et ça roule nickel. Merci pour le conseil Vcent.

J'ai aussi profité pour démonter et nettoyer le boitier papillon. J'ai commandé le joint "corp d'étrangler" ( c'est le tech TOYOTA qui m'a donné le nom)et je vais le changer également :D pour avoir la conscience tranquille car j'ai vu un sujet sur des forums qui parlait du liquide de refroidissement qui s'introduisait dans le passage d'aire dans le boitier papillon pour ensuite entrer dans les cylindres et causer des ratés.

cordialement,

Jean
Afficher plus
Afficher moins

Bonjour Jean
Je rencontre ces memes difficultés.avec des ratés et un ralenti plutot bas et instable a chaud.
Avez vous des photos de ce boitier papillon a nettoyer et la situation de ce joint qui semble faire defaut.
Cordialement *
chris

Profil : Nouveau membre
aziz1950
  1. Posté le 31/01/2019 à 06:42:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jdjeacha a écrit :

Bonjour les Amis,

La voiture de ma femme une Toyota YARIS I essence 63CV, boite auto ( 170000 kms ) a commencé à avoir des ratés de moteur. Le moteur n'est pas stable au ralenti, en accelerant il y'a un trou d'acceleration. Une odeur d'essence est aussi remarqué.

Avez-vous des idées?

A noter que c'est arrivé environs 600 kms près une revision approfondi chez MIDAS du coin. Changement des filtres, des bougies, vidange huile moteur etc.

Je suis ouvert à toute suggestion. Je suis novice et donc ouvert à toute question et suggestion et n'héstitez pas de me poser même des questions de bases car je risque d'ignorer les bases.

J'ai essayer de débrancher les connecteurs de chaque bougie pour voir si ça tourne sur 3 cylindres mais le moteur cale quand je débranche n'importe quelle bougie du coup j'ai conclu que les bougies et les bobines ne sont pas en cause. J'ai aussi mis un produit qui est sensé nettoyer et protéger les injecteurs et j'ai fait environs 100 kms mais ça n'a rien donné non plus.

Je vous remercie d'avance et vous souhaite une très bonne journée!

Cordialement,

Jean
Afficher plus
Afficher moins

axelth
Profil : Nouveau membre
axelthful
  1. Posté le 11/06/2019 à 17:54:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jdjeacha a écrit :

Bonjour les Amis,

La voiture de ma femme une Toyota YARIS I essence 63CV, boite auto ( 170000 kms ) a commencé à avoir des ratés de moteur. Le moteur n'est pas stable au ralenti, en accelerant il y'a un trou d'acceleration. Une odeur d'essence est aussi remarqué.

Avez-vous des idées?

A noter que c'est arrivé environs 600 kms près une revision approfondi chez MIDAS du coin. Changement des filtres, des bougies, vidange huile moteur etc.

Je suis ouvert à toute suggestion. Je suis novice et donc ouvert à toute question et suggestion et n'héstitez pas de me poser même des questions de bases car je risque d'ignorer les bases.

J'ai essayer de débrancher les connecteurs de chaque bougie pour voir si ça tourne sur 3 cylindres mais le moteur cale quand je débranche n'importe quelle bougie du coup j'ai conclu que les bougies et les bobines ne sont pas en cause. J'ai aussi mis un produit qui est sensé nettoyer et protéger les injecteurs et j'ai fait environs 100 kms mais ça n'a rien donné non plus.

Je vous remercie d'avance et vous souhaite une très bonne journée!

Cordialement,

Jean
Afficher plus
Afficher moins

j'ai fait déja un post sur ce problème... si tu roules à l'éthanol, au 95 sans plomb qui contient de 25 à 30 d'éthanol. un produit que j'utilise sur ma yaris 100 vvt cvt, le MECACYL HJE traitement du carburant, permet une meilleure lubrification de la pompe à essence, nettoyage des injecteurs, dissout la calamine dans le haut du moteur. Ne pas suivre le mode d'emploi de mecacyl si le moteur a plus de 100000 kms. la bouteille du mecacyl hje special pour essence fait 100 ml. N'utiliser max maximun qu'un tiers du produit pour 10000kms sur le réservoir plus faire le plein après. Le prix est de 23 euros chez norauto. le moteur normalement va retrouver ses caratéristiques, sinon ya autre chose au niveau mécanique

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
yaris 2 ou 3? 40
Ajouter Bluetooth sur Yaris II 1
yaris ou swift 0
Bruit étrange au démarage 5
Mais ... faut tout changer ? 17