Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

dysfonctionnement moteur

 

Il y a 47 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

dysfonctionnement moteur

Prévenir les modérateurs en cas d'abus 
jim82ex
Invité
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2010 à 20:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je posséde un TIGUAN CARAT 140 TDI de novembre 2008.
Il y  quelques jours, aprés etre passé dans un nid de poule, l'ODB m'a indiqué un message intermittent "dysfonctionnement moteur", sans y associer un quelconque voyant lumineux.
Durant trois jours, ce message apparaissait par intermittence sur l'écran, mais toujours pas de voyants.
Aujourd'hui, alors que je roulais depuis un moment, un voyant jaune s'est affiché, associé au message écrit m'annonçant le dysfonctionnement moteur.
Après consultation du livret d'entretien, le voyant jaune correspond au témoin de dépollution (chap 3.3 page 10), il y est spécifié qu'il s'allume lorsqu'un défaut préjudiciale à la qualité des gaz d'échappement est survenu en cours de route, par exemple en cas de défault de la sonde lambda.
Tout cela m’amène à me poser certaines questions:
- s'agit il d'un problème d’électronique, le passage dans un trou ayant débranché une sonde par exemple
- si il s'agit effectivement d'un problème de gaz d"échappement, y a t'il un risque de casse moteur?
- puis je continuer à rouler?
Je suis très réticent à l'idée de l'amener chez mon concessionnaire, étant à peu prés sur qu'il me sommera de changer une pièce de 1000 euros alors qu'en fait il n'y aurait qu'un câble a rebrancher, aussi, que pourrais je faire pour réparer mon véhicule sans me faire rouler dans la farine.
Merci pour vos conseils, analyse et suggestions.


Sujets relatif
Profil : Membre
bigben-33
Marques - succès bronze messages
  1. Posté le 16/09/2011 à 11:47:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
FAP bouché ou sonde defectueuse... perso pour moi c etait les 2 !!

pour passer les normes antipollution, ils ont mis un FAP hyper serré et il ets consiellé de faire 3/4 km au dessu de 3000t tous les 1500 KM ou de  lautoroute souvent pour enclencher une regeneration du FAP ....

mais bon perso je venait de faoire 400km d autoroute quand j ai eu ce soucis alors  :??:

Profil : Membre confirmé
  1. config
pervallet
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/09/2011 à 09:14:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si c'est le petit symbole "moteur jaune", j'ai eu la semaine dernière, sonde défectueuse, pris en charge par VW malgré garantie finie depuis 7 mois.
bonne chance!


---------------
Hyundai KONA 204 depuis le 09/09/2019
NP300 dblecab TEKNA depuis 16/06/2016
2CV6 07/1987 depuis le 04/08/2010
ACADIANE 10/84 depuis le 06/09/2014
Publicité

Invité
  1. Posté le 03/10/2011 à 15:54:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Idem pour moi, apparition du voyant moteur 1 mois après la fin de la garantie... Bilan: sonde défecteuse et FAP bouché. Tous les frais ont intégralement été pris en compte par le CC.

Invité
  1. Posté le 21/07/2013 à 15:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour par rapport a votre probleme de dysfonctionnement moteur vous avez fait quoi?vous avez rouler comme ca ou vous avez reparer et pour combien en avez vous eu? ,car j ai le meme probleme ca met arriver hier le mien et le meme mois et d'année que le votre MERCI POUR VOTRE REPONSE et qu est ce que vous avez changer merci .
Message cité 1 fois
Publicité

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2013 à 17:25:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nic85pw a écrit :

bonjour par rapport a votre probleme de dysfonctionnement moteur vous avez fait quoi?vous avez rouler comme ca ou vous avez reparer et pour combien en avez vous eu? ,car j ai le meme probleme ca met arriver hier le mien et le meme mois et d'année que le votre MERCI POUR VOTRE REPONSE et qu est ce que vous avez changer merci .
Afficher plus
Afficher moins

le voyant moteur indique un dysfonctionnement mais c'est tout.
Donc pas la peine de comparer tes problèmes à celui de l'auteur du topic. Tu peux très bien avoir une multitude de problème qui n'ont strictement rien à voir.....

Si tu as peur de te faire avoir, contente-toi de la passer à la valise.
Avec le code erreur enregistré en mémoire qui ressortira sur le rapport, je pour te dire qu'est ce qui cloche théoriquement et quel budget il va falloir prévoir [smileyper​so


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/02/2014 à 12:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je ne viens pa souvent sur le tropical, bien qu en étant l.auteur
Pour le problème de voyant dis fonctionnement moteur, c était en fait un papillon de gaz défectueux, la réparation a été faite par un indépendant moyennant 200 euros.

Cordialement

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/02/2014 à 12:24:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Toujours dans le domaine de la direction, j ai un bruit intermittent de frottement lorsque je tourne le volant, sans apparition de voyant.
Tiguan carat de novembre 2008.
Quelqu un a t il eu le même genre de phénomène et si oui qu' était ce?

Profil : Nouveau membre
moi7513
  1. Posté le 06/03/2018 à 15:11:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai un énorme souci...je ne connais rien en mécanique etc...
J'ai acheté un VW Tiguan r-line boite auto 1.4 160ch en 2015.
Il a 2,5 ans et 12550km!
Depuis janvier je n'ai que des soucis...voyant EPC et Moteur allumés avec perte de puissance...
On me fait changer le boitier papillon. (500€)
10 jours plus tard de nouveau le même soucis...le mécanicien décide de rechanger ce fameux papillon.
12 jours plus tard de nouveau le même problème....je crois que le mécanicien ne sait pas exactement l'origine de la panne et me dit que c'est de la corrosion sur les fils électriques...donc mauvais contact et donc panne...
Ca fait 10 jours que la voiture est au garage...je crains fort qu'on ne trouve pas l'origine de la panne et qu'on me change des pièces juste pour essayer...
On m'a déjà dit que D'Ieteren n'interviendrait pas car hors garantie...
Parmi vous quelqu'un aurait il eu la même mésaventure? Je suis larguée et j'ai peur de me faire arnaquer et pire que mon véhicule soit devenu non fiable...j'ai 2 jeunes enfants et je n'ai pas envie de tomber en panne tous les 10 jours n'importe où...sos :-(

Merci de me donner des pistes...si vous en avez...
Message cité 1 fois
Profil : Routard
fredgolf
Marques - succès bronze messages
  1. Posté le 06/03/2018 à 16:10:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, Changez de mécanos et choisissez un qui connait les VW ? après 2015 c'est très récent donc la concession est sans doute le meilleur choix ! ils connaissent leurs véhicules mieux que personne..
Message cité 1 fois
Profil : Membre confirmé
  1. config
envoituresymone
Marques - succès bronze messages
  1. Posté le 06/03/2018 à 16:27:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

moi7513 a écrit :

Bonjour à tous,

J'ai un énorme souci...je ne connais rien en mécanique etc...
J'ai acheté un VW Tiguan r-line boite auto 1.4 160ch en 2015.
Il a 2,5 ans et 12550km!
Depuis janvier je n'ai que des soucis...voyant EPC et Moteur allumés avec perte de puissance...
On me fait changer le boitier papillon. (500€)
10 jours plus tard de nouveau le même soucis...le mécanicien décide de rechanger ce fameux papillon.
12 jours plus tard de nouveau le même problème....je crois que le mécanicien ne sait pas exactement l'origine de la panne et me dit que c'est de la corrosion sur les fils électriques...donc mauvais contact et donc panne...
Ca fait 10 jours que la voiture est au garage...je crains fort qu'on ne trouve pas l'origine de la panne et qu'on me change des pièces juste pour essayer...
On m'a déjà dit que D'Ieteren n'interviendrait pas car hors garantie...
Parmi vous quelqu'un aurait il eu la même mésaventure? Je suis larguée et j'ai peur de me faire arnaquer et pire que mon véhicule soit devenu non fiable...j'ai 2 jeunes enfants et je n'ai pas envie de tomber en panne tous les 10 jours n'importe où...sos :-(

Merci de me donner des pistes...si vous en avez...
Afficher plus
Afficher moins



2.5 ans et 12550 km et pas de couverture garantie... Je rêve ou quoi ???

Dieteren a pris en charge une ampoule xenon après 3 ans et 65.000 km sur mon audi, après avoir insisté auprès de la réception

A ce kilométrage c'est bien un défaut de montage, insiste ils doivent prendre en charge, en tout cas en grosse partie

Message cité 1 fois
Profil : Nouveau membre
moi7513
  1. Posté le 06/03/2018 à 16:59:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

EnVoitureSymone a écrit :


2.5 ans et 12550 km et pas de couverture garantie... Je rêve ou quoi ???

Dieteren a pris en charge une ampoule xenon après 3 ans et 65.000 km sur mon audi, après avoir insisté auprès de la réception

A ce kilométrage c'est bien un défaut de montage, insiste ils doivent prendre en charge, en tout cas en grosse partie
Afficher plus
Afficher moins




Pardon je me suis mal expliquée...d'iteren a prit en charge 70% du prix de la pièce...mais pas la main d'oeuvre...
Mais j'ai bien payé un.peu.moins de 500e.
Au garage on m'a dit que si on intervient sur la pièce on ne peut rien demander sur le reste.
Le second papillon ne m'a pas été facturé ( il ne manquait plus que ça)
Mais maintenant on me parle que c du à de l'oxydation (et non corrosion lol) de fils du coup le garage va tout vérifier avant de réparer et le donner la note.
En.me précisant que d'iteren ne fera aucun geste car hors garantie !!
Une voiture oxydée après 2,5 ans?
On m'a dit que ct la première fois que ça arrivait sur un Tiguan !!
J'ai un peu l'impression qu'on me prend pour une imbécile !

Message édité par moi7513 le 06/03/2018 à 17:01:33
Profil : Nouveau membre
moi7513
  1. Posté le 06/03/2018 à 17:03:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fredgolf a écrit :

bonjour, Changez de mécanos et choisissez un qui connait les VW ? après 2015 c'est très récent donc la concession est sans doute le meilleur choix ! ils connaissent leurs véhicules mieux que personne..
Afficher plus
Afficher moins



Ehhh justement je suis allée là où je l'ai acheté...c'est ça le pire!!!

Publicité

Profil : Routard
  1. config
futurami
Marques - succès bronze messages
  1. Posté le 25/03/2018 à 05:20:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un garagiste a une obligation de résultat.
Donc si le remplacement du papillon n'a pas solutionné ton problème, le garagiste ne doit rien te facturer. :pfff:
Renseigne toi auprès d'association de consomateur ou sur Internet.


---------------
TIGUAN TDI 190 CE
Invité
  1. Posté le 29/04/2018 à 20:19:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le problème suivant : TIGUAN TDI 140
Disfonctionnement moteur atelier. Voyant préchauffage qui clignote et voyant moteur allumé.
C'était la capsule de turbo à changer.
Message cité 1 fois
Profil : Nouveau membre
fastochedep
  1. Posté le 25/05/2018 à 22:43:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJamy a écrit :

Bonjour, j'ai eu le problème suivant : TIGUAN TDI 140
Disfonctionnement moteur atelier. Voyant préchauffage qui clignote et voyant moteur allumé.
C'était la capsule de turbo à changer.
Afficher plus
Afficher moins



Bonjour
Vous avez une facture de combien car moi j'ai les voyants allumés et la cc me dit de changer le turbo 1880 euros !!! :??:

Invité
  1. Posté le 09/02/2019 à 21:24:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Toujours dans le domaine de la direction, j ai un bruit intermittent de frottement lorsque je tourne le volant, sans apparition de voyant.
Tiguan carat de novembre 2008.
Quelqu un a t il eu le même genre de phénomène et si oui qu' était ce?[/

Bonjour
J’ ai eu le même problème et en fait c’était les fils de connexion des commande sur le volant.
Ensuite les commandes ne fonctionnaient plus du tout.
Résultat remplacement de la connexion dans le volant par VW pour la somme de 400€ et sans aucune participation du garage .
Bonjour le manque de geste commercial

Invité
  1. Posté le 09/02/2019 à 21:29:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour, j'ai eu le problème suivant : TIGUAN TDI 140
Disfonctionnement moteur atelier. Voyant préchauffage qui clignote et voyant moteur allumé.
C'était la capsule de turbo à changer.[/

Bonjour
J’ai le même problème sur mon tiguan 140 de 2011
Combien a coûté votre réparation
Merci d’avance

Profil : Nouveau membre
mumu681972
  1. Posté le 15/05/2019 à 09:46:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai fais changé la capsule du turbo courant mars 2019. Avril 2019 mon véhicule cale (TIGUAN 140 tdi de 2008). Diagnostic du garage plus d'huile dans le moteur. Mon voyant d'huile ne s'est à aucun moment allumé. En résumé mon garagiste (indépendant) me dis que la capsule a mal été montée du coup le turbo a brûlé toute l'huile. Mon moteur est HS. Comment puis-je procéder pour mettre la responsabilité sur mon concessionnaire WV? merci pour vos réponses.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit pare brise 4
Pare-choc Tiguan 0
Installation anti brouillard 9
Tiguan ou duster? 19
Démontage rétro. 13