Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Quelle huile choisir pour ma Polo 1.4L essence

 

Il y a 922 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Quelle huile choisir pour ma Polo 1.4L essence

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 17/01/2011 à 21:05:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous,

Voila j'ai acheté une Polo 1.4L de décembre 97 qui a 118 000 kms, essence. Type MINE: MVW002ACG518

J'ai décidé de faire la vidange parce que l'huile me parait plutôt crade, mais je ne sais pas quelle huile prendre, sur le RTA que j'ai il est écris:
"Préconisation: huile multigrade de viscosité SAE 10W30, 15W40 ou 15W50 répondant aux spécifications VAG 500 00 OU 501 01 et API-SF ou SG."

Il est aussi écris que je dois faire la vidange tous les 15 000 km, moi je préfère la faire tous les 20 à 25 000 kms.
Qu'en pensez vous?

J'ai aussi un problème: au démarrage à froid, le moteur démarre et a peine 2 secondes plus tard le régime baisse et il cale, il faut pomper de l'essence et démarrer 2 3 fois pour le que le moteur tienne, vous pensez que ca peut venir de quoi?

Merci d'avance.

P.S: Je précise que c'est une utilisation mixte de la voiture, autoroute et ville. Si ca peut aider.
Message cité 3 fois
Message édité par Vis50je le 17/01/2011 à 21:09:44
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/01/2011 à 14:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up :)
Message édité par Vis50je le 18/01/2011 à 14:42:15
16 ans de FA !
Profil : Champion du monde
sens-interdit
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2011 à 17:35:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toujours de la 5W40 dans les moteurs essence VAG :)
Message cité 1 fois

---------------
[:jeuinterdit:12] [:jeuinterdit:12]
"Réservons les capacités de stockage de l'hébergeur pour de vrais sujets" Rudy, 19/12/2002 à 19h20
"La moyenne d'âge du forum est élevée, les débordements sont rares" Christophe, 8/05/2001 à 20h44
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 18/01/2011 à 17:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sens interdit a écrit :
Toujours de la 5W40 dans les moteurs essence VAG :)
Afficher plus
Afficher moins



D'accord merci beaucoup, est-ce que tu as une idée d'où peut venir mon problème de démarrage?

J'ai prévu de changer le filtre a air, le filtre a essence et le filtre a huile et donc faire la vidange aussi, on verra si ca s'arrangera déjà.

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/01/2011 à 14:23:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous,

Alors voilà pour ne pas laisser le sujet sans nouvelles, j'ai changé le filtre a air, fait la vidange et le filtre a huile, et dans trés peu de temps je ferais le filtre a essence et les bougies, je pense aussi changer la batterie peut-être que cela réglera mon problème de démarrage.
Pour l'huile j'ai mis de la 10W40 Shell Helix.

A bientot.

Publicité

Invité
  1. Posté le 23/01/2011 à 14:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
5w40 c'est pour les moteurs recents mais la lres polo les moteurs sont pas neufs 10w40 sava bien, change les bougies mais pas la batterie encore voi les bougies
Message cité 1 fois
Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/01/2011 à 14:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gre88mn a écrit :
5w40 c'est pour les moteurs recents mais la lres polo les moteurs sont pas neufs 10w40 sava bien, change les bougies mais pas la batterie encore voi les bougies
Afficher plus
Afficher moins


Exact ouais c'est ce qu'on m'a dit, c'est pour ca que j'ai mis de la 10w40, les bougies je pense les faire demain et par la même occaz' nettoyer la tête de delco, je pensais aussi acheter un flacon de nettoyant carburateur tu sais on le verse dans le boitier papillon.

Message édité par Vis50je le 23/01/2011 à 15:50:51
16 ans de FA !
Profil : Champion du monde
sens-interdit
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2011 à 16:34:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Vis50je a écrit :


D'accord merci beaucoup, est-ce que tu as une idée d'où peut venir mon problème de démarrage?

J'ai prévu de changer le filtre a air, le filtre a essence et le filtre a huile et donc faire la vidange aussi, on verra si ca s'arrangera déjà.
Afficher plus
Afficher moins



:non: Désolé je suis pas assez calé en mécanique.

Sinon pour l'huile, c'est du 5W40 sur les modèles à partir de 2000 je pensais pas que c'était une huile de viscosité différente pour les modèles 97/99.

Message cité 1 fois

---------------
[:jeuinterdit:12] [:jeuinterdit:12]
"Réservons les capacités de stockage de l'hébergeur pour de vrais sujets" Rudy, 19/12/2002 à 19h20
"La moyenne d'âge du forum est élevée, les débordements sont rares" Christophe, 8/05/2001 à 20h44
Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/01/2011 à 20:08:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sens interdit a écrit :


:non: Désolé je suis pas assez calé en mécanique.

Sinon pour l'huile, c'est du 5W40 sur les modèles à partir de 2000 je pensais pas que c'était une huile de viscosité différente pour les modèles 97/99.
Afficher plus
Afficher moins


Y'a pas de mal t'en fais pas, deux conseils en valent un :)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2011 à 11:37:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Salut,

Alors, ce matin j'ai chargé la batterie, on m'a prêté un chargeur et je l'ai laissé pendant plus de 12 heures. J'ai aussi changé les bougies et le démarrage est niquel, bon le 1er coup elle a calée, mais au 2éme elle a tenu. Je pense que ca vient plus du fait qu'elle n'ait pas beaucoup roulée (une femme l'avait avant moi).

Par contre j'ai vérifié le niveau d'huile et j'en ai un peu plus que le maxi, c'est grave?

En tout cas merci de vos conseils.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2011 à 23:54:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/02/2011 à 13:52:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, pour nourrir le sujet et ne pas le laisser pourir sa peut peut-être aider quelqu'un.

J'ai changé la batterie, mais elle n'était pas en cause, j'ai aussi changé les bougies mais ca continuait a déconner a froid, et un ami m'a prêté une bombe aérosol "nettoyeur de carburateur", et la it's magic, ca marche !!

C'était le boitier papillon qui était encrassé (c'était une femme qui avait la voiture avant moi et elle ne fesait pas beaucoup de route, ceci explique cela) et ce produit la tout simplement décrassé.

Moteur tournant, il faut vaporiser le boitier papillon a plusieurs reprises, le moteur va caler, répéter l'opération encore une fois jusqu'à s'que le moteur cale encore (ne vous inquiétez pas c'est tout a fait normal et le calculateur montera dans les tours de temps en temps pendant l'opération), et la vous laissez la voiture refroidir jusqu'au lendemain, et ca devrait marcher, du moins avec moi je n'ai plus de problèmes. :)

Avant de tout remettre en place, j'vous conseille de vaporiser le filtre a air, a l'intérieur et a l'extérieur, ca ne peut pas lui faire de mal.

Merci au peu de personnes qui se sont intéressées a mon cas.
Message édité par Vis50je le 05/02/2011 à 13:53:47
Invité
  1. Posté le 19/07/2015 à 12:58:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vis50je a écrit :

Salut a tous,

Voila j'ai acheté une Polo 1.4L de décembre 97 qui a 118 000 kms, essence. Type MINE: MVW002ACG518

J'ai décidé de faire la vidange parce que l'huile me parait plutôt crade, mais je ne sais pas quelle huile prendre, sur le RTA que j'ai il est écris:
"Préconisation: huile multigrade de viscosité SAE 10W30, 15W40 ou 15W50 répondant aux spécifications VAG 500 00 OU 501 01 et API-SF ou SG."

Il est aussi écris que je dois faire la vidange tous les 15 000 km, moi je préfère la faire tous les 20 à 25 000 kms.
Qu'en pensez vous?

J'ai aussi un problème: au démarrage à froid, le moteur démarre et a peine 2 secondes plus tard le régime baisse et il cale, il faut pomper de l'essence et démarrer 2 3 fois pour le que le moteur tienne, vous pensez que ca peut venir de quoi?

Merci d'avance.

P.S: Je précise que c'est une utilisation mixte de la voiture, autoroute et ville. Si ca peut aider.
Afficher plus
Afficher moins


Ton problème au démarrage viens peu être du starter automatique !

Invité
  1. Posté le 19/07/2015 à 12:58:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vis50je a écrit :

Salut a tous,

Voila j'ai acheté une Polo 1.4L de décembre 97 qui a 118 000 kms, essence. Type MINE: MVW002ACG518

J'ai décidé de faire la vidange parce que l'huile me parait plutôt crade, mais je ne sais pas quelle huile prendre, sur le RTA que j'ai il est écris:
"Préconisation: huile multigrade de viscosité SAE 10W30, 15W40 ou 15W50 répondant aux spécifications VAG 500 00 OU 501 01 et API-SF ou SG."

Il est aussi écris que je dois faire la vidange tous les 15 000 km, moi je préfère la faire tous les 20 à 25 000 kms.
Qu'en pensez vous?

J'ai aussi un problème: au démarrage à froid, le moteur démarre et a peine 2 secondes plus tard le régime baisse et il cale, il faut pomper de l'essence et démarrer 2 3 fois pour le que le moteur tienne, vous pensez que ca peut venir de quoi?

Merci d'avance.

P.S: Je précise que c'est une utilisation mixte de la voiture, autoroute et ville. Si ca peut aider.
Afficher plus
Afficher moins


Ton problème au démarrage viens peu être du starter automatique !

Invité
  1. Posté le 19/07/2015 à 12:58:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vis50je a écrit :

Salut a tous,

Voila j'ai acheté une Polo 1.4L de décembre 97 qui a 118 000 kms, essence. Type MINE: MVW002ACG518

J'ai décidé de faire la vidange parce que l'huile me parait plutôt crade, mais je ne sais pas quelle huile prendre, sur le RTA que j'ai il est écris:
"Préconisation: huile multigrade de viscosité SAE 10W30, 15W40 ou 15W50 répondant aux spécifications VAG 500 00 OU 501 01 et API-SF ou SG."

Il est aussi écris que je dois faire la vidange tous les 15 000 km, moi je préfère la faire tous les 20 à 25 000 kms.
Qu'en pensez vous?

J'ai aussi un problème: au démarrage à froid, le moteur démarre et a peine 2 secondes plus tard le régime baisse et il cale, il faut pomper de l'essence et démarrer 2 3 fois pour le que le moteur tienne, vous pensez que ca peut venir de quoi?

Merci d'avance.

P.S: Je précise que c'est une utilisation mixte de la voiture, autoroute et ville. Si ca peut aider.
Afficher plus
Afficher moins


Ton problème au démarrage viens peu être du starter automatique !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Consommation Polo 1,4 TDI 80cv 2008 12
polo 3 ma voiture calle a certain moment et mais du temp a redemarer 4
polo v 1.6 tdi cr 90 cv accoups 4
probleme post o² mp403 0
PB vitre électrique sur polo 6 5