Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pb perte de puissance golf v tdi 140

 

Il y a 989 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

pb perte de puissance golf v tdi 140

Prévenir les modérateurs en cas d'abus 
BRY30yp
Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/04/2011 à 17:19:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous, voila j'ai une golf v tdi 140 est par moment j'ai plus de puissance comme si il n'y avait plus de turbo. il me fallait juste couper le contact et le remettre est cela reparter, jusqu'a ce qu'elle me le fasse mais, en plus voyant moteur allumé avc un message "systeme echappement atelier" est ce que quel qu'un connais la cause ou aurais eu le meme pb merci de vos info
Message cité 1 fois
Sujets relatif
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/04/2011 à 16:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Passage à la valise obligatoire, en priant fort pour que tu n'es pas grippé le turbo....

De quelle année ta golf ?


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 08/05/2011 à 18:12:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

Même problème pour moi, voyant échappement moteur allumé, je suis aller chez vw valise branché ce serait un problème de ventilation moteur ou du bloc de gestion de ces ventilos...cout jusqu'à 1000 euros d'après le mecano vw...
Perso je roule avec le voyant allumé depuis plus de 4000 km et j'ai jamais eu de problème...,jusqu'à aujourd'hui j'ai eu la même chose que toi une perte de puissance (90 km/h max et encore...) a partir de 1800 tr/min.
J'ai coupé le contact arrivé chez moi, redémarrer et la miracle plus de problème a part ce fichu voyant toujours allumé...

ps: c une golf tdi 140 4motion de 2006 avec 220 000 km au compteur...

Publicité

Invité
  1. Posté le 29/06/2011 à 21:46:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le même problème de perte de puissance pour mon touran tdi 140cv (problème aléatoire)

j'ai vu mon mécano qui m'a décelé après contrôle que le turbo était grippé, (en plus il sifflait bien en accélaration (symptôme) après démontage il avait en plus du jeu. Si le turbo aurait lâché, il y aurait eu un risque que l'huile du turbo s'infiltre dans le moteur par l'échappement et fasse emballer le moteur (risque de casse)

Bilan une belle facture de 1200 € environ (petit garagiste pour une pièce d'origine) (contre 2500 € chez VW)

NB : cela peut être aussi un petit grippage que certains mécanos arrive à nettoyer (4h de MO)

Bilan : il faut pas hésiter à monter dans les tours 1 fois par semaine le turbo pour éviter tout grippage, si tu roules tout le entre 2500 et 3000 tours, tu t'espose tôt ou tard à ce problème (conseil de mon mécanoe

NB / c'est aussi la " maladie des TDI 140"

Invité
  1. Posté le 11/08/2011 à 16:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re- bonjour

Juste pour info:

Aujourd'hui j'ai remplacé le filtre a gasoil de ma golf et après l'intervention démarrage et test pour voir si tout et ok (fuite, etc...) et là Miracle, plus de voyant problème système échappement! J'ose espérer que cela venait du filtre et je vous tiendrez au jus s'il n'est pas revenu d'ici quelque jour/semaine...(je touche du bois...)

ps: le turbo fait toujours autant de bruit (sifflement entre 1500 et 2500 tr/min et pschitt a la coupure des gaz) mais je compte le remplacer bientôt

a++

Publicité

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2011 à 00:54:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de changer le turbal regarde si t'as pas une durite de suralimentation déboitée ou même légèrement fissurée.


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 19/08/2011 à 19:03:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,

je vais apporter mes experiences a ce topic concernant ce probleme que beaucoup d´entre nous on malheureusement rencontré sur leur tdi 140 origine audi.

Je suis actuellement en vacances au portugal et sors depuis 2h du garage.

Proprietaire d´un dodge caliber avec moteur tdi 140 audi, je rencontrais depuis pres de deux ans des pertes aleatoire de puissance que tout le monde connais (en roulant en 6eme a environ 2000tr/min et en voulant accelerer fortement pour doubler, on se retrouve sans puissance bloque a 90km/h et peut importe le rapport utilisé, il suffit de couper le contact et de redemarrer pour avoir de nouveau la puissance mais jusqu´a l´acceleration suivante).

Tout cela pour dire que j´ai passé deux ans a la recherche de la panne provoquant cette coupure de puissance.

allant du changement de fitre a air, filtre a gasoil, vanne egr, debimetre rien ne changé le probleme mais le faisais apparaitre le defaut moins souvent (enfin je crois).

Le verdict tombe aujourd´hui (apres avoir parcourru 1000kms en direction du portugal et apres des dizaines de coupure de contact pour recuperer la puissance), c´est la geometrie variable du turbo qui est grippée et morte car une ailette de la geometrie est completement tordue).

Probleme du au systeme de vide general du moteur (boite de gestion de la depression, qui gere la variation du turbo et la vanne egr entre autre), celui-ci fonctionne aleatoirement.

Il faut donc controler le bon fonctionnement de ce boitier et faire un nettoyage du turbo afin de prevenir toute casse du turbo.

Je posterai les photos de la geometrie variable de mon turbo des mon retour
Message cité 2 fois
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/08/2011 à 03:37:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

car52yd a écrit :
bonjour a tous,


Tout cela pour dire que j´ai passé deux ans a la recherche de la panne provoquant cette coupure de puissance.

allant du changement de fitre a air, filtre a gasoil, vanne egr, debimetre rien ne changé le probleme mais le faisais apparaitre le defaut moins souvent (enfin je crois).
Afficher plus
Afficher moins



Si tu avais demandé sur ce forum tu aurais pas eu besoin de tout changé et d'attendre autant de temps.

C'est le mal légendaire des TDI et on en parle grossomodo une fois par semaine dans cette section si ce n'est pas une fois par jour en section mécanique.

Il y a même des topics sur le démontage/nettoyage des ailettes du turbo :jap:


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 20/08/2011 à 18:22:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

toujours en vacances et je promets toujours un détail de mes soucis avec en plus les photos de ma geometrie variable tordue.

(en reponse a punto01), je suis quand meme passé par dodge pour les recherche de panne et c´est pour cela que j´ai eu droit a tout, du filtre a air au filtre a gasoil en passant par debimetre et vanne egr.
Ils sont completement incompetant chez dodge!!!

Donc pour revenir au souci de perte de puissance de BRYCE37, si ton souci reviens n´hesite pas a faire controler ton boitier de gestion de la depression (normalement il est pres de la batterie ou sinon tout a fait en haut a gauche quand tu ouvre ton capot).

Au pire fait faire un nettoyage du turbo par un professionnel car il n´y a rien de plus efficace (la pousser un peu a chaud de temps comme la dit punto01 il me semble).

J´avais aussi changé les filtre et n´avais plus de defauts pendant un bon moment et c´est quand meme revenu...

Et ce que comme moi, vous possesseurs de tdi 140 orignaire de audi/vw, avez ce bruit de bourdonnement dans le moteur juste apres la coupure de celui ci ou pas car je l´avais au debut et avant ma panne je ne l´avais plus.

Invité
  1. Posté le 20/08/2011 à 18:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce bruit de bourdonnement viens de ce fameux boitier de gestion de la depression du moteur il me semble

Invité
  1. Posté le 24/08/2011 à 19:59:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apres changement de ce fameux boitier de depression qui gere le turbo et autres elements comme la vanne EGR aujourd'hui je n'ai plus de perte de puissance pour le moment, a voir dans les prochains jours

Invité
  1. Posté le 26/09/2011 à 00:50:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
debimetre

Invité
  1. Posté le 13/02/2012 à 17:57:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
icon8Bonjour tous le monde je suis propriétaire d'un Dodge Caliber 2litres crd model sxt de fin decembre 2006
il totalise 148000km actuellement.
Je vient vers vous car jais un gros souci avec ma perte de puissance en 5ieme ou 6ieme le moteur ce bride si on relache la pédale ces 90kmh maximum ca fait trés peur jais eu de la chance quand jais fait un dépassement.icon8

jais aussi le voyant moteur allumée depuit 3 jours je sens ma voiture molle pas de péche on a l'impression qu'une 205 diesel roule mieux ces affreux on me parle de vanne egr de turbo de durite de boitier allimentation je ne ces plus ou metres la tete je roule come ca jais pas le choix ni les moyen de faire quelque choce pour le reparé mes si il y a des bon conseille pour me rassuré je suis preneur merci de votre aide a tousssssssicon15

Publicité

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/02/2012 à 19:35:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Va la passer à la valise pour voir le défaut affiché.

Avec un "peu" de chance, tu ne devrais avoir que la vanne EGR de grippé.
Ce qui est infiniment mieux qu'une géométrie variable de turbo H.S.....
Message cité 1 fois

---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 13/02/2012 à 19:38:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de ta reponce ces deja fait il me parle de clapet un truc comme ca de la vanne egr le mecano me dit que il peut faire une modification a la vanne egr pour metre une plaque pour la boucher il me dit ya plus de souci apres ca vous en pencé koi ??? merci de vos réponce

ps: jais fait aussi des teste avec ma clefs de contacte des mesure ce son affiché sur le compteur ca peut vous aider???

Invité
  1. Posté le 23/02/2012 à 18:46:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut Mikos, pour le clapet tu veux parler du papillon d'ouverture des gaz!, le mien est encrassé il le change demain chez vw, j'avais les mêmes symptômes que toi (perte de puissance+voyant échappement -passage en mode dégradé en gros!, et a-coup moteur a vitesse stabilisé au alentour de 1900tr/min des qu'il fait plus de 5 degrés pour moi).
Chez vw il mon confirmé avec la balise de plus les ventilos radiateur ne tournent pas car c le même fusible :-(

verdict demain si ce sera mieux qu'avant (après un petit chèque de 400 roro environ.......)

Invité
  1. Posté le 28/02/2012 à 15:29:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, pour resté dans le même sujet,
ma golfV TDI 105CV avec maintenant 292000km et bientôt 8 ans début mars , commence aussi le même genre de problème.

J'ai depuis peu un bruit comme une fuite d'air comprimé quand je demande un effort au moteur ou quand j'accélère bien en roulant même au départ. ET maintenant le témoin bloc moteur et le message "Sonde échappement atelier".

J'ai pensser au début un trous dans le pot d'échapement...

Je n'ai touours pas de problème de perte de puissance seul le bruit d'ai se manifeste dès que je dépasse les15, 1600 rpm à l'accélération.

Pourtant tous les 5000Km je tire un bon coup de temps pour réveiller le moteur , décrasser un poil les soupapes,.... le moteur à toujours une bonne pèche pour le moment.

Ce problème est il lien au turbo? ( Bruit d'air )?

Ha oui autre truc utile : le témoin moteur jaune au tableau de bord peut être activé à cause d'un petit tuyau noir qui passe derrière le moteur et qui va au boitier électrique. Une fuine est venu me le tailler et j'ai chercher comme un navet pendant 1h pour trouver la panne. Quand la réparation est faite il faut encore attendre un peu avant que le témoin se reset ... voir plusieurs démarages

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/02/2012 à 04:17:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde du coté de la durite en S du turbo  ;)


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 13/03/2012 à 22:29:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je vends pièces Vw golf 5 TDI 2007 4733 km!!!

Vends toutes pièces du groupe vag ( VW, Audi, Seat, Skoda ) année de 2006 à 2012.
Tout type de pièces est disponible mécanique, carrosserie, habitacle, etc....

Pour tout renseignements:

0491/556.163
0491/418.674
o-toparts@hotmail.com

Invité
  1. Posté le 13/03/2012 à 22:31:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut je vends pièces Vw golf 5 TDI 2007 4733 km!!!

Vends toutes pièces du groupe vag ( VW, Audi, Seat, Skoda ) année de 2006 à 2012.
Tout type de pièces est disponible mécanique, carrosserie, habitacle, etc....

Pour tout renseignements:

0491/556.163
0491/418.674
o-toparts@hotmail.com

Invité
  1. Posté le 14/06/2012 à 15:30:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous:j'ai un ami qui a une golf 6 diesel qui a 2 ans et 80000 kms et il a eu des problemes de perte de puissance avec affichage du voyant de prechauffage allumer et du voyant garage:apres passage a la valise chez wv diagnostic tuyau de la vanne egr plus refroidissement de la vanne etc etc:cout du devis 900euros avec 6heures de main d'oeuvre:il a acheter sur mes conseils le fameux produit Swipper chez feu vert a perpignan avec un peu de doute car le produit vaut 150 euros les 2 litres:et la ho miracle apres plusieurs kms et en suivant les indications sur le bidon plus de perte de puissance et tous les voyant se sont eteins:cela fait un mois qu'il a mis ce produit et depuis la golf a retrouver sa souplesse comme au premier jour
il a signaler a wv le phenomene et il lui ont repondu que le probleme reviendrait:mais il vaut mieux mettre un bidon de swipper une fois par an ou tous les 20000kms que depasser chez eux

Invité
  1. Posté le 11/07/2012 à 14:23:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

punto01 a écrit :

bonjour,
Afficher plus
Afficher moins

punto01 a écrit :


Afficher plus
Afficher moins

punto01 a écrit :

Moi aussi j'ai un problème avec ma seat leon 2.0l tdi 140 16s 97.000 km
Afficher plus
Afficher moins

punto01 a écrit :

le turbo se coupe dès que je passe les 3000Tr/min.
Afficher plus
Afficher moins

punto01 a écrit :

En roulant normalement jusqu'a 2000tr/min le turbo fait sont bruit normal et tout va bien et au délas il se met à siffler très fort et très aigue et il ce coupe.Obliger de couper le contact et après cela refonctionne.Et aucun voyant ne s'allume.Je l'ai donc enmener chez seat qui ont mis la valise et résultat ils me disent qu'il n'y à rien pas de code défault pourtant ma voiture à bien quelque chose car le turbo siffle très fort et ce coupe dès que j'accélère donc la je ne c'est pas quoi faire..... Quelqu"un aurait une idée?
Afficher plus
Afficher moins

punto01 a écrit :

Merci d'avance.
Afficher plus
Afficher moins

punto01 a écrit :


Afficher plus
Afficher moins

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2012 à 00:06:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne coupe surtout pas le moteur avant de la passer à la valise !!!!!!

Le fait de couper le contact provoque un Raz du calculateur et efface le défaut qui, dans ce cas précis, est furtif vu qu'il ne se produit que lorsque la géométrie variable se met en sécurité.

Il faudrait que tu fasses un passage à la valise après avoir provoquer la mise en sécurité et en laissant surtout le moteur tourner [smileyper​so

Par contre c'est bizarre cette histoire de turbo qui siffle très fort (jeu axial important) et qui se coupe net.

ça sent pas bon pour ton turbal [smileyper​so


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/07/2012 à 13:22:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde, voilà avec toujours Golf 5 TDI 2.0
tout marche bien ! mais de temps en temps y a une perte de puissance elle devient très lourde ! accompagné du clignotement du voyant de préchauffage, alors il faut éteindre et redémarrer pour que tout redevient normal. j'ai pensé au débitmètre: Si quelqu’un a déjà eu les mêmes symptômes et a pu identifier le défaut, je saurai très reconnaissant . autre chose la vanne egr elle est ou
Et merci.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/08/2012 à 13:59:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, pas de réponse, ou sont les experts et les expérimentés

Invité
  1. Posté le 09/08/2015 à 03:38:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Un peu comme tout le monde je rencontre un pb de perte de puissance. J'ai un eos 2l tdi 140cv. Elle est de 2008 mais n'a que 49000 km. Les oucis ont commencé quand j'ai rouler en reserve. Depuis quand j'accélère (en 1ere, 2eme, 3eme enfin tout), arrivé a 1800 tour elle perd sa puissance. Par contre j'ai juste a retrograder et la voiture repart.
Cela n'arrive pas souvent. Et en plus le voyant moteur s'est allumé. Le jour ou sa s'est produit j'ai passé la valise chez speedy et 2 defauts sont apparu : capteur filtre a particule et un capteur échappement (je n'ai plus le nom en tete du 2eme).
J'ai essayé de la décrasser sur autoroute mais rien. On me dit de mettre un produit pour nettoyer avc le carburant.
Je voulais avoir votr avis, et si quelqu'un a deja eu ce problème.
J'espère que quelqu'un sera me repondre ... merci a vous

Invité
  1. Posté le 24/11/2015 à 13:06:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Même soucis que tout le monde ici, perte de puissance depuis 2/3 ans ....cet été sur autoroute après 3 coupures et 3 arrêts sur aire autoroute pour redémarrer et repartir, un bruit sourd s'est fait entendre et voyant système échappement atelier s'est allumé ...on a quitté l'autoroute pour la nationale par sécurité (se retrouver à 90 quand ça roule à 110-130 ...c'est pas possible)

On a appelé la concession, ils nous ont dit que l'on pouvait rouler comme ça, ça ne pouvait lui faire que du bien, effectivement après avoir fait Calvados-Gers, le voyant s'est éteint , elle avait retrouver la patate

Les coupures sont revenues depuis peu ...je ne fait que 60km par jour sur petite route départementale et roule beaucoup en 6 (je ne devrais peut etre pas)

Mais j'ai une inquiétude qui est liée ou pas ....là il fait froid, brouillard le matin ....chauffage + phares + autoradio +++ le moteur monte en régime tout seul (un bruit de 2000tr) ...rien au compteur ...le ventilo se déclenche et toujours ce maudit bruit de pot sous la boîte de vitesse qui j'ai l'impression à une fuite, à froid on aperçoit la fumée sous ma portière et en roulant j'ai l'impression de sentir cette fumée ...

La vieille est de juin 2004, elle 216.000km, entièrement d'origine, jamais une panne quelconque hormis l'alternateur qui a cassé en roulant ...

J'ai peur de passer à la caisse ou la casse .....pot d'échappement ? ventilo / régime moteur ?

Juste besoin de vos lumières, vos conseils , est-ce que certains d'entre vous on supprimer le fil conducteur du débimètre ?

Merci à vous.

Invité
  1. Posté le 06/04/2016 à 19:04:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai un soucis sur ma golf 5 GT 170 cv j'ai depuis quelques temps une perte de puissance en roulant normalement à 90 voulant accélérer pour doubler même le pied au plancher je n'ai plus de puissance et d'un coup elle repart normalement se recoupe et repart plusieurs fois de suite j'ai passé plusieurs valise même chez wv et aucun défauts n'ai apparus j'ai fait changer mon volant moteur mais toujours pareil si quelqu'un aurait eu le même soucis ou serait quoi me dire pour me renseigner ça serait vraiment gentil de votre par.
Je vous remercie par avance pour vos réponses en espérant en avoir MERCI !

Invité
  1. Posté le 07/04/2016 à 11:17:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça sent fort pour que ce soit un problème sur ton turbo...
Message cité 1 fois
Invité
  1. Posté le 08/04/2016 à 12:06:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gil27vp a écrit :

Ça sent fort pour que ce soit un problème sur ton turbo.
Afficher plus
Afficher moins

gil27vp a écrit :

Bonjour, merci de m'avoir répondu vous avez déjà eu ce problème pour savoir que c'est le turbo ?
Afficher plus
Afficher moins

gil27vp a écrit :

faut il le changer ? un ami a moi m'a dit que ça pourrait être le debimètre est ce que vous en serez plus ?
Afficher plus
Afficher moins

gil27vp a écrit :

merci !
Afficher plus
Afficher moins

Profil : Nouveau membre
senortuco65
  1. Posté le 10/04/2016 à 11:13:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Simple question, BRYCE37 ouvre un sujet, et donne plus de nouvelle, ces gens là ont un surnom dans les forums ? Le genre de mec qui demandent de l'aide et une fois qu'ils ont réglé le soucis, même pas l'amabilité de conclure

Invité
  1. Posté le 28/07/2016 à 10:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai un problème avec ma golf 5 elle a une perte de puissance et elle fume j ai changé le turbo la vanne egr le debimetre l injecteur le faisceau du turbo et sa marche toujour pas avez vous une idée svp c urgent

Invité
  1. Posté le 29/11/2016 à 00:00:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car52yd a écrit :

bonjour a tous,

je vais apporter mes experiences a ce topic concernant ce probleme que beaucoup d´entre nous on malheureusement rencontré sur leur tdi 140 origine audi.

Je suis actuellement en vacances au portugal et sors depuis 2h du garage.

Proprietaire d´un dodge caliber avec moteur tdi 140 audi, je rencontrais depuis pres de deux ans des pertes aleatoire de puissance que tout le monde connais (en roulant en 6eme a environ 2000tr/min et en voulant accelerer fortement pour doubler, on se retrouve sans puissance bloque a 90km/h et peut importe le rapport utilisé, il suffit de couper le contact et de redemarrer pour avoir de nouveau la puissance mais jusqu´a l´acceleration suivante).

Tout cela pour dire que j´ai passé deux ans a la recherche de la panne provoquant cette coupure de puissance.

allant du changement de fitre a air, filtre a gasoil, vanne egr, debimetre rien ne changé le probleme mais le faisais apparaitre le defaut moins souvent (enfin je crois).

Le verdict tombe aujourd´hui (apres avoir parcourru 1000kms en direction du portugal et apres des dizaines de coupure de contact pour recuperer la puissance), c´est la geometrie variable du turbo qui est grippée et morte car une ailette de la geometrie est completement tordue).

Probleme du au systeme de vide general du moteur (boite de gestion de la depression, qui gere la variation du turbo et la vanne egr entre autre), celui-ci fonctionne aleatoirement.

Il faut donc controler le bon fonctionnement de ce boitier et faire un nettoyage du turbo afin de prevenir toute casse du turbo.

Je posterai les photos de la geometrie variable de mon turbo des mon retour
Afficher plus
Afficher moins



Oui merci pour tou ces information,au faite jai une golf 5 tdi 140 j'ai le méme prib que vs comment je pey vérifier le prob svp ,un passage de valiz??ou il ya une autre maniére a suivre cordialement.

Profil : Nouveau membre
hugo54
  1. Posté le 26/02/2017 à 22:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et merci pour ce forum
J ai une golf 5 tdi 105 et un problème d accélération pas tout à fais comme vous moi pas de voyant qui s allume mais je roule est parfois plus rien à l accélérateur voiture au ralenti comme si j étais au point mort je coupe le moteur et ça remarche passage au diagnostic erreur P161A bougie de préchauffage cylindre 1 circuit ouvert rien d autre en coupant et sans couper le moteur lors du probleme edt ce que quelqu'un peut m'aider
merci

Profil : Nouveau membre
golf17000
  1. Posté le 01/06/2017 à 18:58:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

BRY30yp a écrit :

bonjour a tous, voila j'ai une golf v tdi 140 est par moment j'ai plus de puissance comme si il n'y avait plus de turbo. il me fallait juste couper le contact et le remettre est cela reparter, jusqu'a ce qu'elle me le fasse mais, en plus voyant moteur allumé avc un message "systeme echappement atelier" est ce que quel qu'un connais la cause ou aurais eu le meme pb merci de vos info
Afficher plus
Afficher moins



Bonjour je suis nouveau et jeune conducteur ma golf 5 de 2007 158000km me fait la même chose aléatoirement. Quelqu'un peut il m éclairer sur la cause svp ?Par contre je n ai pas de voyant allumé.

Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin d'un avis SVP =) 5
Golf 5 ou 308 5
BLUEMOTION attelage et jante Prime fédérale 15% et prime RW. 99 gr CO2 0
gros souci golf 3 4
moin de peche et de reprise sur golf3 essence 1