Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Impossible de demarrer , moteur se secoue mais ne ce lance pas

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Impossible de demarrer , moteur se secoue mais ne ce lance pas

Prévenir les modérateurs en cas d'abus 
Gou86cs
Invité
  1. Posté le 15/05/2011 à 21:20:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir a tous,

Je suis le propriétaire d'une polo 1,4 TDI de 2003.

Je voudrais savoir si cela pourrait venir du calculateur, si je ne peut pas démarrer, le moteur a l'air de démarrer mais il ne ce lance pas , comme si il manquais l'impulsion pour finir le démarrage.

Désolé pour mon explication

Merci d'avance

Gounax  

Sujets relatif
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/05/2011 à 00:40:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça peut venir de l'immotronic qui reconnait pas ta clé et donc donne l'ordre au calculateur de ne pas démarrer.
Mais il me semble que t'as un voyant qui clignote.

ça peut être aussi ta pompe dans le réservoir qui est morte et qui envoie plus le gazoil.

Le mieux serait de commencer par voir si tu as du gazoil qui arrive en sortie de filtre


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Invité
  1. Posté le 16/05/2011 à 10:26:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour les infos , cela l'indique ou chercher.
J'ai enlever le boitier gris du calculateur , et la voiture réagi exactement pareil ( moteur bouge mais démarre pas ).

Merci encore et bonne journée Punto01

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 1.2 2002 4
fermeture centralisée polo 97 6n8x 3
haut parleur + tweeter gauches qui ne fonctionne pas 1
Besoin d'avis Annonce Polo 4
Que choisir entre une POLO TDI 105 et 90 ? 12