Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Golf IV probleme affichage+ conso excessive

 

Il y a 119 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf IV probleme affichage+ conso excessive

Prévenir les modérateurs en cas d'abus 
blo55yr
Invité
  1. Posté le 30/01/2012 à 11:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,

Voila je possède une golf IV année 2000 ( moteur 1,9) GTI TDI 115,
qui tourne très bien , mon problème :

-Quand je demarre la voiture affiche une consommation instanée a plus de 50l au 100 ( alors que ce n'est pas le cas ) meme si je consomme un peu beaucoup ( je dois etre a 500 bornes avec le plein , je ne fait que de l autoroute !!)
-en 1ere la consommation ne descend pas en dessous de 15l , par contre dès que je passe la deux sa redescend ...
-en roulant entre 2500 et 3500 tour je suis entre 6l et 13l au 100km ( la consommation sur le tableau de bord varie très très vite)
- sachant que j ai passer la voiture au VAG-COM et que rien n'a été détecté
-vidange + tous les filtres changer il n'y a pas longtemps

je ne comprend donc pas pourquoi ma voiture consomme autant , merci de me dire si vous avez une petite idée
( j avais pensé sonde de température ) mais ce n'est peut être pas ça

Désolé si j ai peut être mal expliquer mon probleme ....
Help
Message cité 1 fois
Sujets relatif
Profil : Membre confirmé
balbule
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 30/01/2012 à 19:45:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

blo55yr a écrit :

bonjour a tous,

Voila je possède une golf IV année 2000 ( moteur 1,9) GTI TDI 115,
qui tourne très bien , mon problème :

-Quand je demarre la voiture affiche une consommation instanée a plus de 50l au 100 ( alors que ce n'est pas le cas ) meme si je consomme un peu beaucoup ( je dois etre a 500 bornes avec le plein , je ne fait que de l autoroute !!)
-en 1ere la consommation ne descend pas en dessous de 15l , par contre dès que je passe la deux sa redescend ...
-en roulant entre 2500 et 3500 tour je suis entre 6l et 13l au 100km ( la consommation sur le tableau de bord varie très très vite)
- sachant que j ai passer la voiture au VAG-COM et que rien n'a été détecté
-vidange + tous les filtres changer il n'y a pas longtemps

je ne comprend donc pas pourquoi ma voiture consomme autant , merci de me dire si vous avez une petite idée
( j avais pensé sonde de température ) mais ce n'est peut être pas ça

Désolé si j ai peut être mal expliquer mon probleme ....
Help
Afficher plus
Afficher moins


Hello,

Rien d'anormal: tu parles de conso instantanée qui reflètent la conso réelle de la voiture. Cependant, ce niveau de conso ne dure que quelques secondes et quelques dizaine de mètres ce qui influe peu sur la conso moyenne.

Donc ne t'inquiète pas: c'est NORMAL

Par contre, si ta conso moyenne (calculée lorsque tu fais le plein: litrage/(km fin-km début)*100) est de 10 15 litres/100 m, là il y a un malaise!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme démarrage polo 0
Conseil sur achat de passat 0
Besoin De Vos Conseils Sur Achat De Passat SVP 18
TOURAN 1.9 tdi 105 boîte manuelle... en 7 cv ??? 8
quel face avant ? 1