Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

1 essui glace sur 2 qui fonctionne sur une vw lupo

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

1 essui glace sur 2 qui fonctionne sur une vw lupo

Prévenir les modérateurs en cas d'abus 
cra51ta
Invité
cra51ta
  1. Posté le 24/12/2012 à 16:51:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je vous expose mon PB en espérant que vous ayez une solution à m'apporter.

Depuis quelques jours quand j'active mon essuie glace avant, celui fonctionne que d'un coté, heureusement c'est du coté ou je conduis mais bon ... Par forte pluie,cela est très gênant.

L'EG de gauche donc devant moi fonctionne correctement, par contre celui de droite ne fonctionne pas du tout. Il ne se lance pas.

Avez-vous une solution ? Ou du moins une explication ?
Pb de moteur ? De comodo , De fusibles ?
Sachant que le problème est survenu du jour ou lendemain.


C'est une VW lupo 1.0.

Merci à vous.
Cdlt

Sujets relatif

Sujets relatifs
Un cylindre ne fonctionne pas sur Golf 5 TDI 2005 Problème lave glace + essui glace arrière Golf 5
Probléme Fusible POLO 6N ( Essui glace )  
Plus de sujets relatifs à : 1 essui glace sur 2 qui fonctionne sur une vw lupo

Ça roule !
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/12/2012 à 18:19:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Le bras d'essuie-glace n'est pas desserré tout simplement, enlever le cache et le resserrer à l'emplacement idoine, clé de 13 probablement (ou 16 ou 10).
Si ce n'est pas ça, voir du côté de la tringlerie d'entraînement à partir du moteur d'essuie-glace si ce n'est pas deboîté ou cassé.


---------------
Concours photos VW août 2020 : Votre VW et la canicule
Concours photos Skoda août 2020 : Votre Skoda et une sportive (auto-moto-femme...)
Invité
cra51ta
  1. Posté le 24/12/2012 à 22:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Merci pour les conseils
Je te tiendrais au courant

Publicité

Invité
lol33zn
  1. Posté le 29/10/2013 à 09:05:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Crachure 59,
Je constate depuis hier que ma volkswagen lupo a exactement le même problème. En effet, je n'ai que l'essuie glace gauche qui fonctionne . Ainsi j'aurais voulu savoir si tu avais trouvé le problème ou si quelqu'un a un conseil?
Merci

Invité
cra51ta
  1. Posté le 29/10/2013 à 09:18:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour lolsmileylol


Nan je t'avoue que j'ai laissé ma lupo comme ça depuis plusieurs mois ... c'est bête mais je n'ai jamais trouvé le temps de le faire ...

Si tu as réussi n’hésites pas à me le dire.

Cdlt

Invité
lol33zn
  1. Posté le 03/11/2013 à 11:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au final, j'ai regardé au niveau de mes essuie glace, j'ai pu constater que le gauche était décroché du moteur. Il m'a suffit d'un peu de patience (1 à 2 minutes) pour le remettre en place. Et hop, ça fonctionne !

Invité
cra57vo
  1. Posté le 08/11/2013 à 12:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello merci de ta réponse, je vais aller regarder...

Mais tu voulais dire, le "droit" était décroché du moteur puisque le gauche fonctionnait ?

Publicité

 Page :
1

Aller à :