Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Polo 1.2 tourne 2 patte et probleme injection

 

Il y a 542 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo 1.2 tourne 2 patte et probleme injection

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 26/05/2013 à 16:14:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous
Je me presente en quelque ligne , Je suis tout nouveaux sur le forum , mon premiers sujet , je m'escuse donc d'avance des petite faute que je vais faire , hésitez pas a me les signalez .
voila voila , donc je suis nouveaux propriétaire d'une polo 9n de 2002 avec se fameux et tres ....... fiable moteur ... 1.2l ess 12v de 64ch ( AZQ)
Un matin , je me suis dis pourquoi achete cette petite voiture sympa pour ma copine ( sa premiere voiture ) un bon plan ses sur  ;)
j'ai donc achete la voiture avec un devis pour une distri hs .
Bien lancé j'ai remplacé la distri et son tendeur hydraulique ( modifié par Wv) d'apres leurs magasiniers .

Premiers demarrage , je serra les fesse , et hop la voiture demarre , mais tourne sur 2 patte avec un jolie voyant EPC au tableaux
Paniqué je coupe vite faits le moteurs , et verifie mon calage avec l'outils specifique . Rien na signalé du coté la .
j'avais au paravant deculassé pour verifié le moteur et les soupape , rien a signalé du coté la non plus .

Toujours aussi paniqué , je me suis propocuré un compressiometre , l'histoire d'etre sur de mon moteurs . Compression des 3 cylindre ok
Verification de l'allumage , un jolie etincelle sur les 3 bougie . j'ai quand remplacé les 3 bobine crayon qu'on connaits fragile .
etant legerement parano sur les bord , je verifie pour la 8eme fois mon calage , toujours OK ^^
Je me penche donc vers l'arrivé d'essence et l'injection ... On s'approche du probleme  ;)
arrivé d'essence ok
Je demonte la rampe du collecteurs , et fais tourné mon moteurs . Et la surprise L'injecteur 1 ne donne rien .
Un injecteurs hs ?
Pour etre sur , j'echange l'injecteur 1 et 2 et la nouvelle supprise l'injecteur 1 ne donne toujours rien et le 2 envoie .
se qui m'eloigne la piste d'un injecteur hs . Je me suis quand meme procurer un appareil de controle pour les injecteur ess .
Ses un appareil qu'on branche directement sur l'injecteur et qui crée un cycle d'injection .
les 3 injecteurs son ok et la voiture se mets meme a touné correcttements quand l'appareil fais son cycle sur l'injecteur 1 .

Je pense donc a un faiseaux , multimetre en main je verifie tous sa , Pas de fils coupé , pas de resistance bizzard et les meme valeurs sur les 3 injecteurs .
Et la .... Je colle .....
J'ai bien pensé a un calculateur moteurs , j'en n'est trouvé un d'occasion mais je suis meme pas sur de son etat ... et sa ne donne rien de mieux sur le voitures .

Voila voila , desolé pour le romans mais je prefere tout expliqué .

passage au diag , l'histoire de conaitre l'avis de mon voyant EPC ...
Differents code defauts
Dont 1 plus interessant , +Injecteurs 1 Defauts ^^ .

Verification du faiseaux pour la 2 eme fois , 12v sur les + des 3 injecteurs moteurs coupe . Est-ce normal ?
Voila voila , j'ai reelement fini cette fois si .

J'espere vraiment pouvoirs avec un coup de patte , car je suis vraiment a courts d'idde la ^^
Merci de votre aide , je suis preneurs de toute idéé  :)

Sujets relatif
Profil : Nouveau membre
fcraquinette
  1. Posté le 15/06/2016 à 15:36:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, avez vous trouvé une solution à votre probleme ?
Une trés belle explication mais personne ne réponds, ;-( j ai le même problème ;-)
Merci
David.

Profil : Nouveau membre
ludovicd31
  1. Posté le 15/01/2019 à 23:17:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Avez vous réglé le problème ? Ma polo fait la même chose !

Publicité

Invité
  1. Posté le 20/01/2019 à 08:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Moi aussi mème problème avec ma polo 1,2l essenxe. Mercredi après midi je démarre tranquillement et OOOOOH SURPRISE !!!!!! le voyant moteur clignote et s'éteint mais le voyant epc reste allumé et le moteur bouge beaucoup !!!! le garagiste est venu la chercher et depuis je n'ai pas de nouvelles.

Invité
  1. Posté le 19/03/2019 à 22:00:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ,vous n êtes pas seul dans ce cas .nous aussi même symptôme, et pensais bien faire changer les trois injecteurs .mais alors q faire ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
GPS TOUAREG R5 ANNEE 2005 2
DVD ou CD de système de navigation GPS 0
Poussoir de soupape cassé Polo SDI 2004 moteur ASY 19
Passat CC importée d'Allemagne: précautions? 0
Préconisation courroie distribution CC Tdi 140 de 2008 1