Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

POLO 1.4 1999 2 lève vitre électrique HS

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

POLO 1.4 1999 2 lève vitre électrique HS

Prévenir les modérateurs en cas d'abus 
gre09eb
Invité
gre09eb
  1. Posté le 29/07/2013 à 23:02:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai un problème sur mes 2 lève vitre électrique qui sont tombés en carafe en même temps.

Ca a commencé par le démarreur il y'a un moment. Charbon puis démarreur changé. 2j plus tard, problème de voyant qui ne s'allument pas (plus de pompe à essence et plus de lève vitre), coincé un dimanche soir. Voiture chez le garagiste. A priori (je ne sais pas exactement ce qu'il a fait) changé un contacteur (relais ?) sous le neiman (je pourrais lui poser la question) et la voiture redémarre normalement. Par contre voyant airbag reste allumé et tjrs pas de lève vitre.

Les fusibles sont ok.
J'ai regardé derrière, il y'a 5 relais (4 annoncés sur la revue technique (?).


relais polorelais poloVoir l'image en grand0 vote

Celui de gauche correspond bien a ce qui est indiqué dans la revue tech. Ca stoppe bien les clignotants et l'enlevant.

J'aimerai donc savoir à quoi sert le 53 (celui de droite). Quand je l'enlève, j'ai les essuie glace A/AR, de l'éclairage intérieur, du lave glace, de la ventil, de la clim, auto radio.

Ensuite sur le schéma élec des lève vitre de la revue technique, il y'a 'après contact' un thermofusible, puis un relais puis les 2 interrupteurs. Sauf que je ne sais pas où se trouvent ce thermofusible et ce relais. si qqn a de l'info ? ca me permettrait d'aller les voir...

Sinon, ensuite je peux démonter les cache au niveau des commutateurs d'interrupteurs de vitre voir si du courant arrive / sort. (ca se démonte comment ces cache sous le réglage de la ventilation ?)

J'ai vu d'après d'autres sujets qu'il y'a des relais dans les portières près des moteurs de lève vitre. Mais je doute que ca vienne de là, ca n'en mettrai qu'un en défaut non ?

Sujets relatif
Invité
gre09eb
  1. Posté le 22/08/2013 à 19:42:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai résolu mon problème tout seul. Une histoire de faux contact / fil mal branché. Ca doit être le mécano quand il a bricolé au niveau du contact de clé je suppose.
J'ai testé tous les éléments un par un et tout fonctionnait mais le courant n'arrivait pas aux interrupteurs. En remuant les fils / connexions ca a fonctionné... Ca a bien été casse c***** à trouver quand même.

Pour info sur ce modèle de POLO

Le relais 53 est le relais de lève vitre.
Le fusible thermique un peu au dessus du relais 191 est le thermofusible avant ce relais 53.

bonne route !

Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 22/08/2013 à 20:34:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

 Page :
1

Aller à :