Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
Fox
/

Problème clignotants

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème clignotants

Prévenir les modérateurs en cas d'abus 
gab20xx
Invité
gab20xx
  1. Posté le 26/03/2014 à 15:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens à la recherche d'aide, puisque après avoir écumé plusieurs pages de ce forum (et même au delà), je n'arrive toujours pas à comprendre comment arranger mon problème.

Ma copine est l'heureuse proprio d'une Fox 1.4 de 2006, jusque là, tout va bien.
Il y a quelques jours, elle s'est retrouvé en rade de batterie (je soupçonne qu'elle a laissé les warnings pendant toute sa journée de travail).

Depuis, bien que j'ai changé les ampoules ET le fusible (deux fois), plus de clignotants.
Sur le tableau de bord, la flèche clignote deux fois plus vite que le normale (problème identifié dans le manuel de la voiture).

Pour info, la fermeture centralisée ne marchait plus non plus, j'ai remplacé le fusible et tout est rentré dans l'ordre.

Je soupçonne que le problème vient du tableau de fusibles, quelqu'un a-t'il connu un problème similaire ?
Ou y a-t'il tout simplement quelqu'un qui pourrait m'aider à arranger ce problème fâcheux (parce que mine de rien, c'est parfois dangereux).

Et finalement, quel est l'ampérage requis pour le fusible des cligno ?

Voilà, en espérant que quelqu'un pourra m'aider, merci d'avance.

Sujets relatif
Invité
gab20xx
  1. Posté le 22/04/2014 à 14:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un mois plus tard, je fais un petit UP.

Le problème est d'origine électronique, j'en suis persuadé (les fusibles des clignotants et de la fermeture centralisée ont fondus).

Quelqu'un aurait-il un conseil à me donner, un petit coup de main, pour arranger ça, plutôt que d'aller dépenser des sous dans un garage ?

Merci !

Invité
gab20xx
  1. Posté le 09/07/2014 à 12:24:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste pour info, c'était bêtement la platine du feu arrière gauche qui faisait court-circuit.

Publicité

 Page :
1

Aller à :