Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
Eos
/

Eos infiltration d eau

 

Il y a 1266 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Eos infiltration d eau

Prévenir les modérateurs en cas d'abus 
Pour les détenteurs de Volkswagen eos pour ce qui
Profil : Nouveau membre
eos-yo31
  1. Posté le 01/05/2014 à 17:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pur les détenteur de Volkswagen eos pour ce qui et de l infiltration d eau ou que ce soit faites moi signe je répondrai avec plaisir
2014-05-01_17:28Voir l'image en grand0 vote
2014-05-01_17:29Voir l'image en grand0 vote
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
tibigret
  1. Posté le 05/10/2015 à 23:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
J'ai un problème de fuite côté passager avant droit au niveau de la jonction du toit au par-brise; le siège est bien mouillé quand il pleut fort.
As-tu une idée sur l'origine du problème ?
J'ai une EOS TSI de 2009.
Merci de ta réponse.
Tibigret

Profil : Nouveau membre
angelo93390
  1. Posté le 17/01/2016 à 00:24:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Meme probleme que toi uniquement quand il pleut fort et que la voiture est incliné d'une certaine façon en plus mon interieur est en cuire

Publicité

Profil : Nouveau membre
lauri1
  1. Posté le 27/02/2016 à 14:29:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour eos acheté en concession d occasion apres 6 mois d utilisation ... coffre inondé.... des idées? conseils?? merci :??:

Invité
  1. Posté le 10/05/2016 à 00:29:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le même problème , coffre inondé. vérifiez votre feu arrière central si il est bien étanche. celui ci est monté sur joint, il y a une faiblesse au niveau des fixations. pour ça il lvous faut démonter la garniture du hayon. si fixations sont cassées vous pouvez le changer. 62, 70 euros chez vw. vérifiez aussi étanchéité au niveau du verrouillage ( sigle vw ) si il n'y a pas de fuites.

Publicité

Profil : Nouveau membre
  1. config
moon84
  1. Posté le 23/05/2016 à 17:41:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j ai le mm souci mai moi sa fuit des deux coter conducteur et passager donc si on pourrai m aider a trouver comment sa ce fait sa serai gentils car j ai un interieur cuir et mon modele c un tfsi 2l 16s donc dans l attente d une reponse je reste a votre ecoute merci

Profil : Pilote chevronné
  1. config
capellaman
Marques - succès bronze messages
  1. Posté le 24/05/2016 à 14:59:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici une des raisons qui crée cette fameuse fuite :

Le problème:
le long de la portière il y a un caoutchouc qui part du montant du pare brise jusqu'en bas de la portière.
Celui-ci récupère l'eau qui tombe du toit et l'evacue...c'est pour cela que quand on ouvre la portière l'eau "gicle" fortement..
Eh bien le technicien a démonte ce caoutchouc (qui sert de "goulotte" ) et il a vu qu'il était bouché....
Donc débouchage et remontage...et zout "que la vie est belle"..alors qu'avant 5 mn de pluie et puis infiltration forte dans l'habitacle!!!




Texte pris sur un autre topic existant : http://forum-auto.caradisiac.com/marques/volkswagen/sujet4647.htm
Message édité par capellaman le 24/05/2016 à 15:02:55

---------------
"Autant en choisir une qui ait de la gueule" (Doc Emmett Brown)
pour voir mes MAZDA 626 coupé de 1980 et 1981
http://www.forum-auto.com/foru [...] c=3&tr
Profil : Membre confirmé
  1. config
lliberte
Marques - succès bronze nombre de vues
  1. Posté le 17/07/2016 à 13:59:22  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, quelques infos


L'eau du toit est évacuée dans les montants du pare brise par des tuyaux, et il y a des raccord souple au bout des tuyaux, ces derniers se déforment avec le temps et provoque les fuites.

-->> Avant de tout démonter, prenez une seringue ou un entonnoir et injectez de l'eau en haut des montants de pare brise dans le cone noir, si l'eau ressort en bas c'est que le tuyau n'est pas bouché, mais le raccord souple peut quand même être à moitié étanche (c'est souvent le cas et ça provoque des petites gouttes quand vous roulez, mais pas de grosse infiltration)

(autres pistes regarder les joints de portières qui se bouchent en bas, ou voir si les goulotte sous les rails du toit ne sont pas abimées ou sorties de leur logements, ou voir les évacuations vers l'arrière du toit).


Il faut démonter les caches en plastique à l'intérieur des montants de pare brise (c'est plus facile après avoir démonté les pare soleils).

Puis il faut recoller les raccords avec du mastic silicone (type salle de bain).

4pi2

Si ça ne résoud pas le problème, c'est que le tuyau est bouché en bas.


Le plus dur est d'identifier les endroits bouchés, la methode d'injecter de l'eau et de vérifier qu'elle ressort est idéale.

A +
Message édité par lliberte le 17/07/2016 à 14:09:43

---------------
TUTO Remplacement résistance de ventilation Twingo 1
http://www.forum-auto.com/marq [...] t54798.htm
Profil : Nouveau membre
legirs
  1. Posté le 05/01/2018 à 17:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Eos.yo31 a écrit :
Afficher plus
Afficher moins



Bonjour,

j'ai déjà eu tous ces soucis d'infiltration aussi, résolus grâce à ce forum.
Mais là j'ai de l'humidité dans le coffre, j'ai décapoté à mi course pour accéder à un endroit où s'accumule de l'eau. J'ai déjà effectué cette opération 4 ou 5 fois sans soucis.
Après qq minutes j'ai eu un avertissement surchauffe moteur, j'ai coupé le contact ensuite voulu refermer le toit. Il s'est fermé si ce n'est le toit ouvrant panoramique qui se bloque à mi-course.
Ensuite apparait le message: fermer le toit ouvrant
J'ai réouvert le toit d'une traite pas de souci puis même problème à la fermeture.


C'est la première fois que j'ai un souci sur le toit depuis 2009 (donc déjà ouvert des dizaines voire des centaines de fois)
J'imagine que c'est lié au fait que le toit n'a pas été ouvert d'une traite mais c'est peut-être un hasard.

Des idées?

Message cité 1 fois
Invité
  1. Posté le 07/01/2018 à 02:23:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Bonjour,

j'ai déjà eu tous ces soucis d'infiltration aussi, résolus grâce à ce forum.
Mais là j'ai de l'humidité dans le coffre, j'ai décapoté à mi course pour accéder à un endroit où s'accumule de l'eau. J'ai déjà effectué cette opération 4 ou 5 fois sans soucis.
Après qq minutes j'ai eu un avertissement surchauffe moteur, j'ai coupé le contact ensuite voulu refermer le toit. Il s'est fermé si ce n'est le toit ouvrant panoramique qui se bloque à mi-course.
Ensuite apparait le message: fermer le toit ouvrant
J'ai réouvert le toit d'une traite pas de souci puis même problème à la fermeture.


C'est la première fois que j'ai un souci sur le toit depuis 2009 (donc déjà ouvert des dizaines voire des centaines de fois)
J'imagine que c'est lié au fait que le toit n'a pas été ouvert d'une traite mais c'est peut-être un hasard.

Des idées?[/quotemsg
Bonjour, pour leau dans le coffre, j'ai eu le souci. j'ai changer le feu central du coffre qui est monter sur joint. les fixations étaient cassées et le joint ne portait plus. J'ai changer le feu et je n'ai plus eu d'infiltration. sauf que quelques mois plus tard cela recommence. donc démontage du sigle de verrouillage du coffre, celui ci et sur joint aussi et leau s'accumule dans le creux du sigle. les vis de blocage étaient foirees et le joint ne porte plus. J'ai nettoyer le joint et je l'ai remonter au silicone et depuis je n'ai plus du tout de fuites.un petit conseil, c'est un coffre en plastoc, quand on le ferme, on a l'habitude de le prendre juste au dessus du feu centrale, là où le plastique est le plus faible et où sont pris les fixations du feu central.en appuyant dessus on déforme le plastique et cela casse les fixations. . d'où la fuite.
pour l'ouverture du toit, je n'ai jamais eu de problème.

Invité
  1. Posté le 07/01/2018 à 10:10:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, si jai bien compris c'est la dernière phase qui ne s'effectue pas (fermeture du toit ouvrant) mais le reste est ok ?

Les joints du toit ouvrant on t'ils été entretenus régulièrement ?
Es-ce que vous entendez un bruit ou un moteur qui force?
Avez vous essayé de terminer la fermeture en actionnant le petit bouton du toit ouvrant?

Cordialement
Romain

legirs a écrit :


Bonjour,

j'ai déjà eu tous ces soucis d'infiltration aussi, résolus grâce à ce forum.
Mais là j'ai de l'humidité dans le coffre, j'ai décapoté à mi course pour accéder à un endroit où s'accumule de l'eau. J'ai déjà effectué cette opération 4 ou 5 fois sans soucis.
Après qq minutes j'ai eu un avertissement surchauffe moteur, j'ai coupé le contact ensuite voulu refermer le toit. Il s'est fermé si ce n'est le toit ouvrant panoramique qui se bloque à mi-course.
Ensuite apparait le message: fermer le toit ouvrant
J'ai réouvert le toit d'une traite pas de souci puis même problème à la fermeture.


C'est la première fois que j'ai un souci sur le toit depuis 2009 (donc déjà ouvert des dizaines voire des centaines de fois)
J'imagine que c'est lié au fait que le toit n'a pas été ouvert d'une traite mais c'est peut-être un hasard.

Des idées?
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ligne Echappement sur eos Fsi ? 3
Problème garniture EOS 5
Problème capote reste fermée 1
Equipement intérieur/multimedia de ma EOS 2006 5
qui posede une eos avec attache remorque d'origine 1