Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant prechauffage Dysfonctionnement moteur atelier !

 

Il y a 297 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant prechauffage Dysfonctionnement moteur atelier !

Prévenir les modérateurs en cas d'abus 
Gol87cu
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2014 à 13:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je me présente Louise,
j'ai actuellement une golf 6 TDI 105 de mars 2011 avec 102 000 km.

Hier en roulant voyant de préchauffage avec indiquer " Dysfonctionnement moteur atelier ! "
Je coupe le moteur attend et redémarre plus rien.

Ce matin sa me la fait deux fois en allant au garage (a chaque fois je coupe attend et redémarre et le message s'éfface)
j'arrive au garage pour la passé a la valise et faire un DIAG et la RIEN A SIGNALE aucunes anomalies ......

Je la laisse demain matin quand même pour qu'il prenne le temps de bien regarder car sa me parait bizarre.

Cela vous est il déjà arriver ?

Je tiens a préciser que j'ai fais un allé / retour a midi pour rentrer chez moi 15km et pas de voyant rien .
La voiture fonctionne bien, pas de perte de puissance non plus.

Le mécano ma dit que certaines fois les contacteur de voyant pouvez déconnée... Mais que ma voiture fonctionner très bien il la testait et que la machine ne trouver aucuns soucis il ma lui même fait voir.

Merci de vos réponses.

Bonne journée
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2014 à 16:36:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PERSONNE ????
 :(

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/06/2014 à 20:12:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/06/2014 à 17:50:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
B

Ma moto, ou j'tue l'chien
Profil : Routard confirmé
  1. config
fasthammer
  1. Posté le 04/06/2014 à 00:36:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ça sur une passat cc 2.0tdi 170, c'était un capteur de température des gaz d'échappements.
En sortie de turbo je crois, tout ce que je peux dire c'est que c'était une panne a 250 euros que j'aurais pu réparer moi même ;)
Dans tous les cas passage en valise obligatoire...

Publicité

Ma moto, ou j'tue l'chien
Profil : Routard confirmé
  1. config
fasthammer
  1. Posté le 04/06/2014 à 00:39:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait le dit capteur envoi des info erronées, le mieux quand ça le refait, ne pas couper le moteur. Mais je crois qu'il y a une mémoire, il devrait le voir ton cc

Invité
Marques - succès bronze nombre de vues
  1. Posté le 04/06/2014 à 06:46:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le garage n'a rien vu hier a la valise il a appeler l'assistance qui a pris la main eux aussi on rien vu... Aucune anomalie
Donc comme je me suis aperçu que c'était a froid que sa le faisais du coup il l'ont garder pour la nuit et vont la rester ce matin mais qu'il ne voit rien au diag valise sa me stress

Ma moto, ou j'tue l'chien
Profil : Routard confirmé
  1. config
fasthammer
  1. Posté le 05/06/2014 à 09:56:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'était le même problème que moi. Le voyant apparaissait de temps en temps et a fini pas toujours venir a froid.

Invité
  1. Posté le 12/11/2015 à 20:51:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gol87cu a écrit :

Bonjour, J'ai une Passat TDI 1.6 Disiel exactement meme moteur et j'ai exactement le meme probleme... La voiture fonctionne correctement au garage aucune anormaly et pourtant au ralenti et parfois en rentrant a la maison ou en demerant le matin generalemnt le signale cliote et dit disfonctionement moteur.... Finalemnt c'etais quoi ?
Afficher plus
Afficher moins

Gol87cu a écrit :


Afficher plus
Afficher moins

Invité
  1. Posté le 30/01/2016 à 18:31:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme problème alors?

Invité
  1. Posté le 28/09/2017 à 15:12:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi aussi j'ai le meme problème avec ma Golf 6, j'ai une perte d'acceleration aussi

Profil : Nouveau membre
justine5917
  1. Posté le 20/11/2017 à 14:10:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce ne serait pas du au FAP? quand le voyant s’allume Tu as une perte de puissance ? Ces satanés fap et vanne egr c’est du brin

Invité
  1. Posté le 25/03/2018 à 18:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

J'ai une golf + diesel de 2011 et j'ai le même problème la première fois ou j'ai réinitialisé cela a tout effacé.
Mais c'est revenu avec une perte de puissance notable, j'ai mis un décrassant moteur diesel conseillé par le garagiste avec indication de pousser le moteur en 4ème pour décrasser. Mais ce n'a pas été suffisant.
Bilan c'est un problème sur le catalyseur, on parle aussi de vanne OGR. 6 heures de main d'oeuvre et une pièce de 300€
merci V W :non:
Petite réparation sympa aussi le remplacement du clignotant arrière à led 200€ car il faut remplacer tout l'optique
Message cité 1 fois
Profil : Nouveau membre
aaaymen77
  1. Posté le 29/04/2019 à 00:40:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Même voyant survenu sur ma Sharan 2l 140CV année 2010 boîte automatique DSG. D'abord le voyant apparaissait d'une manière aléatoire après plus à chaud et les 2 dernières semaines en continue. Évidement, je l'ai ramené chez mon garagiste et ça lui sort un problème sur la vanne EGR mais il ne pouvait la prendre que dans une semaine. J'ai réussi à avoir un rdv chez VW dans 2 jours.
Après diagnostic, ils me disent que c'est un problème de pédale et les 2 bouts de connectique.
Facture 400€. Il est vrai que je trouve que c'est trop cher mais j'avoue que rien ne vaut leur efficacité à dénicher la vraie panne.
Bon courage à vous ;-)

Invité
  1. Posté le 19/11/2019 à 19:55:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymephiloxis a écrit :

Bonjour à tous

J'ai une golf + diesel de 2011 et j'ai le même problème la première fois ou j'ai réinitialisé cela a tout effacé.
Mais c'est revenu avec une perte de puissance notable, j'ai mis un décrassant moteur diesel conseillé par le garagiste avec indication de pousser le moteur en 4ème pour décrasser. Mais ce n'a pas été suffisant.
Bilan c'est un problème sur le catalyseur, on parle aussi de vanne OGR. 6 heures de main d'oeuvre et une pièce de 300€
merci V W :non:
Petite réparation sympa aussi le remplacement du clignotant arrière à led 200€ car il faut remplacer tout l'optique
Afficher plus
Afficher moins



Bonjour, j'ai une golf 6 diesel, 90ch, 1.6l de 2009. Même problème mais avant ça ma voiture s'est arrêtée sans rien signaler à 40km/h juste après avoir mis le gasoil, elle ne voulait plus démarrer plus de pression. Après un décrassage même problème mais ma voiture roule le conteur minute tourne max 2300 tours ne dépassant pas les 74km/h, au bout d'un quart d'heure le voyant d'une vanne et dysfonctionnement moteur s'allume en même temps. Garage dit panne egr à changer 700€ plus main d'oeuvres avez vous trouver une solution moins cher svp? Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Optique avant GOLF 3 Question ? 0
golf 2 pas assez rabaisser 10
Batterie gonflée sur Golf 3 1.6 4
[ACHAT] Volkswagen Golf IV TDI 150 5
4 jours apres l achat de ma voiture et deja en panne!! 9