Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pas de courant qui alimente ma pompe de gavage

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de courant qui alimente ma pompe de gavage

Prévenir les modérateurs en cas d'abus 
pas65qf
Invité
  1. Posté le 25/09/2014 à 21:40:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, je possède 1 passat 1.9L hdi blue motion confortline de 2008 elle a 182 000km
il y a 2 jours ma voiture c'est arréter net au beau milieu de la route
arriver au garage on c'est rendu que je n'avais plus d'arriver de gazole à ma pompe, on a continuer les recherche et on a remarqué que je n'ai plus de courant qui arrive à ma pompe de gavage
il y a presque 1an chez changer 1 capteur ainsi que le faisceau électrique chez wolsvagen es que c'est de nouveau le même soucis ? si c'est le cas es que la réparation que j'ai effectuer chez wolsvagen es toujours garantie ?
merci pour vos réponses

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cherche moteur essence 2
pas d'arriver de gazole 1
Votex kit ? 4
Moteur passat 0
Demontage autoradio 2