Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme allumage golf 3 gti 8S année 93

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme allumage golf 3 gti 8S année 93

Prévenir les modérateurs en cas d'abus 
pap98yk
Invité
  1. Posté le 17/11/2014 à 20:23:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous

voila j ai un gros problème d allumage sur ma golf 3 gti 8s de 93

j'ai longuement lus plusieurs sujets sur ce site expliquant précedèment mon problème mais certains points sont pour ma situation a élucidé.

j ai deja effectué des remplacements de pièces neuves :

- pompe a essence
-allumeur + tête de delco et les 4 bougies

cela fais plusieurs semaines que je suis dessus dés que mon agenda me le permet mais la j 'avoue que comme on dis souvent "j y perds mon latin". :non: :non:
alors s'il vous plait si vous pouviez m'aidez se serait très très gentil de votre part.

 ;) coordialement papayoun.. ;)

Sujets relatif
Profil : Vétéran confirmé
  1. config
revilio
Marques - succès argent messages
  1. Posté le 18/11/2014 à 12:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


C'est quoi le problème exactement ? parce que problème d'allumage ça reste vague.

Quels sont les symptomes ? Qu'as tu fais/testés exactement dessus ?

Invité
  1. Posté le 18/11/2014 à 18:13:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour et merci de t intéresse a mon problème c'est gentil :)

alors j'ai testé l'alimentation sur le connecteur 3 fils de la bobine d'allumage et comme mesure j'obtiens 0V.
le test est effectue bien sur sur la mise en contact car je devrais avoir 12V pendant une a deux secondes après la mise en contact hors la je n ai rien du tout.

j'ai aussi démonté le capot du relais 30(alimentation calculateur) il colle mais très faiblement pour ma part.

voila pour les renseignements que je peux fournir.

cordialement papayoun.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ma Nouvelle Golf 5 33
toit ouvrant golf 6 0
Golf 7 R 12
VW Golf V 1,9 TDI 105cv Confortline 1
Cherche une Golf 1 ou 2 a retaper ! 0