Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voiture qui s'allume mais ne démarre pas

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voiture qui s'allume mais ne démarre pas

Prévenir les modérateurs en cas d'abus 
Pre37eh
Invité
pre37eh
  1. Posté le 08/12/2014 à 08:15:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai une vielle polo (1996) hier matin on a du changer la batterie car elle ne voulait pas démarrer et la batterie n'était pas toute jeune. Et ce matin rien du tout. Les voyants s'allument et les phares aussi mais niveau moteur aucuns bruits même pas de clic au niveau démarreur. Quelqu'un sait ce que ça pourrait être ? En sachant qu'on a changé l'alternateur y' moins de 3 mois !! Merci

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tarif changement embrayage Polo 1,4 tdi de 2006 0
POLO 6N : Problème chauffage 5
Problème Feux de croisement droite 0
Catalyseur polo 1.2 1
Voiture s'éteint en roulant 0