Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit claquement "tac" embrayage - POLO 1.0. 60ch modèle neuf 2014

 

Il y a 1072 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit claquement "tac" embrayage - POLO 1.0. 60ch modèle neuf 2014

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
flow13380
  1. Posté le 16/12/2014 à 12:55:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

A la suite de l'achat d'un modèle neuf POLO 1.0. 60ch année 2014... (très petit moteur on s'en doute mais peu importe), je détecte depuis le début des bruits anormaux plus d'1 fois sur 2...
Véhicule évidemment sous garanti je me permets quand même de laisser ce message pour apporter des réponses à ceux qui auront cette fucking expérience.

* En roulant, moteur chaud/froid
Un claquement (un "tac" ) semblant venir de l'embrayage/volant moteur en débrayant lors du passage des vitesses 1/2/3 (notamment en montée, faux plat).
Conditions : temps sec surtout et régime moteur aléatoire (aussi bien à 2000 ou 4500 le bruit se produit + ou - aléatoirement).

* A l'allumage du moteur, a froid
Légers bruits de grenaille, d'engrenage mal positionné semblant venir de la zone embrayage/volant moteur.

A ajouter, quelques légères vibrations sur la pédale de temps en temps.


Brefff..... Butée ? défaut ou jeu du volant moteur ?
Je suis actuellement en train de demander une visite sur banc en espérant qu'on me sorte pas le "c'est normal, rien d'inquiétant".

Si vous avez une bonne expérience et des idées sur ce genre de problème, je vous lirez avec grand plaisir !

Je vous tiens de même au courant de la situation,

Merci,
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 19/03/2015 à 11:34:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pareil pour moi je trouve qu'il y a un bruit très présent de butée d'embrayage et également bruit au passage des vitesses

- Bruit de butée à l'arrêt. Une fois la pédale d'embrayage enfoncée le bruit disparait, pédale relachée bruit il y a ce bruit de fonctionnement
(est-ce tout à fait normal?) Il existe des boites de vitesse plus ou moins bruyante...

Mon véhicule est également une Polo neuve 1.0 60 totalisant à ce jour environ 3000 km

Avez-vous eu des réponses ? Merci

Profil : Pilote assidu
  1. homepage
shure
Marques - succès argent messages
  1. Posté le 19/03/2015 à 15:09:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ange: la boite est un peu plus bruyante que la moyenne au point mort ,pas de quoi s'inquiéter à mon avis
l'important est de revenir au pm a chaque arret ( feu rouge etc ) et de rester embrayé ( pedale relach"ee)

Publicité

Invité
  1. Posté le 19/03/2015 à 18:05:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le seul reproche que j'ai remarqué à +/- 2700 km est que la course de l'embrayage est plutôt longue est génère une perte de temps lors de passages de vitesses à la volée.

Invité
  1. Posté le 20/03/2015 à 14:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses; à voir par la suite...

A voir également le compte rendu de flow 13380.

Pour m

Publicité

Invité
  1. Posté le 20/03/2015 à 14:01:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, ca me parait assez anormal....

Sur toutes mes autos je n'ai jamais eu celà; à suivre

Encore merci

Profil : Nouveau membre
flow13380
  1. Posté le 22/03/2015 à 11:07:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens donner quelques nouvelles. Après une visite "rapide" a la concess, comme prévu, il ne trouve rien.
Personnellement je suis convaincu qu'ils n'ont pas vraiment cherché du moins pas au bon endroit. Et à mon avis, tant que rien n'est "grave" pour eux ça sert à rien de faire quelque chose... va falloir attendre que ça casse ou que ça pose un dysfonctionnement.

A ce jour, un nouveau bruit viens en plus de s'ajouter, une sorte de bruit de roulement à bille niveau moteur qui disparaît lorsque qu'on enleve le pied sur l'embrayage... Ayant un peu marre de faire des aller retour à blanc au garage j'entendrais la 1er révision pour insister.

Tellement agréable ces bruits avec une voiture neuve... -_-

Invité
  1. Posté le 22/03/2015 à 13:53:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est peut être mieux d'attendre que le moteur et les périphériques soient bien refroidis avant de leur demander un diagnostic.
Par curiosité le véhicule provient de chez eux ?


Mon vendeur VW m'a téléphoné 1 mois après la remise de la voiture pour savoir si tout allait bien, si il n'y avait pas le moindre problème, il suivait les préconisations clients VW,(sans parler de l'enquête qualité téléphonique commanditée par VW).


La première révision est à 30 000 km si mes souvenirs sont exacts, ce qui fait un peu long, non pour détecter un problème ?
Message édité par Jox60ov le 22/03/2015 à 14:06:13
Profil : Pilote assidu
  1. homepage
shure
Marques - succès argent messages
  1. Posté le 22/03/2015 à 15:02:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:ange: faut pas etre billieux , suffit de mettre la radio et batra , t'entendras plus ce bruit , autrefois les bagnoles étaient bien plus bruyantes qu'aujourd'hui :jap: , bien plus ...............
tu es déja monté dans une 205 diese l neuve ,une r5 ou une simca 1100 ? , une austin ,toutes ces voitures faisaient des bruits autr :ouch: ement , génants meme neuf
claquements , sifflements , cliquetis voire grognements , voire bruits de sirènes ( boite ) :pt1cable:
tu serais monté dans une ax 1100, une twingo 1 , ou une 106 diesel , tu trouverais ta polo , super silencieuse , crois moi : :sarcastic:
imagines meme une citroen gs ( si t'as pas connu , tu peux pas imaginer) , une enorme soufflerie !
les moteurs simca aussi meme tres bien reglé s :ouimaitre: , les sons des culbus , des castagnettes !

Profil : Nouveau membre
kacem80
  1. Posté le 28/10/2016 à 11:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour tout le monde,
je viens de tomber sur ce sujet en cherchant une solution à mon petit problème car j'ai eu ma nouvelle voiture seat ibiza 1.0 75ch il ya une semaine exactement et il ya deux jours que j'entends ce "tac" en changeant la vitesse ou même à l arrêt au point mort quand j'enlève mon pied de l'embrage, c'est vrai que ce n'est pas flagrant mais c'est ennuyeux.
Si quelqu'un a eu ce petit problème ou en a une idée car d'après mon concessionnaire ( par téléphone) il m'ont dit que c'est normal et il y a rien de grave.
merci

Profil : Nouveau membre
anote
  1. Posté le 28/10/2016 à 23:00:05  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
C'est le fonctionnement normal de la boite de vitesse sur le 1.0 mpi 60 et 75 sur la Polo, l'Ibiza et la Fabia.
Idem sur la Up!, Citigo et Mii en plus accentué (la boite est encore moins insonorisée).
C'est l'insonorisation de la boite qui est indigne du groupe Vag. Economies de bout de chandelles...
Aucun problème de fiabilité à craindre par rapport à ça. Il faudra faire avec.

Profil : Nouveau membre
kacem80
  1. Posté le 29/10/2016 à 00:02:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci bien Anote c est tres rassurant

Heaven's Door
Profil : Routard confirmé
ignis77
Marques - succès argent messages
  1. Posté le 31/10/2016 à 09:04:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui je confirme, ayant eu la même boite sur Fabia 3, il ne faut pas s'inquiéter.

Les seules soucies qu'on a eu sur Fabia 3 c'est des défauts de clims ( bruit au niveau moteur et l'air qui fait un bruit parfois anormal quand elle se diffuse, nous sommes 4 a avoir ce soucie = clim remplacé ). Et amortisseurs bruyant sur dos-d'ânes ( 3 cas ).
Message édité par Ignis77 le 31/10/2016 à 09:05:59

---------------
Suzuki Baleno 1.2 90cv Dualjet Pack 2016 { 30000kms, 53 pleins et 4,84L/100 mixte réel. Dernier plein : 728kms, 4,48L/100 pour 32.59L d'essence )
Publicité

Profil : Nouveau membre
vulcanair
  1. Posté le 09/11/2016 à 22:47:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Idem pour nous sur une fabia 1.0 mpi 60 achetée d'occasion le mois dernier. Elle a 13.000km et 1 an et demi. Claquement au passage de la 1ère et deuxième et au point mort en embrayant à l'arrêt. RAS sur les autres rapports. Nous avons essayé une neuve et le bruit est quasi inexistant mais légèrement audible. Après insistance auprès de notre garage skoda et 2 visites, ils ont identifié le bruit. Ils ont commencé par changer la butée d'embrayage mais aucune modification. Ils ont alors recontacté skoda france et visiblement nous ne sommes pas les seuls à entendre ce bruit. Ceci serait dû à la conception même de la boite de vitesse. Le bruit s'amplifierait au début pendant le rodage donc et la mise en place des pièces mécaniques. Ils ont émis une note à ce sujet vers les concessionnaires (il existerait même une vidéo réalisée par skoda pour faire entendre le bruit aux SAV des garages) pour dire qu'aucune réparation ne serait prise en charge car inutile. Aucun risque pour la fiabilité dixit skoda: "TOUT EST NORMAL" :??: . Bref, quelques économies au détriment du confort... Vibration du 3 cylindres en plus qui n'arrange rien.

Profil : Nouveau membre
matv12
  1. Posté le 04/04/2017 à 09:19:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous ! moi j'ai acheté une vw polo 1.2 60ch essence année 2011 62 000 km il y a 2 semaines , elle marche très bien mais quand je démarre le matin a froid et que je relâche la pédale d'embrayage , il y a un clac clac clac clac qui se fait entendre ... le bruit disparait si j enfonce la pédale , revient si je relâche... ensuite a moteur chaud le bruit disparait mais il y a de petits a coups qui se font sentir dans l habitacle moteur tournant a l arrêt ... par contre en roulant tout marche nickel aucun a coups ni bruits suspects . est ce normal a votre avis ? ou y a t il un problème volant moteur ou butée d embrayage ?? merci ! ;)

Profil : Nouveau membre
gros597
  1. Posté le 04/08/2017 à 10:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour ma part j ai une polo de 2011 qui a 36000km la voiture et a ma femme un bruit c est fait en 4em et 5em je suis allé cher vw la il me dit apret avoir fait un essai a 100euros qu il va falloir déposé la boite et que cela va me couté encor 360euros
il me dit ensuite que ci ce n est pas grave cela sera fait pour un moindre prix mai que ci la boite et hs ils ne peuves pas remonte est qu une nouvelle boite me couterai la somme de 4 a 5000 euros

Invité
  1. Posté le 10/08/2017 à 05:28:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je possède une polo de 2014 tdi Environ 90000km et egalement bruit de clac clac clac ou grelot au démarrage lorsque je relâche l'embrayage. Le bruit se fait toujours à froid au démarrage. Lorsque j'embraye le bruit cesse mais en relâchant toujours ce bruit. Je l'ai laissé à l'atelier de la concession ou je l'ai acheté, ce lundi 7 août 2017 au soir pour qu'un mécano puisse vérifier le lendemain matin. Mardi je rappelle le garage pour savoir si tout va bien on me dit : tout est ok aucun bruit vous pouvez récupérer votre véhicule. Je leur dis que c'est un peu juste pour moi donc je leur propose de venir le lendemain (mercredi 9 août 2017) pour récupérer mon véhicule alors ils disent ok pas de souci et on la testera encore demain matin. Mercredi en fin d'après midi je retourne chez eux pour recuperer ma voiture (car je travaille en journée) et là, surprise !!!!! On me dit Madame vous n'aurez pas votre véhicule car effectivement il y a un problème, polo démontée à l'avant sur le pont (ca m'a fait mal au coeur quand je l'ai vu ) Mercredi matin le mécano l'avait testé à nouveau a froid et bingo il tombe sur le fameux bruit et à priori pas un petit bruit de rien du tout. Le bruit était si fort d'après lui il entendait le bruit d'une hélice tournée comme un hélicoptère et là il me dit : Madame en démarrant j'ai cru que j'allais m'envoler ce matin!!!! J'avoue c'etait marrant sur l'instant parce que jai de l'humeur mais plus marrant du tout quand tu vois ta belle polo complètement démontée  Bref, Résultat = butee embrayage et donc sur une voiture récente et bien tout le bloc est à changer !!! La galère parce que maintenant je ne sais pas combien de temps ca va prendre mais bon je suis bien contente parce que le mécano ait trouvé le problème !!! Perso j'ai fait plusieurs garages et toujours meme diagnostic non pas bruit on l'a démarré à froid mais on n'entend rien ... peut être parce que certains garagistes ne testent pas réellement. Si vous avez toujours ce bruit alors attention c'est peut être la butee d'embrayage et qui dit butee sur polo recente, dit tout le bloc à changer
Merci de m'avoir lu.

Invité
  1. Posté le 11/10/2017 à 14:53:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème de bruit" tac" en passant les vitesses et maintenant embrayage qui patine au passage de vitesses sur polo 1l de 75ch de Août2015 avec 13000 km !!!.
Résultat rdv concession pour démontage boite pour vérification et certainement changement de l'embrayage... Qualité allemande!!!!

Invité
  1. Posté le 26/08/2018 à 11:09:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

flow13380 a écrit :

Bonjour à tous,

A la suite de l'achat d'un modèle neuf POLO 1.0. 60ch année 2014... (très petit moteur on s'en doute mais peu importe), je détecte depuis le début des bruits anormaux plus d'1 fois sur 2...
Véhicule évidemment sous garanti je me permets quand même de laisser ce message pour apporter des réponses à ceux qui auront cette fucking expérience.

* En roulant, moteur chaud/froid
Un claquement (un "tac" ) semblant venir de l'embrayage/volant moteur en débrayant lors du passage des vitesses 1/2/3 (notamment en montée, faux plat).
Conditions : temps sec surtout et régime moteur aléatoire (aussi bien à 2000 ou 4500 le bruit se produit + ou - aléatoirement).

* A l'allumage du moteur, a froid
Légers bruits de grenaille, d'engrenage mal positionné semblant venir de la zone embrayage/volant moteur.

A ajouter, quelques légères vibrations sur la pédale de temps en temps.


Brefff..... Butée ? défaut ou jeu du volant moteur ?
Je suis actuellement en train de demander une visite sur banc en espérant qu'on me sorte pas le "c'est normal, rien d'inquiétant".

Si vous avez une bonne expérience et des idées sur ce genre de problème, je vous lirez avec grand plaisir !

Je vous tiens de même au courant de la situation,

Merci,
Afficher plus
Afficher moins


Je possède une vw up 90cv neuve. Depuis le premier km un bruit de ferraille important à chaque fois que le moteur est traction sur toutes les vitesses
J ai essayé d autre véhicule avec un moteur et boîte identique n avait pas ce problème
Service qualité volontairement de mauvaise fois
La boîte fait plus de bruit que le moteur

Profil : Nouveau membre
rere1616
  1. Posté le 02/12/2018 à 12:38:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même bruit sur ma polo V 1.0 mpi (bruit de grelot, tac, tac, tac, ...). Lorsque je débraye le bruit cesse. A froid, la première vitesse est dur à rentrer sans forcer.

Comment le bruit a évolué sur vos voitures ? toujours le même symptôme ?

Merci

Coucou de la Nc ☺️
Profil : Membre
gtinside
Marques - succès bronze sujets
  1. Posté le 08/12/2018 à 00:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème synchro ?

Profil : Nouveau membre
mouez-seat-leon-5f
  1. Posté le 04/02/2019 à 16:02:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme problème des bruits sur ma skoda fabia 2016 1.0 Mpi , bruit ,,,, tac, tac, tac, Lorsque je débraye le bruit cesse. A froid, la première vitesse est dur à rentre avec un petit accrochage pour le 3em

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
contacteur pompe essence 0
Probleme Polo 6n 11
Auto radio 2
neiman bloqué 0
probléme en 5° 2