Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Polo 1.3 55cv 1995

 

Il y a 55 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Polo 1.3 55cv 1995

Prévenir les modérateurs en cas d'abus 
Thi17ff
Invité
thi17ff
  1. Posté le 03/05/2015 à 16:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai cherché sur les topics précédents mais n'ai pas encore trouvé un cas similaire ...

Mon fils vient de s'acheter une Polo 1.3 55cv de 1995 comme 1ère voiture et depuis hier il a un petit soucis de démarrage ...

La voiture démarre très bien , au quart de tour sauf que parfois à chaud , elle ne veut plus . On met le contact , IMMO2 s'affiche puis retour du kilomètrage et la le démarreur tourne mais elle ne part pas . Alors j'ai fais l' essai de débrancher le + de la batterie , d'attendre un peu ( genre de réinitialisation ) , de le rebrancher et la , elle redémarre au quart de tour ^^

Alors si l'un d'entre vous avait déjà eu le soucis et pouvait éclairer nos lanternes ... Merci d'avance ;-)

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment démonter les garniture des portes d une polo 1
Polo 5 2010 highline ou sportline 4
Porte passager bloquée 9
la nouvelle POLO LOUNGE 2015 5
Etat des Bougies 2