Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Vitesse s'enclenche mais ne passe pas

 

Il y a 178 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vitesse s'enclenche mais ne passe pas

Prévenir les modérateurs en cas d'abus 
Pen16le
Invité
  1. Posté le 05/07/2015 à 12:55:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.
J'ai une polo sdi 2004 diesel et j'ai un petit soucis avec ma boîte de vitesse.
Tout d'un coup la 5ème as arrêter de fonctionner.
De la 1er à la 4ème vitesse tout passe mais la 5ème non, elle s'enclenche mais ne passe pas du coup le moteur hurle et sa fait comme si je ne l'avait pas passer, du coup je roule que avec la 1er et la 4ème mais c'est galère sur l'autoroute.
J'aimerais savoir pourquoi sa fait sa ? Est ce qu'il faut changer toute la boite de vitesse ?
Merci

Sujets relatif
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2015 à 16:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est à dire la 5ème s'enclenche ?

Tu veux dire que la vitesse passe mais ne reste pas enclenchée et qu'elle repasse au point mort ?

Ou alors la vitesse s'enclenche bien mais le moteur gueule comme si tu étais au point mort ?


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Invité
  1. Posté le 05/07/2015 à 21:30:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La vitesse passe mais en même temps elle ne passe pas, c'est à dire quand je suis en 4ème je monte jusqu'à 80km et la j'essaie de passer la 5ème elle passe mais ça ne fait rien, c'est comme si je ne l'avait pas passer, pourtant sur le levier je suis bien en 5éme mais ça ne fait rien, le moteur hurle et me réclame la 5ème.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Demande d'avis pour choisir entre un Tiguan et ... 0
pose de retro M3 0
Utilisation ETKA 0
Question touareg 2 8
Affichage "Système échappement Atelier!" ODB 5