Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

infiltration d'eau vw phaeton

 

Il y a 91 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

infiltration d'eau vw phaeton

Prévenir les modérateurs en cas d'abus 
claude2920​0
Profil : Nouveau membre
claude29200
  1. Posté le 31/03/2016 à 23:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut je vous explique en gros le problème . je sais que sur les phaetons il y a des soucis d'infiltration d'eau (je n'ai pas de toit ouvrant) .au niveau des buses d'évacuation ...je me suis rendu compte que j'avais de l'eau sur la moquette.. et depuis quelque temps il était impossible de démarrer l'auto .j'ai pensé la première fois aux batteries.. du coup j'ai fait dépanné l'auto chez vw ..pour vérif..en fait mon relai 507 situé au dessus de la batterie accessoire (gauche en ouvrant le coffre arrière) était hs. ils l'ont donc remplacé par il n'a tenu à peine une journée ..ils ont fait quelques recherche .ils ont trouvé de l'eau sur le boitier Electronique à l'avant gauche .. et c'est cela qui faisait sauté le relai 507..mais comme il ne connaissais pas ce type de véhicule ils ne voulaient pas trop s'aventurer sur ce problème .donc j'ai ôté ce fameux relais et fait un pont pour pouvoir démarrer l'auto..

j'ai cherché sur vwvortex vers ou m'orienter pour ce fichu boitier electronique..mais je suis un peu paumé..si vous avez des idée à me donner..
vous remerciant d'avance
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
phaetontefv10
  1. Posté le 08/04/2018 à 10:37:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claude29200 a écrit :

Salut je vous explique en gros le problème . je sais que sur les phaetons il y a des soucis d'infiltration d'eau (je n'ai pas de toit ouvrant) .au niveau des buses d'évacuation ...je me suis rendu compte que j'avais de l'eau sur la moquette.. et depuis quelque temps il était impossible de démarrer l'auto .j'ai pensé la première fois aux batteries.. du coup j'ai fait dépanné l'auto chez vw ..pour vérif..en fait mon relai 507 situé au dessus de la batterie accessoire (gauche en ouvrant le coffre arrière) était hs. ils l'ont donc remplacé par il n'a tenu à peine une journée ..ils ont fait quelques recherche .ils ont trouvé de l'eau sur le boitier Electronique à l'avant gauche .. et c'est cela qui faisait sauté le relai 507..mais comme il ne connaissais pas ce type de véhicule ils ne voulaient pas trop s'aventurer sur ce problème .donc j'ai ôté ce fameux relais et fait un pont pour pouvoir démarrer l'auto..

j'ai cherché sur vwvortex vers ou m'orienter pour ce fichu boitier electronique..mais je suis un peu paumé..si vous avez des idée à me donner..
vous remerciant d'avance
Afficher plus
Afficher moins


Bonjour,j ai eu le même soucis! J ai nettoyer les deux tuyaux de la piscine sous la console centrale et du coup j ai eu l anti-démarrage qui s est mis ensuite après une bonne vérification j ai un boîtier écu qui a claqué ! Maintenant j attend le retour pour tester si elle redémarre !

Publicité

 Page :
1

Aller à :