Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Polo Allstar - TDI90CV - Défaut Pression Pneu

 

Il y a 81 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Polo Allstar - TDI90CV - Défaut Pression Pneu

Prévenir les modérateurs en cas d'abus 
delta50
Profil : Nouveau membre
delta50
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2016 à 18:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde
Je viens vers vous à la pêche aux infos.

Je viens de recevoir la Polo Allstar de ma femme : TDI90CV.
On viens de faire tout juste 200km avec elle.
A chaque fois que l'on prends la voiture au bout d'une vingtaine de kilomètre l'auto affiche un défaut pression.

Ma femme est allé à la concession :
Vérification de la pression : 2.2bars tout est ok
Reset du technicien défaut par un appui sur reset pression dans le menu

J'y suis allé aussi 3 jours après
Vérification de la pression : 2.2bars tout est ok.
Reset du technicien défaut par un appui sur reset pression dans le menu

hier j'ai gonflé la pression à 2.5bars pour voir. J'ai fait un appui sur reset pression dans le menu plus de problème..
Et ce matin idem
défaut pression...

Le technicien m'a dit de passer pour faire l'étalonnage de la pression par la valise plutôt que par le menu de l'auto.

D'autres cas ????

Sur internet j'ai vu que la notion de la pression se fait par l'ABS ... aurais je un problème à ce niveau ???

Des idées ?

Merci d'avance

Sujets relatif
Profil : Nouveau membre
delta50
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/04/2016 à 18:40:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
rev51ib
  1. Posté le 19/05/2016 à 19:41:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Exactement le même problème.

Polo Allstar TDI90CV

Acheter chez JOSE CAUVIN WOLKSWAGEN GRASSE (06 alpes maritime)

Sortie du concessionnaire a peine 25 kilomètre le voyant s'affiche "défaut: syst.controle état des pneus"

Et tout les 25 km le voyant revient après avoir "mémoriser" la bonne pression des pneus pourtant.


Après diagnostique électronique a l'atelier il été choisi par les techniciens de changer le calculateur ESP,
A ce jour cela n'a pas résolu le problème !

Je me tourne vers vous pour avoir peut être de plus amples informations,

Merci d'avance.

Publicité

Profil : Nouveau membre
delta50
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2016 à 18:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
On m'a changé un "calculateur ABS"'. Mais comme vous le problème n'est pas résolu...
Le garage a déposé une demande sur le site de Volkswagen...
Ça fait 3 mois que ça dure.... Avez vous vu d'autres personnes concernées sur internet ?
Votre auto date du mois d'avril aussi ?

Ah oui la nouveauté : 2 fois l'autoradio c'est éteint et a rebooté....pendant que l'on roulait...
(J'ai comme l'impression que j'ai bien fait de prendre une extension de garantie de 2 ans...)
Message édité par delta50 le 10/07/2016 à 19:29:38
Profil : Nouveau membre
delta50
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/09/2016 à 23:11:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis pas de News du garage à cause des vacances ....
Alors en attendant, la semaine dernière j'ai décidé à tout hasard de faire initialisation en roulant.
La voiture à sonner pour me dire que c'était impossible.
Je l'ai garé, éteints le moteur et depuis j'ai plus le problème !!!!

Si ça peut aider quelqu'un ?
Message édité par delta50 le 12/09/2016 à 23:14:26
Invité
  1. Posté le 20/09/2017 à 14:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je viens de voir par hasard votre conversation sur prb pression pneu. Nous avons eu la même mésaventure, changement du calculateur,...etc après plusieurs mois de recherche et de différentes maniplations de la part du garage, apparemment le problème venait d un défaut de réglage électronique. Notre polo est d avril 2016. Renseignez vous auprès du garage barral volkswagen à St maximin la sainte baume dans le var. Il doivent pouvoir vous renseigner car ils sont devenu fou avec ce problème pendant plusieurs jours et s en souvienne encore. Depuis plus de problème et nous avons fait plusieurs essaies. Merci pour le professionnalisme et la gentillesse du personnel de ce garage.

Invité
  1. Posté le 06/04/2018 à 13:23:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


j'ai le même problème que vous. Dès que je fais vérifier la pression des pneus, le voyant s'allume.
il faut à chaque fois que je vienne annuler tout.
Au garage, on ne sait pas résoudre ce problème.

Profil : Nouveau membre
delta50
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/08/2018 à 17:29:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Avez vous utilisé ma méthode ?
Activez l'étalonnage en roulant
Perso je n'ai plus de problème depuis le jour ou j'ai posté mon message

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat voiture neuve Vw 0
remplacement batterie, instrumentation HS 1
FIN DE PRODUCTION COCCINELLE 0
Problème Golf 4 TDI 130 7
golf rabbit 2008 0