Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage Polo 2004 1.2L

 

Il y a 809 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage Polo 2004 1.2L

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/06/2016 à 19:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Depuis quelques temps j'ai un problème lorsque je démarre ma voiture. Le main quand elle est froid niquel. Mais lorsqu'elle vient de tourner que je coupe le moteur pour 15 minutes et redémarre le moteur ne se lance pas ou encore lorsqu'elle est restée au soleil. (C'est mon impression peut-être ce n'a rien à voir)

Ainsi lorsque je veux démarrer je suis obligé de lancer une accélération en même temps que je tourne la clé pour que la voiture démarre.
Les filtres sont changés à chaque vidange, la batterie et les bougies sont neuves.

Je tiens à vous dire que je n'ai aucune connaissance dans l'automobile mais si vous avez besoin de plus de renseignements pour analyser mon problème n'hésitez pas.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème batterie Polo, besoin d'avis! 0
[Topic Officiel] Volkswagen Polo VI (2017) 17466
Entretien Polo IV TDI 70CH 120 000 km 2
URGENT Problème voyant échappement allumé POLO 1.2 TDI 2011 0
panne essuie glace polo 2005 0