Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
UP!
/

Voyant de température d'eau polo 1.4TDI

 

Il y a 427 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant de température d'eau polo 1.4TDI

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 14/06/2016 à 18:54:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Nouveau sur ce forum, je me permet de saluer votre solidarité qui m'a bien souvent aidé pour des problèmes mécaniques. Ça fait longtemps que je vous suis et que je trouve des solutions à mes problèmes sans même avoir besoin de m'inscrire, mais là je sèche. Je précise que j'ai déjà fait des recherches et que je n'ai pas l'impression d'avoir trouvé quelqu'un dans le même cas :

Ma polo 1.4 TDI de 2002 affiche, quelques secondes après le démarrage, des fois quelques minutes, un logo rouge de température d'eau clignotant qui s'allume alors qu'il n'y a pas de surchauffe. Ce n'est pas un problème qui survient que le matin a froid comme j'ai souvent pu le lire, moi c'est vraiment tout le temps. Celui ci ne s'éteint que lors de l'arrêt total du véhicule ( ça peut le faire juste avec le contact enclenché )

J'ai tenté de ponter la fiche de la sonde qui arrive au niveau haut du bocal d'eau : pas de résultats

J'ai tenté de ponter également la fiche de la sonde qui est près de la culasse : aucun résultat non plus.

Mon LDR est au bon niveau et je n'ai pas de fuite. Le moteur monte rarement à plus de 80 degrès

Je me demandais s'il y avait une autre sonde qui pouvait déconner ?

Est ce que un LDR trop vieux pourrait être la cause ? (je précise que celui ci paraît propre)

Enfin, j'ai également un problème de reconnaissance de clé qui arrive souvent et qui serait un défaut d'une soudure sur la carte éléctronique du compteur due à une déformation causée par la chaleur. Est ce qu'un défaut de ce genre serait envisageable pour expliquer mon problème, d'autant plus que de temps en temps, j'ai aussi le voyant de changement des plaquettes de frein qui s'éteint, alors qu'il devrait rester allumé car je n'ai pas de témoin d'usure sur les miennes.

Merci d'avoir porté de l'attention à mon problème

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis sur VITO 110 TD 1
up et "long trajet" 15
Montage Pack ''Drive'' 3
Court circuit éclairage plafonnier 0
"CRAC" lorsque je braque à fond, VW UP 4