Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

Présentation

[Présentation] Volkswagen Golf VII SW SOUND 1.4 TSI MULIFUEL

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/05/2018 à 23:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonsoir à tous
En farfouillant dans les réglages de la voiture j'ai vu qu'il y a une fonction qui permet de faire baisser les glaces de rétro en marche arrière pour pouvoir bien se garer.
Mon problème est que cette fonction est cochée mais les glaces ne bougent pas. Savez vous si je peux régler le problème moi même ou si il faut que je passe par le garage ? Merci d'avance.

Sujets relatif
Profil : Membre
fredla
Marques - succès bronze messages
  1. Posté le 11/05/2018 à 12:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut que le bouton de réglage des rétroviseurs soir sur R pour que le rétroviseur droit se baisse à l'enclenchement de la marche arrière ;)
Il te faudra quand même régler l'inclinaison souhaitée à la 1ère utilisation. Ensuite, il se mettra toujours dans cette position.


---------------
Quand une chose est trop dure à faire, c'est parce que ça vaut pas la peine d'être fait (homer simpson) d8(|)
GOLF VII 1.4 TSI 125 DSG Carat - Gris indium - 07/2017
Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/05/2018 à 21:41:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah super merci du tuyau ! Je pensais que ça actionnait les 2 rétros :lol: j'essaierai dès demain :)

Publicité

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2018 à 20:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous :)
Nouvelle question sur la golf : avant entre les compteurs j'arrivais à voir les informations "depuis le départ" et maintenant je ne vois plus que les infos "longue durée".
J'ai essayé de regarder dans les réglages mais la seule chose que je vois c'est la réinitialisation des données "depuis le départ".
Savez vous comment faire pour avoir à nouveau les infos "depuis le départ"?

Profil : Membre
fredla
Marques - succès bronze messages
  1. Posté le 22/05/2018 à 22:46:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un fois positionné sur la consommation, tu appuis sur le bouton OK du volant (à droite), pour faire défiler "Depuis le départ", "Depuis le plein et "Longue durée" ;)
Message édité par FREDLA le 22/05/2018 à 22:47:16

---------------
Quand une chose est trop dure à faire, c'est parce que ça vaut pas la peine d'être fait (homer simpson) d8(|)
GOLF VII 1.4 TSI 125 DSG Carat - Gris indium - 07/2017
Publicité

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/05/2018 à 11:16:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du tuyau ! J'avoue que je suis toujours un peu perdu avec toutes ces commandes..

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2018 à 18:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous! Je suis embêté avec le discover media. Cela fait 2 fois que lorsque je démarre la voiture, celui ci ne veut pas s'allumer. J'ai beau appuyer sur le bouton de mise en marche ou rester appuyé dessus, rien n'y fait.
Il faut que j'attende que Monsieur veuille bien redémarrer.

La 1ere fois : je prend ma voiture pour aller en ville et ucun problème. Je m'arrête 5 minutes, et là au redémarrage plus rien. Il a fallu au moins 10km avant qu'il se rallumé tout seul. Il faisait très chaud ce jour là (c'était fin juin) donc je me suis dit qu'il avait eu un peu chaud.
La 2eme fois : ce matin ma femme la prend pour aller au boulot, il ne faisait pas chaud environ 13 degrés et il n'a pas voulu s'allumer sur le trajet qui fait 7km environs.

J'ai peur que le problème se répète de plus en plus...

Avez vous déjà rencontré ce soucis ?

Merci d'avance pour vos retours.

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2019 à 14:28:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde :)
La golf a aujourd'hui un peu plus de 28.000km avec une conso moyenne à 7.6l/100 en ethanol que du bonheur ce jue de betterave :D

Depuis hier j'ai un problème avec l'essuie glace arrière, plus précisément avec le moteur. Il fait énormément de bruit, et ce du jour au lendemain.
Avez vous déjà rencontré un problème similaire sur les Golf 7?

Profil : Routard confirmé
fred-fast
  1. Posté le 08/05/2019 à 23:22:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai une Golf7 Lounge de 2015 et jamais eu de problème avec l'essuie glace AR.
Par contre, et c'est pour ça que je poste, je vais acquérir d'ici peu une Sound de 2018, je vois que tu as des jantes Woodstock, donc tu n'as pas de boulons antivol? Sais-tu si c'est pour réduire les couts ou parce que les boulons (ou trous des jantes) ne sont pas identiques aux autres? Merci d'avance pour ta réponse. ;-)


---------------
Fred. - FAST Racing
Mes photos Mondial 2016 : https://goo.gl/photos/AUYK2ZBw​XF38fr53A
Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/05/2019 à 17:28:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello :) désolé pour la réponse tardive. Les jantes ne semblent pas être différentes des autres. Des écrous antivols pourraient facilement y être adaptés. De mémoire c'était une option que je n'ai pas prise.

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/09/2019 à 13:50:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous :) je viens vous raconter un petit problème rencontré avec la golf.

En juin sur autoroute à 130kmh au régulateur, une secousse moteur puis voyant EPC allumé. Ce voyant s'est eteind après avoir fait une pause sur une aire de repos. Et le problème s'est répété il y a 10 jours cette fois en sortie d'autoroute : accélération en 2eme et mêmes symptômes.

Rdv pris chez le concessionnaire : "défaut de pression de carburant, on va commencer par vous changer la pompe de gavage et voir ce que ça donne"

Avez vous déjà vu un problème similaire ? La voiture aura 2 ans en novembre et elle a environ 42.000km au compteur.

Profil : Membre confirmé
antho62170
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/10/2019 à 18:45:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens vers vous concernant mon problème : la pompe de gavage a été remplacée et 2 jours plus tard le voyant s'est rallumé. Le voyant disparaît lorsque l'on coupe le contact donc après un nouveau diagnostic électronique ils ne savaient pas bien de où ça venait et ont du me garder la voiture plusieurs jours. Ils ont fini par remplacer "le calculateur d'injection".

J'ai pu profiter de la voiture tranquillement pendant un peu plus de 2 semaines et ce matin sur autoroute, à nouveau à 130kmh à régulateur, secousses moteur (beaucoup plus marquées que les fois précédentes) et voyant qui s'allume. Suivi d'autres secousses même voyant allumé. Je suis rentré chez moi et j'ai appelé VW assistance pour qu'un dépanneur se déplace et lors de son diag il n'y avait aucun défaut présent dans le calculateur...

Je ne sais donc plus quoi penser sur l'origine de ce voyant et j'espère quils vont trouver rapidement le problème car ma garantie se termine le mois prochain.

Y a-t-il des spécialistes VAG sur ce forum qui pourraient m'aiguiller sur l'origine du problème ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :