Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

VW Tiguan 2L tdi 140 Voyant prechauffage clignotant start&stop

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

VW Tiguan 2L tdi 140 Voyant prechauffage clignotant start&stop

Prévenir les modérateurs en cas d'abus 
sabrina271​90
Profil : Nouveau membre
sabrina27190
  1. Posté le 24/05/2018 à 11:28:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède un vw Tiguan 1 2L tdi 140 de 2011. Je rencontre 2 problèmes : Le premier est le voyant dysfonctionnement moteur qui est allumé. Le voyant s'éteint parfois pendant quelques jours puis revient. La voiture a été passée à la valise par VW lors de l'entretien car le voyant s'était allumé puis éteint plusieurs fois mais il n'ont trouvé aucun code erreur ! Après un passage à la valise 15j après par un ami, il s'agit du code erreur P0121 mais je ne rencontre aucun soucis de régime du moteur ni même au niveau de l'accélération ou de la pédale.
Cela ne m'empêche pas de rouler puisque j'ai parcouru 5000km depuis qu'il s'est allumé sans qu'aucun mode dégradé n'apparaisse.

Malheureusement, un autre problème est récemment apparu. Dès que mon start &stop s'active, le voyant de préchauffage s'allume et clignote en indiquant le message "dysfonctionnement moteur retour à l’atelier" sur l'ODB, je coupe le contact et redémarre puis il disparait jusqu'au prochain arrêt strat&stop activé. Quelqu'un aurait déjà rencontré ce problème ? Forcément, je souhaite changer de véhicule très prochainement mais je ne peut pas le vendre avec ces problèmes de voyants...Merci pour vos réponses.

Sujets relatif
Profil : Routard confirmé
fifou93
Marques - succès bronze messages
  1. Posté le 24/05/2018 à 15:46:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que tu as vérifié la tension de ta batterie pour voir si elle ne montre pas des signes de faiblesse?

Profil : Nouveau membre
sabrina27190
  1. Posté le 24/05/2018 à 16:49:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je ne l'ai pas testée mais elle a été changée par le garage il y a 1 an et demi a peu près car le start and stop fonctionnait une fois sur 10. Je n'ai remarqué aucun signe de fatigue de la part de la batterie. Vous pensez que ça pourrait être la raison de l'allumage de ces 2 voyants ?
Message cité 1 fois
Publicité

Profil : Nouveau membre
  1. config
tortuegniale
  1. Posté le 30/05/2018 à 08:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je me permet de réagir car j’ai aussi le même probleme que toi. Depuis plusieurs mois, voyant moteur allumé. Aucunes anomalies remarquées au quotidien, le moteur tourne bien, pas de baisse de puissance ou autre . Après avoir passé au VagCom par un ami, un code erreur P0121. Problème lié soit au capteur de pédale d’accélérateur soit volet du boîtier papillon. Ceci étant , je ne suis pas un fan du stop and start que je désactive dès que je démarre.
Toutefois, j’ai remarqué que lorsque j’oublie de le désactiver, le moteur se coupe à l’arret et ne fait plus le job pour redémarrer. Il m’affiche le voyant en serpentin de préchauffage. Il me suffit de redémarrer pour que tout rentre en ordre. A partir du moment où je le désactive , aucun soucis.
Après avoir cherché sur internet, il se peut que cela provienne de l’encrassement du boîtier papillon, qui au passage et super galère d’acces sur un Tiguan.
Je voulais savoir si tu avais eu des nouvelles concernant ta panne et si tu avais fait quelque chose ?
Je panique un peu car je voudrais pas que cela provoque une panne plus importante par la suite .

Merci à ceux qui ont rencontré ce soucis sur leur Tiguan de me dire ce qu’il faudrait faire.
Message cité 1 fois
Message édité par TortueGniale le 30/05/2018 à 08:38:52
Profil : Nouveau membre
sabrina27190
  1. Posté le 30/05/2018 à 08:46:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Cela me rassure car je n'avais trouvé aucun cas identique au mien sur le net ! Je ne me suis pas penchée sur le Problème et je n'ai pas envie de faire des frais sur le véhicule sachant que je souhaite en changer d'ici quelques semaines. Par contre moi mon start et stop fait bien le job même si le Voyant de préchauffage clignotant est allumé à l'enclenchement de celui ci. Je pense que les 2 problèmes sont liés.

Publicité

Profil : Nouveau membre
  1. config
tortuegniale
  1. Posté le 30/05/2018 à 08:55:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense aussi que les problèmes doivent être liés, avec l’electronique, rien ne m’etonne.
Mais d’apres les quelques recherches que j’ai faite, le boîtier papillon serait incriminé .
On trouve beaucoup de soucis, lié à des infiltrations d’huile dans la partie électronique et mécanique du boîtier. Cela engendre parfois des casses au niveau des dents des roues dentées qui actionne l’ouverture et la fermeture du volet.
De plus , les gazs d’échappement étant réinjectés par ce conduit, il y a un amas de suies qui peut provoquer un défaut de fermeture complet du volet .
J’ai tenté de le démonter mais l’acces est assez compliqué et la durite qui est raccordée dessus est très rigide. Suis très novice en bricolage auto donc j’ai pas poussé le démontage.
Bref, au vue de ton post sur le site, j’aurai espéré pouvoir échanger avec d’autres personnes ayant rencontré ce meme soucis, pour trouver aussi une solution.

Invité
  1. Posté le 05/06/2018 à 17:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai aussi le même problème ( juste après la mise à jour du calculateur ) le voyant clignote à l'arrêt du moteur, au feu par exemple. Je supprime donc le Start and Stop pour l'instant pour éviter le problème mais il faudrait que je dépose ma voiture au garage pour essayer de le résoudre...

Invité
  1. Posté le 25/06/2018 à 21:25:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai le même problème avec mon touran tdi 140. Voyant moteur allumé en permanence, voyant de préchauffage clignotant quand le start and stop arrête le moteur, plus le voyant de batterie en continu. Obligé de redémarrer en manuel.

Je suis passé chez vw, ils ont passé la valise et j'ai un devis de 400€ pour remplacer le boîtier papillon, alors que je n'ai aucun souci moteur (pas de perte de puissance, pas d'arrêt du moteur anormal).

Avez vous des nouvelles ? Merci d'avance
Message cité 1 fois
Invité
  1. Posté le 25/06/2018 à 21:48:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMico a écrit :

Bonjour, j'ai le même problème avec mon touran tdi 140. Voyant moteur allumé en permanence, voyant de préchauffage clignotant quand le start and stop arrête le moteur, plus le voyant de batterie en continu. Obligé de redémarrer en manuel.

Je suis passé chez vw, ils ont passé la valise et j'ai un devis de 400€ pour remplacer le boîtier papillon, alors que je n'ai aucun souci moteur (pas de perte de puissance, pas d'arrêt du moteur anormal).

Avez vous des nouvelles ? Merci d'avance
Afficher plus
Afficher moins



Bonjour.
Alors oui j’ai eu des nouvelles...
En faite il y a quelques temps, j’avais mis des lampes Leds dans l’habitacle. Des lampes de piètre qualité, made in china.
Les leds plafonnier faisaient parfois guirlande de Noël. J’ai donc décidé de les changer par des nouvelles de qualité premium.
Est ce un hasard ou réellement un lien, mais lorsque j’ai changé les lampes , plus de voyant moteur , plus de soucis stop and start.
Cela fait 3 semaines que je roule sans plus aucun voyant.
Alors je me l’explique pas car j’ai rien fait d’autre en particulier.

Voilà pour la petite histoire.

Je sais que ça va pas faire avancer les choses mais pour le moment je croise les doigts.

Bon courage !

Invité
  1. Posté le 24/07/2018 à 10:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ça ne m'étonnerai pas que ce soit un problème électrique, j' utilise un kit main libre qui fonctionne une fois sur deux , j'ai remarqué que mon allume cigare aussi ne fonctionne pas tout le temps. Je me demande si ce n'est pas dû aux nombreuses fuites du toit ouvrant (autre problème récurrent que j'ai avec mon cher Tiguan ...)

Qu'en est-il pour votre devis à 400e ? Avez-vous fait les travaux ?

Invité
  1. Posté le 16/08/2018 à 14:49:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j’ai le même souvis sur un tiguan 2. Tdi 110 de 2012. Voyant moteur alume et des que le start and stop s’enclenche le véhicule se rallume que manuellement avec le voyant de pre chauffage
Besoin d’aides svp

Invité
  1. Posté le 12/09/2018 à 14:30:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, maintenant le voyant moteur s'allume de temps en temps sans aucune raison et disparaît au bout de 2 ou 3 jours...quelqu'un a t il du nouveau ? Pour VW ma voiture n'a aucun problème ...

Invité
  1. Posté le 12/10/2018 à 08:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis dans le même cas : voyant préchauffage qui clignote + voyant moteur
Les symptômes sont apparus après avoir changer la batterie, je vais remettre l’ancienne et vais vous dire ce qu'il en est.

Publicité

Invité
  1. Posté le 12/10/2018 à 10:20:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi aussi je venais de changer la batterie puisque la start and stop ne fonctionnait plus. Je suis revenue dans le garage car il m'avait mis une batterie non compatible avec le start and stop et je pensais que mon problème était lié à cela. Mais en rechangeant contre la batterie adéquate ça n'a rien changé à mon problème. Désormais le voyant moteur est allumé en permanence et toujours le même problème lorsque j'oublie de désactiver le start and stop...
Le changement de batterie a-t-il changé quelque chose pour vous du coup ?

Invité
  1. Posté le 14/10/2018 à 20:51:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non malheureusement, le changement de batterie n'a rien donné

Invité
  1. Posté le 15/10/2018 à 10:55:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon mari vient de la déposer chez VW, il est vrai qu'on venait juste de faire la mise à jour du calculateur et que depuis, rien ne va plus... on verra bien ce qu'ils nous disent.
Message cité 1 fois
Invité
  1. Posté le 10/11/2018 à 23:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je rencontre le même problème sur un tiguan de 2012 millésime 2013 avec un moteur CFFB 2,0L TDI 140 CV boite auto.
Donc je rappelle le start&stop ne fonctionne pas normalement malgré le changement de batterie (le moteur se coupe avec le véhicule à l'arrêt mais ne redémarre pas tout seul) , et j'ai le voyant moteur qui fait du yoyo.
Passage avec la valise officielle le boitier papillon J338 en défaut. Du coup je fais les vérifications du boitier, ce qui me permet de découvrir que je n'ai pas une tension suffisante qui arrive sur le papillon (4,7 V au lieu d'une valeur devant se trouver entre 4,9 et 5,3). J'hésite donc à remplacer le boitier papillon. J'ai plus l'impression qu'il y a un problème de mis à jour du calculateur moteur d'autant plus qu'en règle générale les boitiers papillons sont défaillants suite à des infiltrations d'huile et celui ci est pratiquement neuf de l'extérieur.
J'ai prévu de remplacer le capteur de stop sur le maitre cylindre pour ce qui est du start&stop il est possible aussi que le problème puisse venir du calculateur de gestion de l'énergie J367 mais rien n'est sur
Je vous ferai un retour si j'arrive à résoudre tout ou partie des problèmes

Profil : Nouveau membre
dolores-bishop
  1. Posté le 10/11/2018 à 23:13:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymesandris a écrit :

Mon mari vient de la déposer chez VW, il est vrai qu'on venait juste de faire la mise à jour du calculateur et que depuis, rien ne va plus... on verra bien ce qu'ils nous disent.
Afficher plus
Afficher moins

Bonjour
est ce que vous avez eu des informations sur le problème ?

Message cité 1 fois

---------------
La connaissance est la vrai richesse
Accepter la différence c'est la sagesse
Invité
  1. Posté le 24/11/2018 à 16:00:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dolores bishop a écrit :

Bonjour
est ce que vous avez eu des informations sur le problème ?
Afficher plus
Afficher moins


Bonjour
j'ai touran 2l tdi 140cv
depuis aujourd'hui voyant prechauffage clignotant orange et defaut start an stop arrivé 3fois
Disparait des coupure moteur.

Mais observation faite ceci est tjs apparut faible vitesse
premiere fois lors d'un demi tour
seconde fois main d'oeuvre pour ce garer
et 3eme fois sur un dos d'ane prononcé

Je passe vw lundi et vous tiens au courant de ce que c'est.
j

Profil : Nouveau membre
fredo71710
  1. Posté le 25/11/2018 à 16:31:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, hier j'ai pris un chien errant ,dans la callandre de mon tiguan (l'animal pas de mal, la face a avant un peu dėtruite) mon problème le capot actif c'est activé et impossible de le remettre en place si quelqu'un a une idée ou la marche à suivre. Merci

Train Driver
Profil : Routard confirmé
falid
Marques - succès argent messages
  1. Posté le 25/11/2018 à 17:49:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
P42 "La remise en état du capot actif déclenché est réservée aux ateliers spécialisés" ..... "n'essayez jamais de fermer vous-même le capot-moteur"
Message édité par falid le 25/11/2018 à 17:51:07

---------------
Tiguan 2 Carat Edition TDI 150 DSG7 4Motion. Blanc pur, Pack R-Line Complet, Affichage Tête Haute, Area View, Châssis Sport, Jante Suzuka 20", Attelage, Désiglage, Garantie 5 ans 150000km

En commande Tesla Model 3 Long Range, Dual Motor, Blanc Nacré, Jante 19"
Profil : Nouveau membre
fredo71710
  1. Posté le 25/11/2018 à 18:14:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je pensais qu'il y avait peut être une manip .
Merci Falid

Profil : Membre confirmé
  1. config
mb250
Marques - succès bronze nombre de vues
  1. Posté le 30/11/2018 à 15:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

J'ai une passat B6 tdi 140 common rail de 2013 avec 80000 kms.

Je viens ajouter mon cas aux vôtres. J'ai également le voyant moteur allumé en permanence depuis quelques temps sans aucun symptôme moteur. Pas de perte de puissance ni d'augmentation de consommation.
J'ai fait un diag rapide et le code défaut P0121 ressort aussi.
N'utilisant jamais le stop and start je ne m'étais pas aperçu avant hier qu'il ne redémarrait pas le moteur de la même manière que décrite au dessus. C'est à dire qu'il me demande de redémarrer manuellement. Ce qui se fait sans problème.
Les régénérations se font également sans souci.

Je vais tenter de nettoyer le boîtier papillon dans un premier temps et tester la batterie.

Anonymesan​dris : Avez-vous des retours sur votre passage chez VW?

Je vous tiens informé de la suite des investigations.


---------------
un intelligent va moins loin qu'un con qui marche.
Invité
  1. Posté le 10/12/2018 à 18:52:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je réponds donc aux précédents post : mon mari est parti chez le concessionnaire (ils l'écoutent plus que moi ...) Ils leur a dit que le problème était apparu après la mise à jour du calculateur, leur a laissé la voiture et ... miracle ils ont conclu que c'était le boitier papillon, ont réparé la voiture GRACIEUSEMENT (même pas le diagnostic !).
Comme quoi quand on n'a pas de biscottos on a pas souvent gain de cause.
Message cité 1 fois
Profil : Nouveau membre
jiyyar
  1. Posté le 07/01/2019 à 19:28:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymesandris a écrit :

Bonsoir, je réponds donc aux précédents post : mon mari est parti chez le concessionnaire (ils l'écoutent plus que moi ...) Ils leur a dit que le problème était apparu après la mise à jour du calculateur, leur a laissé la voiture et ... miracle ils ont conclu que c'était le boitier papillon, ont réparé la voiture GRACIEUSEMENT (même pas le diagnostic !).
Comme quoi quand on n'a pas de biscottos on a pas souvent gain de cause.
Afficher plus
Afficher moins



Bonjour est pour combien vous avez réparé le problème

Message cité 1 fois
Invité
  1. Posté le 18/01/2019 à 23:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jiyyar a écrit :


Bonjour est pour combien vous avez réparé le problème
Afficher plus
Afficher moins



Nous avons eu le même problème avec le volet papillon et Volkswagen a pris intégralement en charge la réparation sachant que nous leur avons présenté l'intégralité des documents d'entretien il s'avère qu'après modification et 6 mois après le problème est toujours présent toujours un défaut papillon et nous pensons très fortement que le problème est plus général et que Volkswagen ne sait tout simplement pas de quoi il s'agit donc avant de vous engager dans des frais onéreux sachant qu'il n'y a aucune certitude que cela fonctionne à l'issue essayez de vous renseigner un peu plus en tout cas nous ça n'a pas marché

Invité
  1. Posté le 06/02/2019 à 12:36:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ça ne nous a rien coûté.

Invité
  1. Posté le 07/04/2019 à 08:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai un tiguan aussi et pb de voyant préchauffage qui clignote parfois en roulant souvent lorsque j effectue des dépassements et après ça me bride la vitesse d un seul coup ! J ai changé une vanne ( N75 je crois) mais aucun changement... Je pense l emmener chez Volkswagen car je ne sais pas ce que ça pourrait être et ça commence à m inquiéter ! Surtout que qd la vitesse est bridé j avance très lentement et ça peut être dangereux... Si qqn a une idée sur le pb je suis preneuse. Merci d avance

Invité
  1. Posté le 03/05/2019 à 11:58:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
j'ai le même problème , voyant moteur allumé après le diagnostic j'ai le code P0121 comme défaut portant pas de baisse de pression et pas d'anomalie je touche le bois et j'ai vu 2 mecano qui m'ont confirmé que le boitier papillon fonctionne bien et fait son travail ........!!!
je comprend rien et je voulais pas mettre des frais pour rien du tt
merci de votre conseil à l'avance
Message cité 1 fois
Profil : Nouveau membre
patrick463
  1. Posté le 30/07/2019 à 16:39:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, même problème avec mon Q3 de 2013/110Mkm et la même motorisation. Même code erreur P0121. Je me suis donc décidé à démonter ce fameux boitier papillon et effectivement la rotation du papillon était partiellement bloquée par l'encrassement dû à la suie car c'est par là que passe ou pas le recyclage des gaz d’échappement.
Voir photo. Depuis tout remarche nickel. Papillon
Message édité par patrick463 le 30/07/2019 à 16:40:22
Invité
  1. Posté le 07/10/2019 à 10:29:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TortueGniale a écrit :

Bonjour,

Je me permet de réagir car j’ai aussi le même probleme que toi. Depuis plusieurs mois, voyant moteur allumé. Aucunes anomalies remarquées au quotidien, le moteur tourne bien, pas de baisse de puissance ou autre . Après avoir passé au VagCom par un ami, un code erreur P0121. Problème lié soit au capteur de pédale d’accélérateur soit volet du boîtier papillon. Ceci étant , je ne suis pas un fan du stop and start que je désactive dès que je démarre.
Toutefois, j’ai remarqué que lorsque j’oublie de le désactiver, le moteur se coupe à l’arret et ne fait plus le job pour redémarrer. Il m’affiche le voyant en serpentin de préchauffage. Il me suffit de redémarrer pour que tout rentre en ordre. A partir du moment où je le désactive , aucun soucis.
Après avoir cherché sur internet, il se peut que cela provienne de l’encrassement du boîtier papillon, qui au passage et super galère d’acces sur un Tiguan.
Je voulais savoir si tu avais eu des nouvelles concernant ta panne et si tu avais fait quelque chose ?
Je panique un peu car je voudrais pas que cela provoque une panne plus importante par la suite .

Merci à ceux qui ont rencontré ce soucis sur leur Tiguan de me dire ce qu’il faudrait faire.
Afficher plus
Afficher moins


Bjr, je rencontre ce problème de voyant moteur qui s allumé et s éteint au bout de deux ou trois jours. La valise chez vw a décelé une bougie de préchauffage en mau aïs état, je les ai changées et je n'ai plus de souci.

Profil : Nouveau membre
jessyjames
  1. Posté le 12/10/2019 à 10:49:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai un tiguan..
au debut les essui glace faisait se qu'il veulent meme moteur a l'arret less essui glace continue de marcher...maintenant voyant moteur qui s'allume et s'eteint de temps en temps ...plus voyant de prechauffage qui clignote et s'eteint donc gros probleme...
si vous avez des solution je sui preneur
merci d'avance...

Profil : Nouveau membre
patrick463
  1. Posté le 12/10/2019 à 17:53:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt faut le passer à la valise pour savoir quels sont les codes erreurs.

Profil : Nouveau membre
hbsl-vw
  1. Posté le 05/11/2019 à 20:09:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Même problème plus l'arrêt du moteur après 10 secondes.

Invité
  1. Posté le 07/11/2019 à 16:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymehamouda@alfarji a écrit :

Bonjour ,
j'ai le même problème , voyant moteur allumé après le diagnostic j'ai le code P0121 comme défaut portant pas de baisse de pression et pas d'anomalie je touche le bois et j'ai vu 2 mecano qui m'ont confirmé que le boitier papillon fonctionne bien et fait son travail ........!!!
je comprend rien et je voulais pas mettre des frais pour rien du tt
merci de votre conseil à l'avance
Afficher plus
Afficher moins


Bonjour
Même soucis avec mon Tiguan je les déposé chez VW appartement soucis électronique j'attends qu'il trouve la panne j'espère que sa va pas me coûter trop cher

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Joint intérieur du bas de porte sur tiguan 4
Tiguan 2 Millésime 2019 4
Carte Maroc pour Discover Pro géné 2GP Tiguan Allspace 0
montage camera recul 1
Norme 6.C - Impact cycle d'homologation WLTP 94