Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Toyota : patmaz Ferrari : philF355 Fiat : tiakoul et 116 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Relever tous les problèmes rencontrés avec la nouvelle Polo 6

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
guicara
Marques - succès bronze messages
  1. Posté le 02/02/2019 à 18:39:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Nouveau problème sur ma Polo 6 :
Bonjour, Il y a pas mal de neige en ce moment [...]

Sujets relatif
Invité
  1. Posté le 06/02/2019 à 20:34:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , faut pas rouler lorsqu il neige pour éviter les problèmes avec les voitures surtout en région parisienne :love:
Message cité 1 fois
Profil : Membre confirmé
guicara
Marques - succès bronze messages
  1. Posté le 10/02/2019 à 22:54:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeYves a écrit :

Bonjour , faut pas rouler lorsqu il neige pour éviter les problèmes avec les voitures surtout en région parisienne :love:
Afficher plus
Afficher moins


Quand on habite à 1200 m d'altitude, avec 5 mois d'enneigement par an, c'est difficile ! :lol: :ange:

Message cité 1 fois
Publicité

Profil : Apprenti confirmé
ide2006
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 20/02/2019 à 23:03:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

guicara a écrit :

Quand on habite à 1200 m d'altitude, avec 5 mois d'enneigement par an, c'est difficile ! :lol: :ange:
Afficher plus
Afficher moins




Hello près de chez moi et tjrs au même endroit le front assisté se désactive pour se ré enclancher ensuite... Il ne gelé pas forcément.. Je ne comprends pas.. Belle ligne droite.. En pleins champs.. Des avis ? Expériences similaires ?
Merci à vous

Profil : Nouveau membre
rominou42
  1. Posté le 13/03/2019 à 23:41:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Je me tourne vers vous concernant un problème sur la nouvelle Polo (18 000 km à ce jour).

Véhicule essence acheté en janvier 2018. Pendant les 2 premiers mois aucun problème. Puis un bruit au niveau avant apparaît, le plus souvent quand je suis au ralenti ou entrain de freiner légèrement , dans les embouteillages.
Je précise que ce bruit n'apparaît pas tous les jours mais qu'il revient très régulièrement.
Il s'agit d'un bruit comme un frotement.

Réponse de VW:
- 1er rdv: cela doit être les plaquettes
-2em rdv: je n'ai rien entendu, donc pas d'anomalies (test effectué sur 500 mètres seulement)
- 3em rdv: cela doit être le ventilateur.

Si vous avez eu ce genre de problème je suis preneur.

Merci d'avance pour vos réponses.

Bonne soirée
Message cité 2 fois
Publicité

Profil : Nouveau membre
mess
  1. Posté le 18/03/2019 à 21:43:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ,
Je reviens vers ce post pour savoir si quelqu’un a un bruit de claquement qui provient de l’avant gauche en freinant en marche arriere sur sa polo .
Pour ma part j’ai une polo r line de aout 2018 1.0tsi qui totalise 16000 kms.
Pour le moment le concess me dit que ce bruit est « normal » mais je reste septique.
Si quelqu’un a eu cette mesaventure pouvez vous me dire si vous avez su solutionner ce que que je considere comme un defaut.
Par avance merci a toutes et tous pour vos réponses .
Message cité 1 fois
Invité
  1. Posté le 20/03/2019 à 18:21:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mess a écrit :

Bonsoir ,
Je reviens vers ce post pour savoir si quelqu’un a un bruit de claquement qui provient de l’avant gauche en freinant en marche arriere sur sa polo .
Pour ma part j’ai une polo r line de aout 2018 1.0tsi qui totalise 16000 kms.
Pour le moment le concess me dit que ce bruit est « normal » mais je reste septique.
Si quelqu’un a eu cette mesaventure pouvez vous me dire si vous avez su solutionner ce que que je considere comme un defaut.
Par avance merci a toutes et tous pour vos réponses .
Afficher plus
Afficher moins

bonjour, tu n'as pas la possibilité d aller dans une autre concession pour avoir un autre avis , je n ai pas ce type de bruit sur ma voiture

Invité
  1. Posté le 20/03/2019 à 18:26:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Rominou42 a écrit :

Bonsoir à tous,

Je me tourne vers vous concernant un problème sur la nouvelle Polo (18 000 km à ce jour).

Véhicule essence acheté en janvier 2018. Pendant les 2 premiers mois aucun problème. Puis un bruit au niveau avant apparaît, le plus souvent quand je suis au ralenti ou entrain de freiner légèrement , dans les embouteillages.
Je précise que ce bruit n'apparaît pas tous les jours mais qu'il revient très régulièrement.
Il s'agit d'un bruit comme un frotement.

Réponse de VW:
- 1er rdv: cela doit être les plaquettes
-2em rdv: je n'ai rien entendu, donc pas d'anomalies (test effectué sur 500 mètres seulement)
- 3em rdv: cela doit être le ventilateur.

Si vous avez eu ce genre de problème je suis preneur.

Merci d'avance pour vos réponses.

Bonne soirée
Afficher plus
Afficher moins


bonjour, si c est le ventilateur ils peuvent le voir non, si les pales touchent la partie fixe , c est bizarre cette concession qui n essaie pas d effectuer des recherches

Profil : Membre
  1. config
marcel131
  1. Posté le 22/03/2019 à 18:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tsi 6Voir l'image en grand0 vote
tsi 1Voir l'image en grand0 vote
tsi 3Voir l'image en grand0 vote
tsi 9Voir l'image en grand0 vote
tsi 1Voir l'image en grand0 vote
tsi 6Voir l'image en grand0 vote

Profil : Membre
  1. config
marcel131
  1. Posté le 22/03/2019 à 18:24:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j ai essayé de mettre cette documentation sur le moteur 1litre tsi, ,mais apparemment cela part dans tous les sens ma numérotation , désolé , cela donne un petit aperçu de ce moteur, la technique, cylindres , turbo, bougies, courroie de distribution, alternateur, démarreur, compresseur de clim, Dans mon album photos vous avez la documentation dans le désordre si vous voulez jeter un œil sur ce moteur.
Message édité par marcel131 le 22/03/2019 à 18:33:39
  1. Posté le 02/04/2019 à 10:49:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Je possède la Polo R-Line 115 cv dsg.
Je n'arrive pas à partager un fichier audio car j'ai un bruit tous les matins.
Ressemble des claquements : tableau de bord ou coté droit fauteuil je n'arrive pas à localiser :(

Profil : Nouveau membre
rosina56
  1. Posté le 02/04/2019 à 14:20:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rominou42 a écrit :

Bonsoir à tous,

Je me tourne vers vous concernant un problème sur la nouvelle Polo (18 000 km à ce jour).

Véhicule essence acheté en janvier 2018. Pendant les 2 premiers mois aucun problème. Puis un bruit au niveau avant apparaît, le plus souvent quand je suis au ralenti ou entrain de freiner légèrement , dans les embouteillages.
Je précise que ce bruit n'apparaît pas tous les jours mais qu'il revient très régulièrement.
Il s'agit d'un bruit comme un frotement.

Réponse de VW:
- 1er rdv: cela doit être les plaquettes
-2em rdv: je n'ai rien entendu, donc pas d'anomalies (test effectué sur 500 mètres seulement)
- 3em rdv: cela doit être le ventilateur.

Si vous avez eu ce genre de problème je suis preneur.

Merci d'avance pour vos réponses.

Bonne soirée
Afficher plus
Afficher moins

Bonjour
J'ai exactement le même problème avec ma Polo achetée début mai 2018; j'ai déjà informé mon concessionnaire VW 2 fois de ce problème ;
La première fois on m'a répondu que rien n' a été trouvé sur les plaquettes de frein , la deuxième fois : que les plaquettes avaient été dépoussiérées ; et que si le problème persistait, je devais l'amener aussitôt pour qu'ils puissent enregistrer le bruit !!
Il suffisait pourtant de faire un tour avec en ville pour constater ce bruit !!
Je suis donc restée avec ce problème !
Auquel s 'en rajoute un autre : une odeur de chaud ou de brûlé même sans avoir fait tourner la voiture !
Sachant que les premiers problèmes constatés après mon achat ( ceinture de sécurité arrière et frein à main déficient ) ont fait l'objet de courrier de VW
peut on s'attendre à de nouveaux courriers pour ces 2 nouveaux problèmes !!
c'est en tout cas la première voiture neuve qui me pose autant de problèmes !!
Merci d'avance
Bonne après-midi

  1. Posté le 04/04/2019 à 13:58:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai enregistrer via mon tel le bruit dans habitacle je souhaite le partager mais impossible uniquement par via-Email :(

Publicité

Profil : Nouveau membre
ranton77
  1. Posté le 06/04/2019 à 00:47:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Meme problème avec une polo 6 de 2018 TSI 95 cv de 2018 , problème de ce bruit métallique a l'avant ... L'incompétence volkswagen réponds: Bruit normal apres un changement de butée d'embrayage pour rien au final .
Au passage le Front assist est une catastrophe et bip sans logique .
Concernant les rappels cela arrive tant que Volkswagen fait ce qu'il faut ce n'ai pas vraiment grave maintenant quand ils entendent un bruit c'est normal. Quand le front assist se déclenche n'importe quand c'est normal . Pour Volkswagen tout est normal . Le mec du SAV a un t-roc full option je crois et un bruit de roulement dans la fenêtre insupportable mais il se dit quoi .... bah c'est normal . Il vérifie rien et supporte son bruit.

Si quelqu'un a la solution pour ce bruit metallique a l'avant je lui paie la bière de son choix car c'est vraiment chiant comme bruit. La seule voiture neuve que j'achète fait un bruit de casserole au ralenti, en marche arriere etc ..

Bonne journée à tous !
Message cité 2 fois
Profil : Nouveau membre
rominou42
  1. Posté le 06/04/2019 à 08:33:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous.

Je vois que je ne suis pas le seul avec ce problème de bruit à l’avant.
Je constate dans les autres concessions Volkswagen c’est la même attitude. Et oui tout est normal pour eux.
De mon côté j’ai écris à Volkswagen France pour leur signifier leur incompétence sur le sujet.
Je vais faire le nécessaire pour que ce bruit disparaisse.
Bon courage à vous tous
Bonne journée

Profil : Membre
  1. config
marcel131
  1. Posté le 06/04/2019 à 09:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ranton77 a écrit :

Bonjour
Meme problème avec une polo 6 de 2018 TSI 95 cv de 2018 , problème de ce bruit métallique a l'avant ... L'incompétence volkswagen réponds: Bruit normal apres un changement de butée d'embrayage pour rien au final .
Au passage le Front assist est une catastrophe et bip sans logique .
Concernant les rappels cela arrive tant que Volkswagen fait ce qu'il faut ce n'ai pas vraiment grave maintenant quand ils entendent un bruit c'est normal. Quand le front assist se déclenche n'importe quand c'est normal . Pour Volkswagen tout est normal . Le mec du SAV a un t-roc full option je crois et un bruit de roulement dans la fenêtre insupportable mais il se dit quoi .... bah c'est normal . Il vérifie rien et supporte son bruit.

Si quelqu'un a la solution pour ce bruit metallique a l'avant je lui paie la bière de son choix car c'est vraiment chiant comme bruit. La seule voiture neuve que j'achète fait un bruit de casserole au ralenti, en marche arriere etc ..

Bonne journée à tous !
Afficher plus
Afficher moins

bonjour, si c est le bruit de métal à l avant à froid , c est le calage des culbuteurs qui sont à pastilles , il faut attendre que la pression d huile se fasse et le bruit disparait, ce bruit s entend sur de nombreux véhicules qui ont ce système de pastilles . il faut dire que l insonorisation et limite. Quand au front d assistance qui se déclenche , essaies de le régler moins fort, tu as plusieurs réglages sur l écran, modéré, normal, fort , il me semble .

Profil : Membre
  1. config
marcel131
  1. Posté le 06/04/2019 à 09:21:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ranton77 a écrit :

Bonjour
Meme problème avec une polo 6 de 2018 TSI 95 cv de 2018 , problème de ce bruit métallique a l'avant ... L'incompétence volkswagen réponds: Bruit normal apres un changement de butée d'embrayage pour rien au final .
Au passage le Front assist est une catastrophe et bip sans logique .
Concernant les rappels cela arrive tant que Volkswagen fait ce qu'il faut ce n'ai pas vraiment grave maintenant quand ils entendent un bruit c'est normal. Quand le front assist se déclenche n'importe quand c'est normal . Pour Volkswagen tout est normal . Le mec du SAV a un t-roc full option je crois et un bruit de roulement dans la fenêtre insupportable mais il se dit quoi .... bah c'est normal . Il vérifie rien et supporte son bruit.

Si quelqu'un a la solution pour ce bruit metallique a l'avant je lui paie la bière de son choix car c'est vraiment chiant comme bruit. La seule voiture neuve que j'achète fait un bruit de casserole au ralenti, en marche arriere etc ..

Bonne journée à tous !
Afficher plus
Afficher moins

bonjour, si c est le bruit de métal à l avant à froid , c est le calage des culbuteurs qui sont à pastilles , il faut attendre que la pression d huile se fasse et le bruit disparait, ce bruit s entend sur de nombreux véhicules qui ont ce système de pastilles . il faut dire que l insonorisation et limite. Quand au front d assistance qui se déclenche , essaies de le régler moins fort, tu as plusieurs réglages sur l écran, modéré, normal, fort , il me semble .

  1. Posté le 08/04/2019 à 10:53:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voici mon bruit avez vous pareil?

https://youtu.be/SX_ZAOP15hw

https://youtu.be/SX_ZAOP15hw
Message cité 1 fois
Invité
  1. Posté le 09/04/2019 à 16:39:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Bonjour voici mon bruit avez vous pareil?

https://youtu.be/SX_ZAOP15hw

https://youtu.be/SX_ZAOP15hw
Afficher plus
Afficher moins

bonjour, non je n ai pas ce bruit , d après ce que j entends c est une vibration, est ce que cela le fait aussi lorsque la voiture est arrêtée moteur en route ou seulement en roulant , je pense que c est pas bien grave , mais c est chiant sur une voiture neuve d entendre des bruits bizarres .

  1. Posté le 10/04/2019 à 09:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut AnonymeMar​cel131 et merci d'avoir ecouté ma video. cela ce produit au 1er coup de démarrage matin ou l'aprés-midi tout dépend de l'utilisation. Pour ma part comme je commence tous les matin à 7h30 le bruit intervient à ce moment la. lorsque la voiture est arrêtée rien pas de bruit ouf :) seulement en roulant et à partir de 10km/h. Oui même pas 1 an c'est abusé

Profil : Membre
  1. config
marcel131
  1. Posté le 11/04/2019 à 08:10:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, ton bruit parfois il s agit de pas grand chose, je me souviens sur une de mes anciennes voitures, une 605 essence, j avais fait faire la courroie de distribution et après la réparation j avais un bruit que je n avais pas avant, un grincement, frottement lorsque je tournais les roues, le concessionnaire n a jamais trouvé d ou provenait ce bruit, qu' il constatait également . Et j ai découvert à force de recherches , le mécano avait démonté le silence bloc haut du moteur pour changer la distribution et avait oublié de remettre une rondelle et le boulon trop long frottait sur la tôle du bas dans les virages , j ai mis du temps avant de découvrir la cause , avec la revue technique. Comme quoi des fois ce n est pas grand chose, mais tu devrais aller voir le concessionnaire et lui faire entendre ta vidéo.

  1. Posté le 11/04/2019 à 13:37:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci marcel131 mais c'est tout de meme etrange une voiture à peine 1 an et depuis je suis pas retourné au CC.
J'ai rdv prévu dans une semaine et j'ai avec moi un son audio que j'ai peu enregistre :)

Profil : Membre
  1. config
marcel131
  1. Posté le 14/04/2019 à 10:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, qui est concerné par les jantes métal, non conformes, qui risquent de provoquer un accident par un dégonflage soudain , en page d accueil de caradisiac , numéro de série de la jante ayant le défaut en date du 17/18 . 7755, qui doivent être changées en concession sous garantie. J ' ai vérifié le numéro de mes jantes aciers, elles ont été fabriquées le 12/03/ 2018 . je n ai pas d autres indications sur la jante. Le 17/18 cela veut dire quoi d après vous, la 17 semaines de 2018 ? je comprends pas bien

Profil : Nouveau membre
vicolo_6
  1. Posté le 19/04/2019 à 20:21:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Pour les bruits intempestifs dans l’habitacle, quand vous entendez ce bruit, essayez de tenir en place avec votre pouce le bouton de frein a main. J’avais un bruit similaire qui était du à un câble de de frein main pas assez serré.

  1. Posté le 23/04/2019 à 09:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci Vicolo_6 je vais jeter un oeil ce midi :)

Profil : Apprenti confirmé
ide2006
Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 25/04/2019 à 09:09:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mess a écrit :

Bonsoir à toutes et à tous ;
Je suis le propriétaire moyennement heureux de ma polo 1.0 Tsi 95 chvx de aout 2018 boite manu.... achetée neuve .
En effet mon véhicule fait un "clac" provenant de l'avant gauche lorsque je freine en marche arrière. De manière générale ce bruit ce fait plus souvent à chaud et une seul fois. Il faut que je me mette à rouler en avant puis en arrière pour l'entendre à nouveau .
1er passage chez VV pour leur parler de mon prob conclusion "bruit normal de fonctionnement".
2eme passage chez VV conclusion ; plaquette de frein qui reprend sa place" .
Ces conclusion me laisse perplexe
Face à ces réponses je me demande pourquoi ce bruit vient de la gauche seulement car à droite il y a aussi des plaquettes de freins .
Est ce que d'autres propriétaires de polo ont ce même problème ?

Merci à vous pour vos réponses .
Afficher plus
Afficher moins


Bonjour,
Même type de pb en me garant en marche arrière, je dois aller faire régler mes deux de croisement.. Je leur en parlerait en même temps

Message édité par ide2006 le 25/04/2019 à 09:17:43
  1. Posté le 25/04/2019 à 11:52:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Comme vous savez j'ai un souci depuis quelques mois: attention !!! Peu être que ce bruit était déjà bien avant mais vu que j'avais pas mes aides auditifs et je mettais la musique fort cela devait masquer à mon avis je ne suis pas sur à 100% et je ne peux donc pas conclure si c'est que aujourd’hui ou avant .

Ce bruit qui vibre dans l'habitacle lorsque je démarre la voiture et à partir de 5-10km/h. Également sur des routes affreuses et des dos d’ânes.


Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hw
ainsi une autre video qu'on entend super bien à partir de 2m50: https://youtu.be/2MiES-KOMqo



Ma voiture à 1 ans et 13 000km.
Voici la réponse que j'ai reçu de mon garage plusieurs cas


Bonjour Nicolas,

J’ai contrôlé comme convenu si une note de l’usine est disponible et effectivement l’usine à bien répertorié plusieurs cas similaire et elle travail à solutionner le problème. Pour l’instant aucune réparation est à effectuer et VW cherche une solution au problème.

Je vous tiens informé quand une solution de réparation est à disposition.

Bonne journée,

Cordialement,
Message cité 3 fois
Profil : Membre
  1. config
marcel131
  1. Posté le 05/05/2019 à 13:46:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Bonjour à tous,
Comme vous savez j'ai un souci depuis quelques mois: attention !!! Peu être que ce bruit était déjà bien avant mais vu que j'avais pas mes aides auditifs et je mettais la musique fort cela devait masquer à mon avis je ne suis pas sur à 100% et je ne peux donc pas conclure si c'est que aujourd’hui ou avant .

Ce bruit qui vibre dans l'habitacle lorsque je démarre la voiture et à partir de 5-10km/h. Également sur des routes affreuses et des dos d’ânes.


Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hw
ainsi une autre video qu'on entend super bien à partir de 2m50: https://youtu.be/2MiES-KOMqo



Ma voiture à 1 ans et 13 000km.
Voici la réponse que j'ai reçu de mon garage plusieurs cas


Bonjour Nicolas,

J’ai contrôlé comme convenu si une note de l’usine est disponible et effectivement l’usine à bien répertorié plusieurs cas similaire et elle travail à solutionner le problème. Pour l’instant aucune réparation est à effectuer et VW cherche une solution au problème.

Je vous tiens informé quand une solution de réparation est à disposition.

Bonne journée,

Cordialement,
Afficher plus
Afficher moins


bonjour, il est bizarre ce bruit sur la seconde vidéo, il vient d ou, du tableau de bord ou du compartiment moteur , le bruit sur la première vidéo ressemblait plus à une vibration , la on ne sait pas exactement à quoi il correspond , tu nous tiendras informé merci

Profil : Membre
  1. config
marcel131
  1. Posté le 05/05/2019 à 13:47:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Bonjour à tous,
Comme vous savez j'ai un souci depuis quelques mois: attention !!! Peu être que ce bruit était déjà bien avant mais vu que j'avais pas mes aides auditifs et je mettais la musique fort cela devait masquer à mon avis je ne suis pas sur à 100% et je ne peux donc pas conclure si c'est que aujourd’hui ou avant .

Ce bruit qui vibre dans l'habitacle lorsque je démarre la voiture et à partir de 5-10km/h. Également sur des routes affreuses et des dos d’ânes.


Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hw
ainsi une autre video qu'on entend super bien à partir de 2m50: https://youtu.be/2MiES-KOMqo



Ma voiture à 1 ans et 13 000km.
Voici la réponse que j'ai reçu de mon garage plusieurs cas


Bonjour Nicolas,

J’ai contrôlé comme convenu si une note de l’usine est disponible et effectivement l’usine à bien répertorié plusieurs cas similaire et elle travail à solutionner le problème. Pour l’instant aucune réparation est à effectuer et VW cherche une solution au problème.

Je vous tiens informé quand une solution de réparation est à disposition.

Bonne journée,

Cordialement,
Afficher plus
Afficher moins


bonjour, il est bizarre ce bruit sur la seconde vidéo, il vient d ou, du tableau de bord ou du compartiment moteur , le bruit sur la première vidéo ressemblait plus à une vibration , la on ne sait pas exactement à quoi il correspond , tu nous tiendras informé merci

Message cité 1 fois
  1. Posté le 05/05/2019 à 15:56:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut la seconde vidéo au bout de 2M50 sec je trouve qu’il s’agit du même bruit que j’ai dans la voiture pour cela j’ai voulu mettre cette vidéo que j’ai trouvé

Ensuite la réponse du cc il faut qu’il y est plus de monde qui ont ce souci de bruit habitacle afin que wv puisse intervenir

marcel131 a écrit :

bonjour, il est bizarre ce bruit sur la seconde vidéo, il vient d ou, du tableau de bord ou du compartiment moteur , le bruit sur la première vidéo ressemblait plus à une vibration , la on ne sait pas exactement à quoi il correspond , tu nous tiendras informé merci
Afficher plus
Afficher moins

Profil : Membre
  1. config
marcel131
  1. Posté le 05/05/2019 à 16:16:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Donc Vw attend la fin de la garantie pour trouver une solution, c est pas sérieux, de plus le site vw et moi est inaccessible depuis un moment, on se demande pourquoi
Message cité 1 fois
Invité
  1. Posté le 05/05/2019 à 19:18:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

marcel131 a écrit :

Donc Vw attend la fin de la garantie pour trouver une solution, c est pas sérieux, de plus le site vw et moi est inaccessible depuis un moment, on se demande pourquoi
Afficher plus
Afficher moins


En gros oui ça doit être ça 😠 j'espère bientôt avoir un retour très vite

Profil : Nouveau membre
calexialine
  1. Posté le 06/05/2019 à 16:11:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J’espère que vous allez pouvoir m’aider..
J'ai une Polo 1.0 95cv achetée début janvier 2019 à 500km (véhicule de direction).
Depuis que je l’ai, la voiture fait un bruit qui dure 1 à 2 secondes lors de chaque démarrage soit en 1ère, soit en 2ème, ou entre les deux vitesses. Cela dépend de mon démarrage plus ou moins rapide puis le bruit s’arrête. Et je ne comprends pas d’où vient ce bruit « crrr ».. Sachant que si je désactive le S&S, elle ne fait le bruit que lorsque je démarre pour la première fois en même temps que la fermeture centralisée s’active et ensuite plus du tout du parcours.

Pouvez vous m’aider? Est-ce que quelqu’un a le même problème ?

Je l’ai déjà ramenée 2 fois chez le concessionnaire VW et à chaque fois c’est la même réponse : tout est normal, c’est un bruit d’ABS. Mais pour moi la réponse ne coordonne pas avec le bruit récurent...

Merci pour votre aide.

  1. Posté le 06/05/2019 à 17:14:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SALUT Calexialin​e Désolé je vois pas de quoi il s'agit ton son . Possible que tu puisse y enregistrer?
Message cité 1 fois
Profil : Nouveau membre
calexialine
  1. Posté le 06/05/2019 à 17:45:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

SALUT Calexialin​e Désolé je vois pas de quoi il s'agit ton son . Possible que tu puisse y enregistrer?

Afficher plus
Afficher moins



Salut,
Je récupère ma voiture demain soir.. J’essaierai à ce moment de faire un enregistrement.
Mais en fait, j’ai l’impression que ça agrippe un peu comme quand on passe mal une vitesse mais en moins fort, fin je pense qu’avec l’enregistrement ça sera plus simple pour toi..

  1. Posté le 07/05/2019 à 08:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut CALEXIANLINE oui n'oublie pas de faire une demande d'ouverture dossier sur ce bruit habitacle
as tu écouté mon audio? Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hws'agit du meme bruit?
Message cité 1 fois
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 1.6 90cv reprog en 150cv 340nm 5
activation du mode auxiliaire sur autoradio rcd 210 1
Quantité huile direction assistée 3
E85 pour VW Polo 2015 sans boîtier ? 2
Fermeture centralisée Polo IV 0