Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 724 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Relever tous les problèmes rencontrés avec la nouvelle Polo 6

Prévenir les modérateurs en cas d'abus 
  1. Posté le 07/05/2019 à 08:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut CALEXIANLINE oui n'oublie pas de faire une demande d'ouverture dossier sur ce bruit habitacle
as tu écouté mon audio? Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hws'agit du meme bruit?
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
calexialine
  1. Posté le 07/05/2019 à 17:41:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Salut CALEXIANLINE oui n'oublie pas de faire une demande d'ouverture dossier sur ce bruit habitacle
as tu écouté mon audio? Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hws'agit du meme bruit?
Afficher plus
Afficher moins



Salut,

Je viens de récupérer la voiture au garage, c'est encore et toujours le même discourt : « C’est normal c’est le bloc de l’ABS, toutes les Polo font ce bruit. Ça me fatigue. J’ai envie de la revendre...
Quand j’ai demandé l’ouverture d’un dossier pour le bruit ils m’ont dit que c’était déjà fait.
Au passage pour un essai, ils ont réussi à me faire 15km et du 40l au 100 km. Ça aussi c’est apparement normal!
Mais mon bruit n’est pas un bruit d’habitacle comme le tiens (j’avais un bruit d’habitacle avant dû au bouton du frein à main qui vibrait mais il a été changé), c’est un bruit qui vient du moteur c’est pour ça que ça m’inquiète vraiment.
J’ai essayé d’enregistrer mais malheureusement ça ne donne rien.. je réessaierai plus tard j’espère que ça sera audible.

  1. Posté le 09/05/2019 à 09:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut pour ma part j'ai aucun bruit pour le moment venant du moteur . Oui si possible essaye d'enregistrer si tu y arrive.
apres que ton CC : "c'est normal c'est le bloc de ABS" bizarre car pour le moment je n'est pas encore ce bruit ....
Pour les 2 sons moteur et le bruit qui dure à ton demarrage (si tu as un iphone application best automatic voice recorder) est top pour des enregistrements audios :)

à mon avis ton cc pour ton essai à mon avis ils ont du bien s'éclater (pour ça j'ai horreur de laisser ma caisse car ils prennent pas soin!!!)

Publicité

Profil : Membre
nabz76
Marques - succès bronze messages
  1. Posté le 14/05/2019 à 12:37:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mess a écrit :

Bonsoir à toutes et à tous ;
Je suis le propriétaire moyennement heureux de ma polo 1.0 Tsi 95 chvx de aout 2018 boite manu.... achetée neuve .
En effet mon véhicule fait un "clac" provenant de l'avant gauche lorsque je freine en marche arrière. De manière générale ce bruit ce fait plus souvent à chaud et une seul fois. Il faut que je me mette à rouler en avant puis en arrière pour l'entendre à nouveau .
1er passage chez VV pour leur parler de mon prob conclusion "bruit normal de fonctionnement".
2eme passage chez VV conclusion ; plaquette de frein qui reprend sa place" .
Ces conclusion me laisse perplexe
Face à ces réponses je me demande pourquoi ce bruit vient de la gauche seulement car à droite il y a aussi des plaquettes de freins .
Est ce que d'autres propriétaires de polo ont ce même problème ?

Merci à vous pour vos réponses .
Afficher plus
Afficher moins



Bonjour mess, j'ai exactement le même problème et c'est tout à fait normal dans la mesure où le constructeur a radiné sur un ressort pour éviter ce claquement qui s'appelle un rattrapage de jeu. La plaquette reprend sa place quand tu freines en marche arrière, d'où ce claquement.

Pour ma part, j'ai une polo R-Line 95 gris limestone depuis juin 2018 avec AID, vitres arrière teintées, Park assist.
Niveau confort, rien à dire même sur les longs trajets. Je la trouve même plus confortable que mon ancienne polo 5 tdi 90 sportline.
Le moteur est agréable, silencieux, disponible et me convient très bien pour une conduite calme.
Niveau consommation, je tourne aux alentours des 6l/100 kms ce que je trouve raisonnable pour un moteur essence avec des trajets mixtes (voie rapide et ville).
L'AID est vraiment sympa, fluide et le fait d'avoir la carte au compteur rend l'ensemble joli. En plus ça rend l'habitacle futuriste.
Le Park assist est un pur gadget, j'ai hésité à le prendre et j'aurais dû m'écouter. Il ne faut surtout pas l'utiliser dans une rue à sens unique parce qu'il ne capte pas qu'il y a un trottoir dans le côté opposé à la place, donc la voiture braque à fond et si on ne fait pas gaffe c'est la jante qui prend.

Concernant les défauts que j'ai pu relever :
- chaleur dans l'habitacle : pour les polo avant fin 2018, volkswagen a eu la bonne idée de laisser les tuyaux de chauffage de l'habitacle à nu, d'où la présence de chaleur dans l'habitacle. Le défaut a été rectifié sur les modèles actuels, ils ont mis une double gaine sur chaque tuyau. J'attends de voir si la concession prend en charge mais je me suis renseigné dans une autre concession, les 4 protections coûtent 24,32€ TTC.
- assise du siège conducteur qui grince en montant et en descendant de la voiture. Le grincement vient de la base de l'assise. Le concessionnaire doit me contacter pour prendre un rendez-vous pour démonter le siège et voir d'où ça peut venir.
- claquement au freinage en marche arrière : ce n'est pas à proprement parler un défaut, c'est juste les plaquettes qui reprennent leur place dans l'étrier. Volkswagen a simplement économisé 2 ressorts pour éviter ce claquement.

Sinon je trouve cette voiture globalement bien née, pas de gros problèmes mécaniques à aujourd'hui. Les niveaux d'huile et de liquide de refroidissement n'ont pas énormément baissé, ce que je trouve normal pour une voiture neuve.
J'ai actuellement 13000 kms

Message cité 1 fois
  1. Posté le 14/05/2019 à 13:32:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut j’ai eu exactement comme toi pour le siège avant il vont simplement te faire un rembourrage mais vont pas te changer pour passer en garantie

Ensuite comme toi on a vraiment chaud d’ailleurs à heure actuelle j’ai uniquement 10 degrés en montant dans ma polo tu as dire j’ai impression c’est un four

Ensuite des bruits a avant
Enfin que des petits soucis



Nabz76 a écrit :


Bonjour mess, j'ai exactement le même problème et c'est tout à fait normal dans la mesure où le constructeur a radiné sur un ressort pour éviter ce claquement qui s'appelle un rattrapage de jeu. La plaquette reprend sa place quand tu freines en marche arrière, d'où ce claquement.

Pour ma part, j'ai une polo R-Line 95 gris limestone depuis juin 2018 avec AID, vitres arrière teintées, Park assist.
Niveau confort, rien à dire même sur les longs trajets. Je la trouve même plus confortable que mon ancienne polo 5 tdi 90 sportline.
Le moteur est agréable, silencieux, disponible et me convient très bien pour une conduite calme.
Niveau consommation, je tourne aux alentours des 6l/100 kms ce que je trouve raisonnable pour un moteur essence avec des trajets mixtes (voie rapide et ville).
L'AID est vraiment sympa, fluide et le fait d'avoir la carte au compteur rend l'ensemble joli. En plus ça rend l'habitacle futuriste.
Le Park assist est un pur gadget, j'ai hésité à le prendre et j'aurais dû m'écouter. Il ne faut surtout pas l'utiliser dans une rue à sens unique parce qu'il ne capte pas qu'il y a un trottoir dans le côté opposé à la place, donc la voiture braque à fond et si on ne fait pas gaffe c'est la jante qui prend.

Concernant les défauts que j'ai pu relever :
- chaleur dans l'habitacle : pour les polo avant fin 2018, volkswagen a eu la bonne idée de laisser les tuyaux de chauffage de l'habitacle à nu, d'où la présence de chaleur dans l'habitacle. Le défaut a été rectifié sur les modèles actuels, ils ont mis une double gaine sur chaque tuyau. J'attends de voir si la concession prend en charge mais je me suis renseigné dans une autre concession, les 4 protections coûtent 24,32€ TTC.
- assise du siège conducteur qui grince en montant et en descendant de la voiture. Le grincement vient de la base de l'assise. Le concessionnaire doit me contacter pour prendre un rendez-vous pour démonter le siège et voir d'où ça peut venir.
- claquement au freinage en marche arrière : ce n'est pas à proprement parler un défaut, c'est juste les plaquettes qui reprennent leur place dans l'étrier. Volkswagen a simplement économisé 2 ressorts pour éviter ce claquement.

Sinon je trouve cette voiture globalement bien née, pas de gros problèmes mécaniques à aujourd'hui. Les niveaux d'huile et de liquide de refroidissement n'ont pas énormément baissé, ce que je trouve normal pour une voiture neuve.
J'ai actuellement 13000 kms
Afficher plus
Afficher moins

Message cité 1 fois
Publicité

Profil : Membre
nabz76
Marques - succès bronze messages
  1. Posté le 14/05/2019 à 15:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Salut j’ai eu exactement comme toi pour le siège avant il vont simplement te faire un rembourrage mais vont pas te changer pour passer en garantie

Ensuite comme toi on a vraiment chaud d’ailleurs à heure actuelle j’ai uniquement 10 degrés en montant dans ma polo tu as dire j’ai impression c’est un four

Ensuite des bruits a avant
Enfin que des petits soucis



Afficher plus
Afficher moins



Salut Nikosgo73,
Je t'ai fait un retour sur l'autre forum, je t'avais promis il y a un mois de te tenir au courant :D
Pour le siège si j'ai droit au rembourrage ce serait bien parce qu'ils essayent clairement de me la faire à l'envers. J'ai parlé du souci quand j'ai pris rendez-vous et le gars me dit qu'il avait pas le temps de le faire aujourd'hui. Je lui laisse une semaine avant de l'appeler tous les jours.

Pour les tuyaux de chauffage , essaye de voir avec ta concession si ils peuvent te l'installer gracieusement.
Si jamais ils veulent pas, la référence de la pièce est 2G2819387. Ça peut résoudre le problème à moindre coût même si on a acheté notre voiture au même prix que celles qui en sont équipées...

  1. Posté le 14/05/2019 à 15:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Nabz76 et merci :)
Je trouve bizarre que ta CC concernant ton siège ils ont pas le temps cela dure même pas 1/4heures. Par contre tu auras pas droit à un nouveau siège même si notre polo est encore garantie. En cas ou je te file le numéro de ma CC et ton vendeur voit avec comment il doit s'y prendre afin toi de ton coté il immobiliese pas ta voiture pendant des jours

  1. Posté le 14/05/2019 à 15:23:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut Nabz76 et merci :)
Je trouve bizarre que ta CC concernant ton siège ils ont pas le temps cela dure même pas 1/4heures. Par contre tu auras pas droit à un nouveau siège même si notre polo est encore garantie. En cas ou je te file le numéro de ma CC et ton vendeur voit avec comment il doit s'y prendre afin toi de ton coté il immobilise pas ta voiture pendant des jours betement. Je suis allé voir hier soir pour ces fameux tubes de protections euh gratuit la réponse non!!!
Message cité 1 fois
Profil : Membre
nabz76
Marques - succès bronze messages
  1. Posté le 14/05/2019 à 17:08:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Salut Nabz76 et merci :)
Je trouve bizarre que ta CC concernant ton siège ils ont pas le temps cela dure même pas 1/4heures. Par contre tu auras pas droit à un nouveau siège même si notre polo est encore garantie. En cas ou je te file le numéro de ma CC et ton vendeur voit avec comment il doit s'y prendre afin toi de ton coté il immobilise pas ta voiture pendant des jours betement. Je suis allé voir hier soir pour ces fameux tubes de protections euh gratuit la réponse non!!!

Afficher plus
Afficher moins



Je veux bien que tu m'envoies son nom et son numéro par mp.
C'est vraiment des radins, pour des tuyaux à 20 balles. Je crois que je vais les acheter, je vais pas me battre pour si peu

Profil : Nouveau membre
calexialine
  1. Posté le 14/05/2019 à 17:27:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Salut pour ma part j'ai aucun bruit pour le moment venant du moteur . Oui si possible essaye d'enregistrer si tu y arrive.
apres que ton CC : "c'est normal c'est le bloc de ABS" bizarre car pour le moment je n'est pas encore ce bruit ....
Pour les 2 sons moteur et le bruit qui dure à ton demarrage (si tu as un iphone application best automatic voice recorder) est top pour des enregistrements audios :)

à mon avis ton cc pour ton essai à mon avis ils ont du bien s'éclater (pour ça j'ai horreur de laisser ma caisse car ils prennent pas soin!!!)[/

Bonjour

Désolée pour le temps de réponse, mais je n’arrive vraiment pas à avoir un enregistrement du bruit...
J’ai finalement appelé VW France pour faire une réclamation car je suis persuadée que c’est un problème de S&S et non un problème de bloc ABS... J’attend un retour de leur part sinon je tenterai de passer par un médiateur en voie de recourt en justice.

Profil : Nouveau membre
clarkk
  1. Posté le 13/06/2019 à 21:15:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis propriétaire depuis quelques jours d'une Polo 1.6 TDI 95ch, qui vient de passer les 10 000km.

Tout va pour le mieux mais j'ai cependant un bruit métallique, comme un bruit de vibration à faible vitesse qui provient du moteur, il me semble que c'est quand je viens de passer la 2nde, il disparaît rapidement lorsque je prends de la vitesse et je l'entends surtout fenêtres ouvertes.

Peut-être un bruit normal pour un diesel ? Certains ont-il remarque ce bruit ?

Profil : Membre
christian1982
  1. Posté le 12/07/2019 à 09:41:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous les polottes :)

Voici mes soucis avec ma polo r-line 115cv cela va faire pratiquement 1 ans 3 mois.


Vraiment déçu et je pense de la revendre trés vite.

- Mai 2018: mon fauteuil conducteur des couinements: dés lorsque un dos d'ane ou sur route abimé la moindre secousse obliger de masquer ce bruit soit en mettant la clim ou la radio.

- Juillet 2018: La peinture fragile une entaille entre mon par choc et les feux. ( à cause d'une petite branche). - Également il y a une présence de forte chaleur dans l'habitacle. Pas de protection pour les tuyaux clim. Par contre polo 2019 oui. Et donc depuis pas de rappel pour notre mettre cette protection.


- Décembre 2018: Bruit venant du coffre: ça ressemble plutôt un son (exemple: comme si vous jeter des morceaux de bois et tapent entre elles). Ainsi des problèmes pour fermer le coffre après quelques x6 fois de tentative de fermeture.


- Janvier 2018: Des bruits venant de mon tableau de bord qui vibre.

- Mi-Mai 2019: Les poignées des portes AR. Une impression de broyer des os.

- De temps en temps des bugs info display, ainsi CarPlay soit ne trouve pas le téléphone, soit écran est bloqué, soit ça fonctionne 1x2.


Wouah la qualité de Wv resté à désirer!!!!!

Profil : Membre
  1. config
marcel131
  1. Posté le 13/07/2019 à 11:03:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, moi j ai un bas de gamme trendeline et je n ai pas tous ces problèmes de bruit que vous avez , elle fait un peu de bruit au démarrage à froid c est du aux pastilles des soupapes qui fonctionnent avec la pression de l huile, mais le bruit disparait rapidement lorsque le moteur arrive à température et aussi sans doute au manque d insonorisation du compartiment moteur. Le seul reproche est la chaleur dans l habitacle, il faut mettre la clim en permanence l été sinon on ne tient pas dans la voiture et je trouve la clim limite pour refroidir le véhicule, dans mon ancienne voiture on ne pouvait pas laisser la clim en permanence, il faisait trop froid dans le véhicule, la il fait frais sans plus , il s agit d une clim manuelle, alors je me demande si en usine on charge convenablement la clim , je verrai ça lors de la révision des 2 ans . En plus le tableau de bord massif garde bien la chaleur malgré les vitres athermiques et je me demande si ces vitres sont vraiment athermiques . sinon pour le reste ça va pour l instant.
Message édité par marcel131 le 14/07/2019 à 09:51:04
Publicité

Profil : Nouveau membre
flyingjack73
  1. Posté le 15/07/2019 à 13:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je suis en possession d'une polo 1.0 tsi 95cv. Je cherche a siphonner le reservoir d'essence (cause erreur de carburant.... oui oui boulet vous pouvez le dire) mais je ne sais pas trop comment m'y prendre. On m'a prêté une pompe électrique lidl qui se branche sur la batterie.
Merci d'avance
Message cité 1 fois
Invité
  1. Posté le 17/07/2019 à 16:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Flyingjack73 a écrit :

Bonjour, je suis en possession d'une polo 1.0 tsi 95cv. Je cherche a siphonner le reservoir d'essence (cause erreur de carburant.... oui oui boulet vous pouvez le dire) mais je ne sais pas trop comment m'y prendre. On m'a prêté une pompe électrique lidl qui se branche sur la batterie.
Merci d'avance
Afficher plus
Afficher moins

bonjour moi je prendrai une pompe à main pour le vider, pour éviter un risque d incendie avec un moteur électrique, déjà il faut un tuyau très long pour le mettre dans le réservoir, une pompe pour remplir les chauffages à alcool fera l affaire .

Invité
  1. Posté le 18/07/2019 à 23:07:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mess a écrit :

Bonsoir à toutes et à tous ;
Je suis le propriétaire moyennement heureux de ma polo 1.0 Tsi 95 chvx de aout 2018 boite manu.... achetée neuve .
En effet mon véhicule fait un "clac" provenant de l'avant gauche lorsque je freine en marche arrière. De manière générale ce bruit ce fait plus souvent à chaud et une seul fois. Il faut que je me mette à rouler en avant puis en arrière pour l'entendre à nouveau .
1er passage chez VV pour leur parler de mon prob conclusion "bruit normal de fonctionnement".
2eme passage chez VV conclusion ; plaquette de frein qui reprend sa place" .
Ces conclusion me laisse perplexe
Face à ces réponses je me demande pourquoi ce bruit vient de la gauche seulement car à droite il y a aussi des plaquettes de freins .
Est ce que d'autres propriétaires de polo ont ce même problème ?

Merci à vous pour vos réponses .
Afficher plus
Afficher moins

Bonjour,

je viens de voir que je ne suis pas le seul à avoir ce problème de claquement lorsque je fais une marche arrière !! Ma Polo a été achetée neuve en juin 2018. Depuis août 2018 je me "bat" avec VW pour que ce bruit soit résolu... Après plusieurs retour en concession et après m'avoir tantôt dit que c'était normal, que le problème était résolu... il n'en est rien ; je viens de récupérer ma Polo il y a une semaine après 1 mois d'immobilisation chez VW... rien de nouveau et l'on m'a également dit que le bruit était un bruit de fonctionnement normal... REPONSE QUI NE PEUT ETRE SATISFAISANTE POUR UN VEHICULE NEUF !!! De plus durant tout ce temps il m'a été prêté une POLO de 2019... MEME PROBLEME

Je suis donc en cours de réclamation avec VW FRANCE et je vous conseille d'écrire directement au Directeur Général (même si ce n'est pas lui qui lira votre courrier !). C'est seulement à ce moment là que le responsable clients/litiges de VW France m'a appelé. J'ai également mis en copie de mes courriers AUTO PLUS...
L'affaire n'est pas terminé car j'ai exigé un remboursement à l'état neuf de mon véhicule étant donné qu'elle est toujours sous garantie et que VW est dans l'incapacité de résoudre ce problème.
Je vous encourage à en faire de même... et si d'autres personnes sont dans le même cas... n'hésitez pas car il n'y a que comme ça que l'on pourra avoir gain de cause.
Bon courage.

Message cité 1 fois
Invité
  1. Posté le 19/07/2019 à 07:49:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, pour ce bruit en marche arrière , c est certain qu' il faut les solliciter fortement VW pour trouver une solution et ne pas attendre la fin de garantie , d autant plus que certains véhicules ne font pas ce bruit, il doit y avoir vraiment un problème de pièces non adaptées ou présentant un défaut .

Invité
  1. Posté le 21/07/2019 à 18:27:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai 2 petites questions à vous poser.
Je gardais sous le pare choc arrière de la polo et le diffuseur (je crois que cela s'appelle comme sa) à un "trou" rectangulaire sans cache où on peut voir différents fils.
Je trouve bizarre qu'il ni est pas de cache à cet endroit. Pouvez-vous me dire si vous l'avez aussi ? Je suppose que s'est pour l’attelage remorque ?
J'ai également un petit claquement plastique qui viens de l'arrière et qui ce produit uniquement sur route un peu bosselé, quand je roule sur route normale rien. Je suis passer sur un dos d'âne à faible allure et depuis sa me fait ce bruit. j'ai vérifier la roue de secoure et elle est bien vissée et j'ai essayer sans la plage arrière mais toujours présent.
Avez-vous déjà rencontrer ce problème ? peut être un cache plastique mais il me semble que sa vient plus des suspensions.
Je pense aller à ma concession pour qu'il regarde.

Bonne journée à tous et je trouve sa bien ce nouveau forum.

Profil : Membre
nabz76
Marques - succès bronze messages
  1. Posté le 23/07/2019 à 21:55:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeBen du 37 a écrit :

Bonjour,

je viens de voir que je ne suis pas le seul à avoir ce problème de claquement lorsque je fais une marche arrière !! Ma Polo a été achetée neuve en juin 2018. Depuis août 2018 je me "bat" avec VW pour que ce bruit soit résolu... Après plusieurs retour en concession et après m'avoir tantôt dit que c'était normal, que le problème était résolu... il n'en est rien ; je viens de récupérer ma Polo il y a une semaine après 1 mois d'immobilisation chez VW... rien de nouveau et l'on m'a également dit que le bruit était un bruit de fonctionnement normal... REPONSE QUI NE PEUT ETRE SATISFAISANTE POUR UN VEHICULE NEUF !!! De plus durant tout ce temps il m'a été prêté une POLO de 2019... MEME PROBLEME

Je suis donc en cours de réclamation avec VW FRANCE et je vous conseille d'écrire directement au Directeur Général (même si ce n'est pas lui qui lira votre courrier !). C'est seulement à ce moment là que le responsable clients/litiges de VW France m'a appelé. J'ai également mis en copie de mes courriers AUTO PLUS...
L'affaire n'est pas terminé car j'ai exigé un remboursement à l'état neuf de mon véhicule étant donné qu'elle est toujours sous garantie et que VW est dans l'incapacité de résoudre ce problème.
Je vous encourage à en faire de même... et si d'autres personnes sont dans le même cas... n'hésitez pas car il n'y a que comme ça que l'on pourra avoir gain de cause.
Bon courage.
Afficher plus
Afficher moins



Salut,
J'ai également le même problème mais c'est malheureusement "normal". Ça s'appelle un rattrapage de jeu, c'est à dire que les plaquettes bougent dans l'étrier et le claquement veut dire qu'elles reprennent leur place. La solution serait de mettre un simple ressort mais je ne sais pas si c'est possible étant donné que la voiture n'a pas été conçue pour intégrer cette pièce.

Pour info la polo n'est pas la seule voiture à claquer en marche arrière, la 308 de ma sœur me fait également

Invité
  1. Posté le 24/07/2019 à 17:43:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il faut faire remonter l info à vw France, directoire, puisque le site vw et moi n existe plus , sans doute trop de plaintes de clients mécontents, vw ce n est plus fiable comme par le passé malheureusement et c est dommage .

Profil : Nouveau membre
hokrai
  1. Posté le 21/08/2019 à 11:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voici mon retour après 2500km en polo 1.0 TSI 95 confortline BM :
- Les qualités :
* moteur largement suffisant pour faire du 80 et 130 km/h dans un confort ferme mais confort quand même
* le multimédia est fluide
* le son est correct
* pas mal d'espace à l'arrière pour deux gamins
* le look sobre ( les gouts et les couleurs .......... :spamafote: )
* la conso en ville et voie rapide en moyenne entre 4 et 5l aux 100
* le start and stop efficace

* le démarrage en cote efficace
- Les défauts :
* moteur creux à bas régime entre 1000 et 2000 tr/min ce qui oblige à anticiper lors des insertions dans les ronds point par ex
* pas d'éclairage dans le boite à gants
* la conso sur autoroute qui passe de 5l à 6l lorsqu'on dépasse les 3000 tr/min (régulateur à 130 -> 5l/100 , régulateur à 140 -> 6l/100)
* le radar de stationnement qui se déclenche dans les embouteillages ou quand les piétons passent devant la voiture
* le volume du coffre de 350l est surtout en hauteur et non pas en profondeur et peut être problématique avec les grosses valises
* le prix des accessoires (ex : montage attelage : 600€ pièce + 600 € MO gloups !!!)

* le front assist pas testé mais sur les 2/3 situations de gros freinage ca bip mais je ne suis pas certain que ça freine automatiquement .......
- Les problèmes rencontrés :
* claquement au niveau des roues avant : au début je pensais à un problème de rotule mais le concessionnaire m'a indiqué que c'était un problème connu des plaquettes de freins qui se remettent en place. Il m'a d'ailleurs affirmé qu'un rappel constructeur était en cours de préparation
* claquement au niveau de l'échappement au milieu du tunnel central https://youtu.be/HgXx_JLHD_I : le cache aluminium central était déformé/déplacé et le tuyau venait calquer dessus au ralenti. Le concessionnaire l'a remis en place et depuis plus rien.

Pour conclure, j'en suis très content et pour moins de 15K€ en neuf c'est un bonne affaire ......... Et oui la version confortline n'existe plus au catalogue, elle a été renommé en lounge. Avis aux intéressés ...

++
Message édité par hokrai le 21/08/2019 à 11:39:03
Invité
  1. Posté le 22/08/2019 à 15:52:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour le site VW et moi sur VW France est fermé depuis un bon moment, sans doute , à cause des propriétaires de polo qui se plaignent de plus en plus des petits problèmes , bruits divers , chaleur dans l habitacle, tuyau apparent de chauffage sur les premiers modèles, service après vente pas toujours efficace , ect….. je vois que vous venez tous ici pour décrire vos anomalies et c est bien, je trouve qu' une grande marque comme vw devrait prendre soin de ses clients, je trouve désolant de traiter les clients de la sorte une fois le véhicule vendu. Si VW France lit les messages et puisse apporter des solutions aux propriétaires des propriétaires mécontents cela serait bien , merci

Profil : Nouveau membre
jerome974
  1. Posté le 25/08/2019 à 06:59:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meg031o a écrit :

Bonjour à tous,
Comme vous savez j'ai un souci depuis quelques mois: attention !!! Peu être que ce bruit était déjà bien avant mais vu que j'avais pas mes aides auditifs et je mettais la musique fort cela devait masquer à mon avis je ne suis pas sur à 100% et je ne peux donc pas conclure si c'est que aujourd’hui ou avant .

Ce bruit qui vibre dans l'habitacle lorsque je démarre la voiture et à partir de 5-10km/h. Également sur des routes affreuses et des dos d’ânes.


Voici ce que j'ai enregistré : https://youtu.be/SX_ZAOP15hw
ainsi une autre video qu'on entend super bien à partir de 2m50: https://youtu.be/2MiES-KOMqo



Ma voiture à 1 ans et 13 000km.
Voici la réponse que j'ai reçu de mon garage plusieurs cas


Bonjour Nicolas,

J’ai contrôlé comme convenu si une note de l’usine est disponible et effectivement l’usine à bien répertorié plusieurs cas similaire et elle travail à solutionner le problème. Pour l’instant aucune réparation est à effectuer et VW cherche une solution au problème.

Je vous tiens informé quand une solution de réparation est à disposition.

Bonne journée,

Cordialement,
Afficher plus
Afficher moins



Bonjour Meg031o,

Je suis possesseur d'une Polo GTI depuis Juillet 2019.
Et je rencontre les même désagréments que toi Meg031o.

Quand je roule sur des surfaces rugueuses, j'ai des bruits dans la portière.

Avez-vous pu solutionner ce problème ?

Profil : Membre
  1. config
marcel131
  1. Posté le 04/09/2019 à 11:26:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je voudrais savoir votre consommation d huile avec le moteur de 95 cv, depuis que j ai le véhicule je vérifie l huile fréquemment , l eau apparemment n a plus bougé depuis que j en ai rajouté , pour 8051 km j ai consommé un peu plus de 375 ml d huile si je me suis pas trompé, soit 46,5 ml pour 1000 km, on va arrondir à 47 ml 48 ml , en gardant la jauge toujours à 4 mm sous le maxi, comme lors de la livraison, mesure à froid. on dit que les moteurs à turbo consomment toujours un peu d huile pour la lubrification du turbo. Le concessionnaire m avait dit aussi que ce moteur avait tendance à consommer un peu d huile , quand est il de votre 95 cv Je roule principalement en ville et sur des nationales et départementales rarement sur autoroutes . j attends vos réponses .merci d avance .

Profil : Membre
  1. config
marcel131
  1. Posté le 05/09/2019 à 11:31:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je reviens vers vous pour cette histoire de chaleur anormale dans l habitacle que certains ont dénoncé , ce matin il fait 21 ° à l extérieur, sonde du véhicule qui est en principe montée sur toutes les voitures sur le retro gauche, je mets la ventilation et place un thermomètre digital devant les aérateurs centraux et je relève 31 °, j en déduis qu' une partie de l air chaud du moteur est bien envoyé dans l habitacle , sans doute une mauvaise isolation de la grille sous le pare brise, qui prend une partie de la chaleur du moteur. Qui a déjà fait cette expérience de mesurer la température avec la sonde du rétro et celle en sortie des aérateurs avec un thermomètre auxiliaire et avez vous constatez un écart important, merci

Invité
  1. Posté le 06/09/2019 à 10:34:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je continue mes expériences , ce matin il fait 17.5 ° dehors sur l ordi de la voiture, je mets le thermomètre en sortie des buses sur les aérateurs centraux position froid l air sort à 27 ° , c est quand même bizarre

Polo VI Highline 115 DSG Gris Urano (Pays-Bas)
Profil : Apprenti
elpolloloc0_nl
  1. Posté le 09/09/2019 à 14:03:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voilà, à mon tour, depuis quelques jours sur l'écran du Composition Media j'ai une ligne verticale de pixels morts... [:alex norev:12]
Bon, ma voiture a tout juste 16 mois, donc ça passera sous garantie.
Message édité par ElPolloLoc0_NL le 09/09/2019 à 14:40:10
Profil : Membre
  1. config
marcel131
  1. Posté le 15/09/2019 à 14:24:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , toujours ma recherche sur la chaleur dans l habitacle lorsque la ventilation est mise sur le froid , sans clim bien évidemment. je viens de m apercevoir que sous la grille de l aérateur qui se trouve sous le pare brise et compartiment moteur , capot ouvert, il y a des entrées d air pour que l air chaud du moteur pénètre sous cette grille. En gros cela fait ça
____________/ /___________________/ /_______________

donc la chaleur rentre par ces ouvertures , je voudrais savoir pourquoi déjà on fait entrer la chaleur dans l habitacle, il doit bien y avoir une raison et c est la première voiture ou je vois que la grille d aération communique avec le moteur et l habitacle , habituellement c est bien cloisonnée, avez vous une idée, du pourquoi.

Profil : Nouveau membre
paradoxe56
  1. Posté le 01/10/2019 à 23:29:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


En remplacement de ma CROSS POLO 4 ans 23000 Km rappelée définitivement pour des "raisons obscures" par le constructeur de Wolfsburg, j'ai par un peu par obligation fais l’acquisition d'une nouvelle Polo VI IQ Drive 1.0 TSI 95 Cv

Visiblement certains équipements semblent déjà présenter des défauts pouvant à terme être préjudiciables voire graves que ce soient pour les utilisateurs et les personnes évoluant a proximité.

Il est vrai que lorsque l'on parcoure la notice techniques du véhicule les sujets concernant ces soit disant merveilleux équipements un petit encart de couleur rouge accompagné d'un petit logo attention, vous rappelle que vous restez le conducteur du véhicule ce qui est concevable.

Alors pourquoi mettre l'accent sur ces aides qui sont censées palier à vos petites inattentions si vous devez les désactiver pour rouler en toute sérénité ?

En effet, "le front assist" soit disant élément d'assistance à la conduite et de sécurité visant à éviter voir réduire l'impact des collisions avec les véhicules vous précédant, à éviter les risques de transformer en Icare le brave piéton les yeux rivés sur son portable qui sort par enchantement d'entre deux véhicules.

Hors ce dispositif relève plus du gadget publicitaire que d'un aide à la conduite.

Pour ma part sur mon nouveau véhicule il ne fonctionne pas en dessous de 30 km/H, et cerise sur le gâteau il se permet un freinage subit intempestif " sans aucun avertissement préalable et ce sur un route droite, sans obstacles fixes ou mobiles a l'avant du véhicule, la carrosserie propre et absente de tous choc ou dommages et ce à la de vitesse 80 Km/H et régulateur de vitesse adaptatif désactivé.

Cette technologie laisse à prévoir bien des plaisirs avec l'automatisation futur de nos chères automobile.

2 mois, 1500 km et demi et déjà 2 passages en concession pour diagnostiques sur des problèmes liés a l’électronique embarqué.

Un passage en concession prochainement m'en dira d'avantage.

Y à t-il parmi vous des personnes qui ont fait les frais de ce genre d'incident.

Merci pour vos témoignages et éventuellement vos retours d'expériences.

Invité
  1. Posté le 02/10/2019 à 16:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je réponds à ton message sur le front assistance , moi il s est déclenché deux fois le front assistance, sans jamais freiner le véhicule , j ai 8600 km, un dong retentit et un message s affiche sur le tableau de bord, toujours lorsque j arrivais trop vite sur le véhicule qui me précédait et je me suis demandé longtemps si ce machin fonctionnait vraiment. as tu essayé de changer le niveau de déclenchement , moi il est réglé sur moyen il me semble , il faut aller dans l écran central, tient nous au courant, parfois les choses s arrangent seules , le calculateur se met à niveau sur la façon de conduire . il me semble avoir lu un ou deux messages parlant de ce problème sur le grand site ou tout le monde parle des commandes , de la couleur, de la puissance de cette fameuse polo .

Profil : Routard
  1. homepage
  2. config
kevius
Marques - succès bronze messages
  1. Posté le 04/10/2019 à 12:35:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso c'est la gestion de la DSG7 qui ne va pas du tout à un trafic en région parisienne.

En mode normal : trop de sous-régimes (on est en 7ème à 50/60km/h) avec le passage des vitesses à 1150tr/min !

En mode sport : trop réactive et monte trop haut dans les tours

Bref, il manque clairement un mode intermédiaire et c'est important à savoir avant d'acheter.

C'est clairement un problème et malheureusement la solution est de débourser 500€ pour une reprogrammation mais non faisable en concession.


---------------
Visitez w124.org le club des Mercedes-Benz W124 (1985 à 1995)
Mes voitures actuelles : 300CE-24 (C124 - 220cv - 1991) + Mini Cooper Hatch (F56 - 136cv - 2015) + Polo VI Carat Tsi (AW - 115cv - 2020)
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 1.6 90cv reprog en 150cv 340nm 5
activation du mode auxiliaire sur autoradio rcd 210 1
Quantité huile direction assistée 3
E85 pour VW Polo 2015 sans boîtier ? 2
Fermeture centralisée Polo IV 0