Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Pas de déclenchement ventilo et pas de clim bora TDI 115 cv de 2001

 

Il y a 177 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de déclenchement ventilo et pas de clim bora TDI 115 cv de 2001

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fiffy58
  1. Posté le 07/08/2019 à 09:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Problème électriques sur une Bora Tdi 115 de 2001 avec climatronic

Je n ai plus de clim depuis l année dernière..c est arrivé juste avant l hiver 2018/2019

La cet été, avec les grosses chaleurs, je me suis dit..Il ne doit plus y avoir de gaz..Donc direction un centre auto pour la faire recharger..

Il l a teste..la recharge.. pas de fuite..mais pas de froid..
Il me change la bouteille déshydratante..Ca marche toujours pas...

Ensuite ils me disent ..95 % de chance que ca soit le condenseur...Il me le change..Toujours pas de froid..
De rage, je reprend la voiture et je me décide a enquêter..

De formation mécanique auto, je n ai pas beaucoup de connaissance en électricité pure et complexe
Donc j épluche les forum..

La sonde de température jouait du yoyo..montée lente jusqu a 70 degrés et retombait a presque 0 avant de remonter de nouveau a 90 degrés et ne plus en bouger.. et mauvais démarrage a froid..
Je change donc la sonde..
Tout redeviens normal de ce côté la..

Je m aperçois que mes ventilos ne déclenchent pas.. même a 90 degrés et en accélérant a 2000 tours pendant 3 mn rien a faire..aucun déclenchement..
Info: la température ne dépasse jamais 90 degrés même dans les embouteillages..A ne rien comprendre...

J ai changé le calorstat..Le vieux avait l air d être bloqué ouvert.. pas de changement..Toujours pas de déclenchement des ventilos a chaud..
Durites hautes et basses chaudes
Purge effectuée dans les règles sauf déclenchement ventilos a la fin..
Pas de pression dans le vase d expansion..niveau normal

Normalement quand j actionne la clim avec juste le contact, les ventilos devraient tourner..la rien..nada
Je change le thermocontact sur le radiateur..
Toujours pas de ventilos a chaud ..

Ensuite de rage et après avoir tester tous les fusibles habitacle et sur la platine batterie..tout est bon..mais pas de ventilos

Je change donc le relais de chasse sous la batterie..
Le mien se terminait par la lettre Q et j en ai trouvé un sur oscaro avec la lettre K mais vendu pour cette ancienne référence.. Les points blancs ne sont pas situés au même endroit donc je ne sais pas si ca a une incidence..Ce type de relais est apparemment impossible a tester..
Résultat..Toujours pas de ventilos

En dernier recours, j ai changé le bloc deux ventilos et vous savez quoi..toujours pas de ventilos a chaud ni de mise en route des ventilos ni du compresseur en appuyant sur AUTO sur la climatronic..

J avais fait un test sur la climatronic et j avais les défauts suivants qui s affichaient
4FA
466
318

Je fait un reset.. le 4FA et le 466 disparaissent mais le 318 revenait sans cesse..

Je change donc le pressostat de clim et je refais un essai.. plus de défaut en mémoire..
Mais toujours pas de clim ni de ventilos..

Je ne sais plus quoi penser.. j ai essayer de triturer les connecteurs un peu partout mais toujours rien..

Petit détail.. sans contact mis, je retire le fusible n° 16 les ventilos tournent a fond..enfin il faut que je mette le contact et la clim avant mais ca le fait quasi a chaque fois....je le remet, les ventilos s arrêtent....Bizarre non?

Récap des pièces changées:
Bouteille déshydratante
Condenseur de clim
Thermocontact ventilos sur radiateur
Sonde de température verte
Relais de chasse sous batterie
Bloc de 2 ventilos
Pressostat de clim
Calorstat

Donc la je désespère.. je suis a court d idée
Donc je demande de l aide aux féru d électricité auto..

HELP.. tous les avis sont les bienvenus
Merci d avance a la communauté
Bonne journée
Philippe
Message édité par FIFFY58 le 07/08/2019 à 09:44:18
Sujets relatif
Profil : Routard
phenry1
  1. Posté le 07/08/2019 à 17:43:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Philippe, c'est Philippe
Il n'y a plus de clim ?
Comme je suis sadique je demande : elle est de quelle couleur ?
Ca fait 20 ans que je me refuse à changer de véhicule à cause des couleurs foncées justement pour ça
Bon sinon je n'y connais rien, j'espère que tu trouveras réponse ...
J'en cherche une mais pas avant 2004


---------------
VW Vento TD CL (Golf III) moteur AAZ 1.9 l 75 ch 1993 310000 km
Profil : Routard
phenry1
  1. Posté le 07/08/2019 à 17:46:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attend, au fait tu n'est pas à la bonne place ici, regarde l'URL ... marques/vokswagen il faut que ça paraisse dans pole-technique/mecanique-elect​ronique et vw demande à la modération de le déplacer


Volkswagen
Message édité par phenry1 le 07/08/2019 à 17:47:49

---------------
VW Vento TD CL (Golf III) moteur AAZ 1.9 l 75 ch 1993 310000 km
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pb de roulement de pont avant 1
problème roulement pont avant 0
Ma nouvelle auto - Tiguan Allspace 2.0 TDI 150ch DSG7 Carat 3
Le Tiguan en question... 9
Besoin d'aide pour changer Vérin Toit escamotable 0