Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ralentit Lupo 1.0 instable

 

Il y a 1038 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ralentit Lupo 1.0 instable

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 09/10/2019 à 21:03:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

j'ai un problème de ralentit qui est instable sur ma lupo 1.0 essence année 2000 , lorsque je la met en route le ralentit est assez élévé vers les 2000 T/M et ensuite a peine une minute plus tard elle baisse de régime à moins de 1000 T/M et puis elle reprend un régime de 1500 T/M avec une allure de baisse de régime et augmentation de régime par alternance je dirai entre 1500 et 2000T/M et ce tous les 10 à 15 secondes , chose bizard que j'ai remarqué c'est que lorsque je met la soufflerie du chauffage au numéro 4 (grosse consommation de courant ) le régime moteur reste stable mais toujours vers 1500/1600 T/M , j'ai déjà vérifié la sonde Lambda , elle fonctionne trés bien , le thermostat de t° d'eau est neuf , la sonde de T° d'eau neuve aussi , j'ai même remplacé la batterie par une neuve , j'ai vérifié la vanne papillon et par la même occasion je l'ai bien nettoyé et toujours pareil .

que puis je tester ou vérifier d'autre ? ( j'ai entendu parlé d'un relais 106 ou 109 qui se trouve derrière la boite à fusible ) ......


Merci d'avance ,

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Joint de culasse lupo 1.0 0
Sac VW LUPO Cambridge édition ? 0
Problème fermeture centralisé lupo. 3
Problème Lupo erreur code balise : capteur régime moteur 0
Problème Lupo 2