Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

polo 1.4 i essence 2002

 

Il y a 1141 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

polo 1.4 i essence 2002

Prévenir les modérateurs en cas d'abus 
Sam13
Profil : Nouveau membre
sam13
  1. Posté le 10/10/2019 à 21:50:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous
Donc je vous explique le problème j’ai récemment acheté une polo de 2002 1.4 i essence la voiture totalise 65000 km je l’ai acheter à une dame âgée la voiture ne présente aucun problème mécanique mais plutot des voyant allumé
Le voyant de l’air bag
Le voyant des plaquette de frein
Le voyant de température moteur
Les plaquettes et disque sont neuf je l’ai et contrôlé
La voiture ne monte pas en température et ne consomme pas de liquide de refroidissement
Et pour l’air bag je ne sais pas d’où sa vient
Sachant que la voiture et dans un état irreprochable je ne comprend pas pourquoi ses voyant sont allumé y aurait t’il quelqu’un qui a deja rencontrée ce problème et qui pourrais m’éclairer merci d’avance 😁




2019-10-10_22:50Voir l'image en grand0 vote

Sujets relatif
Profil : Routard
kevius
Marques - succès bronze messages
  1. Posté le 11/10/2019 à 08:43:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Il faudrait brancher l'appareil de contrôle sur la prise OBD. Il n'y a que comme ça que tu sauras ce qu'il se passe...
Message édité par kevius le 11/10/2019 à 08:43:26
Profil : Nouveau membre
sam13
  1. Posté le 11/10/2019 à 18:53:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci kevius je vais faire sa 😁🤝

Profil : Nouveau membre
sam13
  1. Posté le 11/10/2019 à 18:59:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce matin je trifouillé un peut sur la polo je décide donc de démonté le compteur car j’ai lu sur internet que le problème des voyant pourrait venir de la et la je remonte le compteur plus rien d’affiché même pas l’heure ou les km et la voiture ne démarre plus 🥶🥶🥶 catastrophe je trifouille un peu le câblage et la tout ré fonctionne et surprise le voyant de température moteur ne s’allume plus mais il y a toujours l’air bag et les plaquette d’allumé est ce que cela pourrait venir du compteur merci d’avance a celui qui auras déjà vécu cette panne de m’éclaircis

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 1.4 i 2002 0
Ma nouvelles Polo 4 (9N1) et ses soucis 0
éclairage tableau de bord Polo 9N3 2009 2
[Achats Polo NEUVE] Discussions sur les délais de livraison 39
Voiture qui ne tient pas le ralenti 0