Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant esp + pression des pneus allumés

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant esp + pression des pneus allumés

Prévenir les modérateurs en cas d'abus 
Keke38490
besoin d’aide
Profil : Nouveau membre
keke38490
  1. Posté le 13/11/2019 à 06:10:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut mémé problème sur polo 6r conforline de 2009 1,6tdi 90chx. Voyant esp et voyant pression des pneu. Depuis il m’est impossible de désactiver l’antipatinage ou de réinitialiser la pression des pneus. Quelqu’un peut m’aider ?????svp
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 13/11/2019 à 13:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Keke38490 a écrit :

Salut mémé problème sur polo 6r conforline de 2009 1,6tdi 90chx. Voyant esp et voyant pression des pneu. Depuis il m’est impossible de désactiver l’antipatinage ou de réinitialiser la pression des pneus. Quelqu’un peut m’aider ?????svp
Afficher plus
Afficher moins


J'ai eu le même problème : voyants ABS, ESP et Pression des pneus qui s'allumaient après avoir roulé 5 ou 10 minutes et qui s'éteignaient quand je coupais le contact et quand je redémarrais (pour se rallumer 5 minutes après)
Passage à la valise : problème roue AVG : diagnostic : roulement qui a du jeu (140.000 km) et qui court-circuitait le capteur ABS. Changement roulement + capteur ABS + câblages : 631euros chez mon CC. Maintenant tout est OK

Message cité 1 fois
Invité
  1. Posté le 21/01/2020 à 16:13:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymepoutchy92 a écrit :

J'ai eu le même problème : voyants ABS, ESP et Pression des pneus qui s'allumaient après avoir roulé 5 ou 10 minutes et qui s'éteignaient quand je coupais le contact et quand je redémarrais (pour se rallumer 5 minutes après)
Passage à la valise : problème roue AVG : diagnostic : roulement qui a du jeu (140.000 km) et qui court-circuitait le capteur ABS. Changement roulement + capteur ABS + câblages : 631euros chez mon CC. Maintenant tout est OK
Afficher plus
Afficher moins



Bonjour,
J'ai eu le même problème sur ma polo V de 2011 suite à une crevaison, voyant pression des pneus + esp.
La pression des pneus me paraît normal il s'est allumé quand j'ai crevé mais ESP je ne sais pas.
Pouvez-vius m'aider svp ? Que dois-je faire ?

Message cité 1 fois
Profil : Routard
poutchy92
Marques - succès bronze messages
  1. Posté le 21/01/2020 à 20:47:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeMiou a écrit :


Bonjour,
J'ai eu le même problème sur ma polo V de 2011 suite à une crevaison, voyant pression des pneus + esp.
La pression des pneus me paraît normal il s'est allumé quand j'ai crevé mais ESP je ne sais pas.
Pouvez-vius m'aider svp ? Que dois-je faire ?
Afficher plus
Afficher moins



Si c'est après une crevaison, ce ne doit pas être bien grave. il faudrait vérifier si le pneu a été correctement monté et équilibré.
Dans mon cas, j'avais 3 témoins qui s'allumaient après avoir roulé 10 minutes. En fait c'était le roulement AVG qui était HS et qui court-circuitait l'ABS.


---------------
Polo Sportline TDI 90 cv - Boite DSG - 3 portes - Gris poivré
commandée mi-avril 2011 , livrée le 26 août 2011
Publicité

 Page :
1

Aller à :