Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fuite liquide de refroidissement CADDY

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fuite liquide de refroidissement CADDY

Prévenir les modérateurs en cas d'abus 
Charlou
Profil : Nouveau membre
charlou
  1. Posté le 08/04/2020 à 18:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

En cette période de confinement (les garages étant tous fermés) je me permets de demander de l'aide à la communauté pour mon soucis de fuite de liquide de refroidissement. Je ne suis pas expert en mécanique mais quelques notions


Modèle : Caddy LIFE 1.9 TDI 105 ch 2008

J'ai déjà beaucoup parcouru les sujets et il ne me semble pas avoir rencontré de problème similaire

Il y a quelques semaines (juste avant le confinement) le voyant liquide de refroidissement s'est allumé : le niveau du liquide est passé sous le capteur
Je me suis arreté pour en remettre, puis je repars nikel le voyant s'éteint puis aucun soucis.

Quelques heures de route plus tard, le voyant se rallume, je fais un petit tour 5 minutes puis rentre chez moi : je note en effet le liquide rose qui fuit sous la voiture.
Je réalise un nouveau test : j'allume le moteur le fait tourner pendant 5 minutes, et a nouveau je vois couler le liquide en dessous.
Ca coule relativement rapidement
Pas de gaz blanc à l'échappement

Sous le capot avant je note rien d'anormale au nivrau des tuyaux/durites

J'ai essayé de faire des photos dessous, j'espère qu'elles sont assez clair pour que quelq'un puisse m'aider :


on aperçoit les gouttesVoir l'image en grand0 voteWeChat Image_20200408180129Voir l'image en grand0 vote

Avez-vous déjà eu ce genre de problème ? qu'en pensez-vous?
Merci à vous d'avance,

Bonne soirée à tous,

Sujets relatif
Profil : Nouveau membre
charlou
  1. Posté le 29/04/2020 à 16:15:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

En me renseigant + à l'appui d'un petit garagiste ouvert dans le coin, j'ai examiné la bride de liquide de refroidissement :


WeChat Image_20200429161058Voir l'image en grand0 voteWeChat Image_20200429161104Voir l'image en grand0 vote

J'ai racheté la bride ainsi que son joint, qui semble en maheureux état

> Pensez-vous que c'est la seule cause ? Car dès que le moteur est chaud, ça pisse en dessous de la voiture à 1 goutte/sec environ !

Je ne vois pas de trace de LDR blanche, après peut etre qu'elle s'évapore avec la chaleur du moteur..
Ca pourrait aussi être une durite endommagée dont je n'arrive pas à avoir l'accès

Merci pour votre aide
Message cité 1 fois
Profil : Nouveau membre
caddyvw
  1. Posté le 09/06/2020 à 09:23:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Charlou a écrit :

Bonjour,

En me renseigant + à l'appui d'un petit garagiste ouvert dans le coin, j'ai examiné la bride de liquide de refroidissement :


http://clu​b.caradisi​ac.com/cha​rlou/photo​-fuite-cad​dy-163677/​photo/wech​at-image_2​0200429161​058-838165​7.htmlhttp://clu​b.caradisi​ac.com/cha​rlou/photo​-fuite-cad​dy-163677/​photo/wech​at-image_2​0200429161​104-838165​8.html

J'ai racheté la bride ainsi que son joint, qui semble en maheureux état

> Pensez-vous que c'est la seule cause ? Car dès que le moteur est chaud, ça pisse en dessous de la voiture à 1 goutte/sec environ !

Je ne vois pas de trace de LDR blanche, après peut etre qu'elle s'évapore avec la chaleur du moteur..
Ca pourrait aussi être une durite endommagée dont je n'arrive pas à avoir l'accès

Merci pour votre aide
Afficher plus
Afficher moins




Bonjour

Avez vous trouvé votre panne?

Notre caddy 2011 souffre de la même chose. C'est arrivé une fois le liquide se vidait aussi rapidement que je remplissais. Maintenant je remplis le liquide ça tient et puis d'un coup je fais un trajet et ça se vide.
On est à la ferme donc présence de rongeurs qui ont fait un nid sur le filtre a air de la hilux garée à côté.
Sur des forums j'ai vu pompe à eau et 2 mécano m'ont dit pompe à eau ou réfrigérant. Après observation on dirait le liquide s'échappe en gouttes sous le réfrigérant. Faut observer plus pour déterminer panne exacte.

A noter présence de fumée blanche à l'arrière datant d'avant (pb vanne egr et defapage, cache moteur au dessus injecteurs percé et fuite d'huile). Un rongeur aurait causé cette fumee blanche ou bien un defapage mal fait ou encore fuite huile? On galère un peu oui!
Merci de votre aide!

Publicité

Profil : Nouveau membre
charlou
  1. Posté le 10/06/2020 à 14:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Oui j'ai trouvé la panne !
J'ai été voir un petit garagiste, on a vite vu que c'était pas un probleme de pompe à eau .
Pas de fuméee blanche non plus

Il s'agissait donc de ..... la bride de liquide de refroidissement !
Le joint était mort et laissait couler le liquide. La pièce est assez bien caché ce qui explique que je n'arrivais pas à voir la fuite

C'est assez récurrent apparement, ça se trouve facilement sur interent pour moins de 15EUR

103850698_​1290257577​847436_504​1992550153​989696_n.j​pg?_nc_cat​=102&_nc_s​id=b96e70&​_nc_ohc=cV​B0_ln-z7MA​X_VrmBh&_n​c_ht=scont​ent-cdg2-1

Voila j'espère que ça peut vous aider,

Bonne journée

Profil : Nouveau membre
caddyvw
  1. Posté le 10/06/2020 à 16:41:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis contente pour vous! Heureusement plus de peut que de mal.
Pour ma part le mecano a dit a priori joint. Il a besoin d'un tube de joint. To be continued
Bonne journée!

Publicité

 Page :
1

Aller à :