Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Volkswagen Golf IV : affichage ordinateur de bord

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Volkswagen Golf IV : affichage ordinateur de bord

Prévenir les modérateurs en cas d'abus 
phi62jm
Invité
phi62jm
  1. Posté le 06/01/2008 à 20:12:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J ai une golf4 qui a l 'affichage de l'ordinateur de bord qui n affiche qu'une bar verticale rouge a droite.
ca la deja fait une fois et c'est revenu normal apres avoir coupé le moteur.
Avez vous une idée de la panne !
j ai peur de la mettre dans un garage et d'avoir des supprises !

Merci d'avance
Message édité par SlimFat le 30/01/2009 à 18:34:10
Sujets relatif
Invité
inv94gw
  1. Posté le 07/01/2008 à 22:35:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai eu ce probleme.......Je suis allé dans ma concession à côté de chez moi et ils m'ont dis qu'il fallait changer l'ordinateur de bord (environ 500 euros pose comprise).
En visite en Suisse je me suis arrete dans une concession et ils ont réinitialisé la bête en me disant que c'était un bug.......c'était reparti comme en 40....seulement voila le bonheur n'a pas duré
Quelques mois tout au plus!!!
Aujourd'hui plus rien ne s'affiche même pas la ligne rouge. Je crois que je vais être obligé de payer
Je suis quant même assez déçu de ma golf IV 1.6l 16s sur le plan de la fiabilité (problèmes avec les vitres électrique, airbag défectueux changés trois fois, problème avec la pédale d'embrayage, et maintenant l'ordinateur de bord qui rend l'âme) bref pour une voiture qui n'a que 65000 kms .........
Sinon quel plaisir de conduite !!!!! Je me sent vraiment bien dans cette voiture, dommage pour le reste


Si tu as une astuce pour l'ordinateur je suis preneur.......
Bonne continuation    a plus

Invité
phi62jm
  1. Posté le 08/01/2008 à 20:22:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien je te remercie pour ta réponse, si il faut changer l'ordinateur de bord j'ai les boules.J'ai également eu un probléme avec ma vitre passeger qui est tombée d'un coup.
j'ai rdv demain chez vw je verai bien le diagnostic.
sinon j'ai une golf IV 130 et elle a 90000 kms

merci encore

Publicité

Invité
phi62jm
  1. Posté le 13/01/2008 à 21:13:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors voila effectivement ils ont eux aussi fait un resette de l'ordinateur de bord.
Mais a notre grande surpprise le diagnostigue nous a etait facturé 35€
Oui sans nous prevenir de plus !
Le devis de réparation se monte a 280€ ttc merci bien !!
Sachant que nous avons refusé le devis.
le plus drole c'est que l'ordinateur remarche tout a fait bien.
c'est là que je te rejoints ca va surement pas durer !
 la suite au prochain episode !

Invité
jer93xw
  1. Posté le 18/01/2008 à 18:22:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
des fois l'ecran n'affiche plus a cause du froid et sa revient tous seul

Publicité

Invité
inv43at
  1. Posté le 29/01/2009 à 23:41:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est surement un bleme de connectique. javais la meme chose === écran tout rouge ou plu du tou d'affichage==== jai démonté le tableau de bord, debranché les 2 connectiques derrière et mis du produit "spécial contacteur" et ca remarche nickel!!! ca mest arrivé déja plusieurs fois et à chaque fois  ca remarche.SURTOUT NE PAS OUBLIER DE DEBRANCHER LA BATTERIE (LE + ET LE -) AVANT CA!!!!

jai recommencé aujourd'hui meme.... mais en oubliant de debranché la batterie! === DONC.........
cest la MERDAS! "l'anti-démarrage est resté actif" et "vérifier... je sais pus quoi" ma voiture demarre et s'arrete aussitot.. . Aprés appel chez mon garagiste il menvoie chez le concessionnaire volkswagen pour remettre le tout en marche!! il me dit qu'ils pourront pas faire la réparation sur place donc remorquage (je suppose)..
ca va me couter combien s'histoire?
je  vous diré quoi demain.

voila pour l'info....

Profil : Pilote assidu
tounsi54
Marques - succès argent messages
  1. Posté le 30/01/2009 à 17:39:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Débranche ta batterie plus de 10 min et remet il parait que ça réinitialise tout.

Sinon cherche sur le net il doit bien avoir une manip a faire pour arranger ce souci.

Sinon une fois au garage je pense pas que ça te coute chère pour réinitialisé l'anti démarrage, ca doit etre un truc bête genre bug.


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Invité
chb58xj
  1. Posté le 07/11/2009 à 14:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci pour vous! ;)
cette semaine j'avais eu le même problème.
Aujourd'hui j'ai tout fais comme vous l'avez essayez, maintenant l'afficheur fonctionne.
à bientôt!

Profil : Routard
nicklass
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/11/2009 à 22:42:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as debranché ta batterie pour l'ordinateur de bord, ca me le fait aussi, une barre rouge de gauche a droite!

Invité
  1. Posté le 01/08/2019 à 21:49:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ressoude tout les point de soudure sur les deux connecteur du compteur.

Publicité

 Page :
1

Aller à :