Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  100  200  210  220  230  240  250  260  261  262  263  264  265  266  267  268  269  270  278
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Technique] RNS 510

Prévenir les modérateurs en cas d'abus 
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/12/2014 à 14:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

pier0368 a écrit :

Salut,

Pas de prob. L'installation de la carto est indépendante de la version fw... La vidange de batterie est résolu avec le fw 2660: Le rns s'éteint automatiquement au bout d'1/4 h ;)
Afficher plus
Afficher moins


pas tout à fait, il existe des subtilités dans les 2 cas.
Et pour la v11, il existe des anomalies de fonctionnalités si le firmware est inférieure à une 3xxx ou +


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Sujets relatif
Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 05/12/2014 à 15:55:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Houlà ! Pas rassurant ce que tu me dis là Cédric !
Pour info je suis en HW-Version : H04
et en SW-Version : 2662

Quand à la cartographies :
Map version DVD : 7333

Verdict ? Passage à une V11 possible ou pas ? :??:


---------------
W@ow !
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2014 à 23:05:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comme dit au-dessus, je recommande de mettre les carto double couche (v7.1 et +) sur des firmwares > 3xxx.
C'est un conseil, ensuite on peut faire outre, mais dans certains cas des anomalies apparaissent. Je ne vais pas rentrer dans des détails techniques.


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Publicité

Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 07/12/2014 à 23:24:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes conseils Cédric ;)

Autre chose, depuis que j'ai récupéré mon poste j'ai remarqué qu'à la page de démarrage je n'ai plus le logo "Dynaudio" :??:
Est-ce normal ?
Message cité 1 fois

---------------
W@ow !
Profil : Membre confirmé
pier0368
Marques - succès bronze messages
  1. Posté le 08/12/2014 à 09:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout simplement, il n'est pas possible de revenir en 7.1 si l'installation de la v11 n'est pas satisfaisante... et tout ca en toute sécurité bien sur :-P
Il s'agit pas là d'aller bloquer ton rns mais c'est quand même tjrs mieux de bénéficier des dernières nouveautés disponibles amha


---------------
VW Arteon 2.0 Tdi 190 R-Line 4Motion DSG7
Publicité

Invité
  1. Posté le 08/12/2014 à 13:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, J'ai un soucis avec mon RNS 510 , il est bloqué au démarrage et tourne en boucle avec affiché "bienvenue chez volkswagen".

J'ai reussi la manip d'appuyer sur les 8 boutons autour de l'ecran en meme temps et il me demande le cd d'installation que je n'ai pas.
J'ai trouvé différents firmware sur le net mais je ne sais pas quelle version j'ai.
comment puis-je savoir ? avec la carte grise ??
Qu'est ce que je peux faire pour que ca fonctionne correctement ?

Merci pour vos conseils !

Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/12/2014 à 11:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

waow a écrit :

Merci pour tes conseils Cédric ;)

Autre chose, depuis que j'ai récupéré mon poste j'ai remarqué qu'à la page de démarrage je n'ai plus le logo "Dynaudio" :??:
Est-ce normal ?
Afficher plus
Afficher moins



Est-ce que tu entends une différence de son (HP arrières, caisson de basses ?).
Parfois, le Dynaudio disparait du codage après mise à jour du firmware. Il faut le réactiver avec le VAG COM. Tu peux aussi tenter un Soft RESET, mais pas sûr que cela revienne.

Message cité 1 fois

---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 09/12/2014 à 11:16:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

ced_voyage a écrit :


Est-ce que tu entends une différence de son (HP arrières, caisson de basses ?).
Parfois, le Dynaudio disparait du codage après mise à jour du firmware. Il faut le réactiver avec le VAG COM. Tu peux aussi tenter un Soft RESET, mais pas sûr que cela revienne.
Afficher plus
Afficher moins

Non, pour moi j'ai le même son qu'avant, c'est juste la page de démarrage qui est différente et qui ne m'affiche plus "Dynaudio" !
Je vais tester avec un soft Reset, j'ai rien à perdre :), merci Cédric ;)


---------------
W@ow !
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/12/2014 à 13:19:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu es en FW 3xxx, le logo DYNAUDIO apparaît qq secondes après le démarrage du logo. Il n'est pas incrusté comme dans les écrans d'accueils précédents. C'est juste cela que j'avais remarqué.


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Invité
  1. Posté le 10/12/2014 à 15:36:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je ne sais plus quoi faire pour le RNS 510 de mon Tiguan.

Il y a environ 6 mois, mon RNS qui fonctionnait très bien a commencé à perdre la connexion avec l'ODB et les commandes au volant. Ce problème arrivait que de temps en temps mais au fil des mois, de plus en plus régulièrement. Pour arriver finalement au point actuel:

Le RNS ne communique plus avec la voiture -> pas d'affichage sur l'odb, commande au volant ne fonctionnent plus, la caméra de recul ne s'affiche plus.
Le GPS ne me sert à rien car normalement les direction s'affichent sur l'odb.
Le rétro éclairage du RNS reste continuellement sur la puissance maximal ce qui est très désagréable la nuit.
Il s'éteint automatiquement après 1/2 heure de fonctionnement. (il se met en veille comme si la voiture était éteinte). Il ne s'allume et s'éteint plus en même temps que le contact de mon tiguan.

J'ai parcourus beaucoup de forum mais ne trouve pas de réponse concrète à mon problème.

J'ai fait une mise à jour du firmware qui a très bien fonctionné mais qui n'a pas réglé mon problème.
Finalement j'ai décidé d'amener ma voiture en concession. Ils ont gardé ma voiture durant 2 semaine afin de remplacer le RNS 510 par celui d'une autre voiture mais ils n'ont pas trouvé sur 25 RNS d'autre voiture le "numéro exacte" comme ils m'ont dit.. J'ai vraiment l'impression qu'il se foute un peu de moi.. Ils m'ont dit très doucement qu'ils avaient testé les connexions mais j'en doute fortement. En résumé ils m'ont dit que mon RNS était H.S et tout ce qu'ils ont fait c'est le réinitialiser, la version du firmware n'est même plus la même..

Type de RNS: 1T0 035 680 A
SW-Version avant d'amener en concession: 2660.

Si quelqu'un pouvait me donner un ou plusieurs éléments de réponse, ça serait très gentil de sa part¨!

Merci d'avance
Message cité 1 fois
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/12/2014 à 22:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vio54kg a écrit :

Bonjour à tous,

Je ne sais plus quoi faire pour le RNS 510 de mon Tiguan.

Il y a environ 6 mois, mon RNS qui fonctionnait très bien a commencé à perdre la connexion avec l'ODB et les commandes au volant. Ce problème arrivait que de temps en temps mais au fil des mois, de plus en plus régulièrement. Pour arriver finalement au point actuel:

Le RNS ne communique plus avec la voiture -> pas d'affichage sur l'odb, commande au volant ne fonctionnent plus, la caméra de recul ne s'affiche plus.
Le GPS ne me sert à rien car normalement les direction s'affichent sur l'odb.
Le rétro éclairage du RNS reste continuellement sur la puissance maximal ce qui est très désagréable la nuit.
Il s'éteint automatiquement après 1/2 heure de fonctionnement. (il se met en veille comme si la voiture était éteinte). Il ne s'allume et s'éteint plus en même temps que le contact de mon tiguan.

J'ai parcourus beaucoup de forum mais ne trouve pas de réponse concrète à mon problème.

J'ai fait une mise à jour du firmware qui a très bien fonctionné mais qui n'a pas réglé mon problème.
Finalement j'ai décidé d'amener ma voiture en concession. Ils ont gardé ma voiture durant 2 semaine afin de remplacer le RNS 510 par celui d'une autre voiture mais ils n'ont pas trouvé sur 25 RNS d'autre voiture le "numéro exacte" comme ils m'ont dit.. J'ai vraiment l'impression qu'il se foute un peu de moi.. Ils m'ont dit très doucement qu'ils avaient testé les connexions mais j'en doute fortement. En résumé ils m'ont dit que mon RNS était H.S et tout ce qu'ils ont fait c'est le réinitialiser, la version du firmware n'est même plus la même..

Type de RNS: 1T0 035 680 A
SW-Version avant d'amener en concession: 2660.

Si quelqu'un pouvait me donner un ou plusieurs éléments de réponse, ça serait très gentil de sa part¨!

Merci d'avance
Afficher plus
Afficher moins

Les symptômes que tu décris, indiquent que ta carte mère est HS.


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Invité
  1. Posté le 11/12/2014 à 15:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est sûr ou est-ce qu'il y a une petite chance que ce soit un problème de câblage ou gateway... ? ce qui est bizarre c'est que certain matin quand je pars tout fonctionne bien durant une dizaine de minute.

Est-ce que tous les RNS510 sont compatibles si les options sont les mêmes? car le concessionnaire m'a dit qu'ils avait démonté le rns de 20 véhicule sans qu'aucun soit compatible avec mon véhicule..

Merci pour ton aide Ced
Message édité par Vio54kg le 11/12/2014 à 15:25:03
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/12/2014 à 23:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour être un peu plus précis, dans la carte mère du RNS tu as une partie qui gère les communications avec la passerelle (GATEWAY). Quand ce composant tombe en panne (et tu n'es pas le seul à qui cela arrive, bon ca te rassure pas beaucoup mais bon :p) la GATEWAY du véhicule n'arrive plus à communiquer avec le RNS 510 et ne sait pas s'il est là ou pas là. Le RNS passe en mode autonome et ne divulgue pas son codage aux autres. PAr exemple il perd le codage du report sur l'ODB, ou si la gateway n'arrive plus à communiquer avec le RNS, ce dernier ne reçoit plus le signal d'allumage/extinction.
Si tu veux c'est comme un concentrateur de donnée qui reçoit et renvoit des paramètres aux autres équipements.
Dans les architectures embarqués du début des années 2000, c'est très fréquent que l'équipement gérant la partie DISPLAY (ici le GPS dans un véhicule) s'occupe aussi de la concentration des données, des I/O.

Et pour ton CC VW s'il ne met que des RNS de véhicules qui sont avec des OdB blanc, c'est sûr qu'il ne verra pas d'amélioration. Car suis quasi certain que c'est la seule chose qu'il regarde ...

Par contre faire croire qu'il a démonté 20 RNS, ..., là perso c'est du blabla.

Sinon va faire un petit tour chez un expert du RNS, toulouse ou Grenoble par exemple si tu veux avoir un avis avec le véhicule sous les yeux.
Mais pour moi c'est quasi sûr à 99% que c'est çà. Car si c'était la GATEWAY qui était vraiment en erreur, euh là ... tu seras dans un autre univers encore d'anomalies :)


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Publicité

Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/12/2014 à 23:34:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et vraiment ...
Quand une concession commence à démonter 20 ou 25 GPS pour faire un test ... c'est que vraiment elle est archi à l'ouest. Tu crois pas !?

Franchement, ca me dépasse. VW ne peut pas former ces techniciens ou alors embauché des informaticiens !? Parce que cela ne fait pas sérieux. Je ne sais pas si les autres marques de véhicules sont aussi dépassés par les évènements.
Allez je vais me prendre une tisane, ca va me faire du bien je crois :D


---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 12/12/2014 à 13:12:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Depuis ma récente MAJ du firmware je me suis rendu compte, que de façon aléatoire, la caméra de recul ne se mettait plus à fonctionner ! :??:
Par exemple elle va bien fonctionner le matin au démarrage, puis je ne sais pas pourquoi, à un moment, quand je passe la marche arrière, plus rien...j'ai essayé d’éteindre le RSN, de faire un soft reboot, mais rien n'y fait, elle se remet à fonctionner après un certain laps de temps d’arrêt de la voiture :??:
Une idée du problème ? Merci ;)
Message cité 1 fois

---------------
W@ow !
Profil : Membre confirmé
  1. config
intubator79
Marques - succès bronze messages
  1. Posté le 14/12/2014 à 21:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

J'ai récupéré le lien pour une nouvelle mise à jour de cartographie V12 (CD 8195 pour les intimes) pour l'Europe de l'ouest avec une cartographie datée du 1er trimestre 2014 (contre 3ème trimestre 2013 pour la version 11).

Voici un lien ici : http://gpsunderground.com/foru [...] -v12.html. Téléchargée et installée sur mon RNS 510 en FW5274 sans problème.
Ici un autre lien (pas testé : http://www.planete-lolo.net/to [...] eat-skoda/ )

Pour Thealf52 si tu me lis, n'hésites pas à intégrer cette nouvelle base de données à ta base de données persos en fusionnant les données pour le parking, les restos et les stations services, ce serait top !
Message cité 1 fois

---------------
Passat VIII Carat Edition TDI BiTurbo 240 DSG 7 4Motion Gris Indium - Jantes Verona (été) et Jantes Marseille (hiver)
Voiture de Madame : Mini Countryman Hybride SE Thunder Grey
Vive Toad et VW
Profil : Pilote addict
  1. homepage
  2. config
ced_voyage
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/12/2014 à 23:33:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

waow a écrit :

Salut !
Depuis ma récente MAJ du firmware je me suis rendu compte, que de façon aléatoire, la caméra de recul ne se mettait plus à fonctionner ! :??:
Par exemple elle va bien fonctionner le matin au démarrage, puis je ne sais pas pourquoi, à un moment, quand je passe la marche arrière, plus rien...j'ai essayé d’éteindre le RSN, de faire un soft reboot, mais rien n'y fait, elle se remet à fonctionner après un certain laps de temps d’arrêt de la voiture :??:
Une idée du problème ? Merci ;)
Afficher plus
Afficher moins


et
le report dans l'odb (partie radio , navigation je parle) ca marche toujours, ou parfois oui, parfois non ... !?

Message édité par ced_voyage le 14/12/2014 à 23:34:42

---------------
Golf SportsvanI TSI 150 DSG7 Carat Pack Techno, Pack Drive Assist II, Discover Pro, Bluetooth Premium, Pack Hiver, Blind Spot, Alarme
http://www.sovag.fr
Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 15/12/2014 à 12:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, pas de souci au niveau de l'odb :??:


---------------
W@ow !
Invité
Marques - succès bronze messages
  1. Posté le 15/12/2014 à 14:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@Intubator7​9, c'est en cours pour dans la semaine.

Profil : Membre
  1. config
schnau
Marques - succès bronze messages
  1. Posté le 15/12/2014 à 22:41:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Intubator79 a écrit :

Salut à tous,

J'ai récupéré le lien pour une nouvelle mise à jour de cartographie V12 (CD 8195 pour les intimes) pour l'Europe de l'ouest avec une cartographie datée du 1er trimestre 2014 (contre 3ème trimestre 2013 pour la version 11).

Voici un lien ici : http://gpsunderground.com/foru [...] -v12.html. Téléchargée et installée sur mon RNS 510 en FW5274 sans problème.
Ici un autre lien (pas testé : http://www.planete-lolo.net/to [...] eat-skoda/ )

Pour Thealf52 si tu me lis, n'hésites pas à intégrer cette nouvelle base de données à ta base de données persos en fusionnant les données pour le parking, les restos et les stations services, ce serait top !
Afficher plus
Afficher moins


Bonjour,
Sur ton lien il y a un point à la fin de l'adresse à supprimer, soit : http://gpsunderground.com/foru​m/volkswagen-seat-skoda/34175-​vw-rns-510-rns-810-v12.html
Sinon, j'ai téléchargé la carto à partir du second lien et gravé mon DVD DL sans pb, demain je tente la mise à jour dans la voiture.
En tout cas, merci :jap:

Profil : Membre confirmé
  1. config
intubator79
Marques - succès bronze messages
  1. Posté le 15/12/2014 à 23:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, merci pour ta correction...

Sinon Thealf52, j'attends avec impatience ta mise à jour...


---------------
Passat VIII Carat Edition TDI BiTurbo 240 DSG 7 4Motion Gris Indium - Jantes Verona (été) et Jantes Marseille (hiver)
Voiture de Madame : Mini Countryman Hybride SE Thunder Grey
Profil : Membre
  1. config
schnau
Marques - succès bronze messages
  1. Posté le 16/12/2014 à 12:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien l'installation c'est bien passée, FW5274 CARTO 8195.
Message édité par schnau le 16/12/2014 à 12:51:34
Invité
Marques - succès bronze messages
  1. Posté le 18/12/2014 à 10:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à Tous

Bases à jours, Poi et Rad au 2014 11 30

https://www.dropbox.com/s/czc9​nte4mspv5bg/DB3_ALL_THEALF52_P​OI20141130_RAD20141130%2BVW.7z​?dl=0

par contre pas eu le temps de les tester.

 :jap:
Message cité 1 fois
Profil : Membre confirmé
waow
Marques - succès bronze sujets
  1. Posté le 18/12/2014 à 12:53:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Thealf52,
813 Mo de Poi !!! Waooow ! :p
Il y a 3 fichiers de Poi, vous savez lequel(s) il faut installer ?

- POIS_PERSO5_20130610
- POIS_PERSO5_20130610Radars
- POIS_PERSO5_20130616_RadarsSeu​ls

Merci ;)


---------------
W@ow !
Profil : Membre confirmé
  1. config
intubator79
Marques - succès bronze messages
  1. Posté le 19/12/2014 à 00:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

the95nh a écrit :

Bonjour à Tous

Bases à jours, Poi et Rad au 2014 11 30

https://www.dropbox.com/s/czc9​nte4mspv5bg/DB3_ALL_THEALF52_P​OI20141130_RAD20141130%2BVW.7z​?dl=0

par contre pas eu le temps de les tester.

 :jap:
Afficher plus
Afficher moins



Merci, je le télécharge : tes POIS contiennent bien les POIS de la carto v12 ?

Je teste prochainement


---------------
Passat VIII Carat Edition TDI BiTurbo 240 DSG 7 4Motion Gris Indium - Jantes Verona (été) et Jantes Marseille (hiver)
Voiture de Madame : Mini Countryman Hybride SE Thunder Grey
Profil : Apprenti confirmé
loroam
  1. Posté le 19/12/2014 à 08:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
V12 telecharge et installe sur ho9 en 5274. Marche parfaitement.

Telechargement et installation poi de thealf52. Marche nickel.

Merci a intubator et thealf52. :D

Profil : Membre confirmé
pier0368
Marques - succès bronze messages
  1. Posté le 19/12/2014 à 08:49:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci thealf52 :jap:


---------------
VW Arteon 2.0 Tdi 190 R-Line 4Motion DSG7
Invité
Marques - succès bronze messages
  1. Posté le 19/12/2014 à 09:23:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello @ all !!

Les bases sont testées et validées.

la base POIs_PERSO5_20130616_RadarsSeu​ls, ne contient que les radars avec icônes radars.
POIs_PERSO5_20130610Radars, c'est les POI et les radars avec icônes radars
POIs_PERSO5_20130610, c'est POI et les radars concaténés avec des icônes rouge (RF/RFR/RT(tunnel)) / orange(RM) / jaune(ZD/Z30/Passage à niveau) / Bleu (Section) (toutes les positions sont réelles)

et elles intègres PARKINGs, RESTAURANTS, et STATIONS de la carto v12, d'ou le poids des bases :D

enjoy :jap:
Message cité 2 fois
Profil : Apprenti
  1. config
loopingdu16
  1. Posté le 19/12/2014 à 17:30:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le partage thealf52 :jap:
Message édité par loopingdu16 le 19/12/2014 à 17:32:26
Invité
Marques - succès bronze messages
  1. Posté le 19/12/2014 à 21:01:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

min08cc a écrit :

Bonjour tout le monde

Je suis un novice dans le domaine, a partir de ce jour je me suis documenté sur le RNS 510 de ma golf 6 gti de 2009
En effet j'ai l'option bluetooth depuis peu j'ai un téléphone Sony Xperia Z1, et la voiture me dit téléphone incompatible.

Après plusieurs tentatives auprès de volkswagen d'avoir des réponses sur cet incompatibilité, je n'ai eu aucun renseignement pouvant me donner une solution ou une raison.

Je me suis dit, reste plus qu'internet.

Et là stupéfaction sur les possibilité d'optimisation lié au RNS510.

J'ai donc télécharger la cartographie en V11, j'ai également télécharger les POIS personnalisé de Thealf52 pour les radars, en revenche je n'arrive pas a trouver la version 5274 du firmware de Ced avec la suppression de sécurité de vidéo en roulant.

Quelqu'un pourrait-il me fournir un lien ou autre pour que je puisse le télécharger ?

Pour info voici les version actuelles que j'ai :
1t0035680D
H11
3810

Quelqu'un sait-il si en mettant à jour le firmware, cela règlera le problème de compatibilité de mon téléphone.
Avez vous déjà eu une expérience sur ce genre de problème, et pouvez vous me donner des réponses voir même des solutions dessus.

En sachant que mes connaissance dans le domaine date de quelques heures uniquement, en revanche je suis familiarisé avec l'aspect informatique en général.


Merci d'avance pour vos réponses.

Cordialement.
Afficher plus
Afficher moins


Salut...

Un peu de lecture pour toi (peut être un peu tardif (la réponse)...)

http://www.sovag.fr/index.php/ [...] -bluetooth

Invité
  1. Posté le 21/12/2014 à 21:24:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

the95nh a écrit :

Hello @ all !!

Les bases sont testées et validées.

la base POIs_PERSO5_20130616_RadarsSeu​ls, ne contient que les radars avec icônes radars.
POIs_PERSO5_20130610Radars, c'est les POI et les radars avec icônes radars
POIs_PERSO5_20130610, c'est POI et les radars concaténés avec des icônes rouge (RF/RFR/RT(tunnel)) / orange(RM) / jaune(ZD/Z30/Passage à niveau) / Bleu (Section) (toutes les positions sont réelles)

et elles intègres PARKINGs, RESTAURANTS, et STATIONS de la carto v12, d'ou le poids des bases :D

enjoy :jap:
Afficher plus
Afficher moins



Merci

Invité
  1. Posté le 23/12/2014 à 19:19:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'aurai aimé avoir la version de ced du fw 5274 car j'en ai installé un que j'ai eu sur un site et ça bloque au niveau du gateway à 70 % .
Merci par avance !
Message cité 2 fois
Profil : Apprenti confirmé
fifi18
  1. Posté le 28/12/2014 à 17:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai un problème avec mon ampli dynaudio sur mon RNS510.
Apparemment il reste en tension quand la voiture est coupée donc il me décharge ma batterie !!
Je voulais savoir s'il était possible de mettre une autre référence que le 1Q0 035 456C, parce qu'il est très chère !
J'avais déjà eu un PB avec cet ampli il y a quelques mois .... il se coupez intempestivement, il suffisait de taper dessus pour que je retrouve du son, puis plus de PB. Mais depuis quelques semaines le PB est revenu avec en plus ce PB d’alimentation continue. Je pense à l'alimentation continue parce que quand j'ouvre mon EOS sans rien allumer, un ronronnement est perceptible au niveau des HP.
Pour résoudre mon PB de décharge de la batterie, j'ai débrancher l'ampli mais donc je n'ai plu de son!! normal!! Quelle solution de secours est possible ? Surtout trouver une référence de remplacement moins chère si possible ?!
Merci
@+


---------------
EOS TDi DSG CARAT individual  03/2008
Goldwing 1500 SE 1994
MINI COOPER cabriolet
Invité
  1. Posté le 28/12/2014 à 20:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mal17ao a écrit :

Bonsoir,
J'aurai aimé avoir la version de ced du fw 5274 car j'en ai installé un que j'ai eu sur un site et ça bloque au niveau du gateway à 70 % .
Merci par avance !
Afficher plus
Afficher moins


Bonjour,
Pourriez-vous mettre en partage le firmware 5274 officiel pour RNS 510.
Effectivement il n'y a plus de site qui propose le partage de ce firmware et ce depuis un bon moment.
Il y a bien sur certain sites un firmware modifié « mtv » mais ce n’est pas l’officiel de chez VW.
Vous remerciant par avance.


icon10 icon10 icon10

Invité
  1. Posté le 28/12/2014 à 20:07:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced_voyage a écrit :

de mon côté aussi je teste la 5274. J'ai pu l'installer sur un 'vieux' Système qui refusait les 5269 et 5270.
Je suis en train de voir avec josi pour améliorer certains points du firmware.
Demain je vais tenter d'installer le 6270 si ca accepte, sinon je mets la 5274 mais là sur mon propre RNS 510. Un peu d'appréhension mais bon, je croise les doigts :)
Afficher plus
Afficher moins


Bonjour,
Pourriez-vous mettre en partage le firmware 5274 officiel pour RNS 510.
Effectivement il n'y a plus de site qui propose le partage de ce firmware et ce depuis un bon moment.
Il y a bien sur certains sites un firmware modifié « mtv » mais ce n’est pas l’officiel de chez VW.
Vous remerciant par avance.

Message cité 1 fois
Profil : Membre confirmé
  1. homepage
  2. config
lebolorenzo
Marques - succès bronze messages
  1. Posté le 29/12/2014 à 21:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jor86eu a écrit :

Bonjour,
Pourriez-vous mettre en partage le firmware 5274 officiel pour RNS 510.
Effectivement il n'y a plus de site qui propose le partage de ce firmware et ce depuis un bon moment.
Il y a bien sur certains sites un firmware modifié « mtv » mais ce n’est pas l’officiel de chez VW.
Vous remerciant par avance.
Afficher plus
Afficher moins



Bonsoir,

ça fait bien longtemps que je n'ai plus contribué...

Tu peux télécharger la version 5274 ici.

Je cite mes sources : my-gti.com

Finissez bien l'année.
L.

Message cité 1 fois
Publicité

 Page :
1  100  200  210  220  230  240  250  260  261  262  263  264  265  266  267  268  269  270  278
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
roue de secours golf v 16
GOLF III et IV 30
Problème de démarrage et d'éléctrovanne n75 0
Probleme essui glace golf 4 0
filtre a gazole golf 4 tdi 150 2