Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Plafonnier de mon Touran ne s'allume plus ...

 

Il y a 33 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plafonnier de mon Touran ne s'allume plus ...

Prévenir les modérateurs en cas d'abus 
Profil supprimé
  1. Posté le 08/11/2008 à 01:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens de faire l'acquisition d'un Touran Tdi 105 sport, en rentrant  je passe chez des amis et là, mauvaise surprise les plafonniers ne s'allument plus (la boite a gants non plus^^)

après plusieurs tentatives de fermeture/ ouverture il se sont rallumés 1 fois

puis plus rien...

arrivé à mon domicile je coupe le contact et surprise "tout s'éclaire" ...

Joie de courte durée car depuis plus rien ne s'allume (au niveau des plafonniers Av/Ar)

quelqu'un a t il déjà rencontré ce type de problème ?

Y a t il une autre solution que de passer mon Samedi chez VW ??

merci d'avance ;)

Jérôme

Sujets relatif
Invité
  1. Posté le 08/11/2008 à 12:36:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision :

je viens de vérifier mes fusibles (46 et 49 de l'habitacle ainsi que les 4, 5, 47, 48 et 53 du moteur),  ils sont tous en bon état...

En plus des 2 plafonniers (Av et Ar) je n'ai pas non plus de lumière dans la boite a gants ni dans le coffre...

En attente d'un petit conseil de votre part ou du légendaire SAV de VW où je me rends cet Après midi (mais là j'y croit pas trop  :( ).

Invité
  1. Posté le 11/11/2008 à 00:11:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon je vois que personne n'a eu ce type de problème (je doit être un vrai chat noir) je vais donc attendre patiemment mon RDV de lundi prochain chez VW ^^...

En espérant qu'ils trouverons la raison de ce problème car au téléphone le gars avait l'air de tomber sur le C** quand je lui ai expliqué les symptômes  :??:

Nota  : depuis mon premier message, je me suis rendu compte que les lumières fonctionnent lorsque j'ai un peu roulé... mais pas lorsque le toutou est "froid"  :??:

Je vous tiendrais au courant du résultat après passage au garage (afin que cela serve au prochain a qui ça arrivera (s'il y en a un jour :pfff: )
Message cité 1 fois
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 21/11/2008 à 20:47:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PB identique, solutionné en CHANGEANT TOUTES LES AMPOULES (+separation des differents departs)

Profil : Nouveau membre
sinwae
  1. Posté le 28/12/2019 à 21:18:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv17fo a écrit :

Bon je vois que personne n'a eu ce type de problème (je doit être un vrai chat noir) je vais donc attendre patiemment mon RDV de lundi prochain chez VW ^^...

En espérant qu'ils trouverons la raison de ce problème car au téléphone le gars avait l'air de tomber sur le C** quand je lui ai expliqué les symptômes :??:

Nota : depuis mon premier message, je me suis rendu compte que les lumières fonctionnent lorsque j'ai un peu roulé... mais pas lorsque le toutou est "froid" :??:

Je vous tiendrais au courant du résultat après passage au garage (afin que cela serve au prochain a qui ça arrivera (s'il y en a un jour :pfff: )
Afficher plus
Afficher moins




Bonjour

Je viens d'avoir le même problème que toi après que mon fils ait klaxonné 4 ou 5 fois d'affilé plus de lumière dans l'habitacle.
Pourrais tu stp me dire comment tu as pu solutionner ton soucis.
Tout conseil est le bien venu
D'avance merci.

Profil : Routard
  1. config
tazmobile3741
Marques - succès bronze messages
  1. Posté le 29/12/2019 à 14:36:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis 2008 ça m’étonnerais qu'il te réponde !
Message cité 1 fois

---------------
Volkswagen Touran 1.4 Tsi 150 dsg7 R-Line 2018
Peugeot 407 1.6 hdi 110 fap exécutive 2006
Nissan x-trail 2.0 dci 173 fap se 2007
Profil : Nouveau membre
sinwae
  1. Posté le 29/12/2019 à 14:48:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tazmobile3741 a écrit :

Depuis 2008 ça m’étonnerais qu'il te réponde !
Afficher plus
Afficher moins


Bonjour c'est pas faux.
Bizarrement il s'est rallumé ce matin.
Mais je ne suis pas rassuré pour autant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pneus 1
Démarrage à froid 0
Problèmes de Touran TDI 136 (avril 2004) 2
touran 105 cv sport 11/03 10
blocage de l'appui tête 2ème rangée cassé 2