Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème indicateur de réserve

 

Il y a 1154 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème indicateur de réserve

Prévenir les modérateurs en cas d'abus 
Profitez-en pendant que ça dur
Profil : Nouveau membre
neoprogx22
  1. Posté le 01/03/2009 à 21:09:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je suis nouveau sur le forum, je cherche de l'aide, j'èspère que vous pourrez répondre à mon problème.

Voilà j'ais une volkswagen polo 6n de 1997 et mon indicateur de mise en réserve du réservoir ne marche plus depuis qu'un c** de garagiste (vous savez se qui vous font le plein eux même comme au maroc... :p ) ma mis un plein de gasoil au lieu d'un plein d'essence.
J'ai roulé dix mètre ma voiture s'est arrété et ce dernier a donc dû démonter le boitier pompe/réserve (Je croit que c'est ça  :??: ) pour pouvoir purger le réservoir.
Bon la voiture remarche nickel mais depuis je n'ais plus l'indicateur de réserve qui s'allume.
Quelqu'un sait-il se que je peut faire (Manipulation ou changement d'une pièce) ?
Merci
Message cité 1 fois
Sujets relatif
Invité
Marques - succès argent messages
  1. Posté le 02/03/2009 à 22:15:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

neoprogx22 a écrit :
Bonjour, je suis nouveau sur le forum, je cherche de l'aide, j'èspère que vous pourrez répondre à mon problème.

Voilà j'ais une volkswagen polo 6n de 1997 et mon indicateur de mise en réserve du réservoir ne marche plus depuis qu'un c** de garagiste (vous savez se qui vous font le plein eux même comme au maroc... :p ) ma mis un plein de gasoil au lieu d'un plein d'essence.
J'ai roulé dix mètre ma voiture s'est arrété et ce dernier a donc dû démonter le boitier pompe/réserve (Je croit que c'est ça  :??: ) pour pouvoir purger le réservoir.
Bon la voiture remarche nickel mais depuis je n'ais plus l'indicateur de réserve qui s'allume.
Quelqu'un sait-il se que je peut faire (Manipulation ou changement d'une pièce) ?
Merci
Afficher plus
Afficher moins


Tu na pas d indicateur de reserve sur les polo, ou alors je n ais pas cette option, j ais vu que tu avais mis polo 6n de 1997 1400 75 chevaux , je crois que cela n existe pas , c ets le 1600 qui les fait , tu fait 60 chevaux ou 55 , ou alors tu a un 1400 16 soupapes de 101 chevaux  ;)

Profitez-en pendant que ça dur
Profil : Nouveau membre
neoprogx22
  1. Posté le 09/03/2009 à 01:23:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
 
OUi en effet c'est une 60 cheveaux mais j'ais bien un indicateur de reserve.

Profitez-en pendant que ça dur
Profil : Nouveau membre
neoprogx22
  1. Posté le 12/01/2010 à 20:10:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Résolut la pompe sonde n'était pas dans le bons sens

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
soucis contacteur 0
polo TDI80 united 1
Ma polo 1.4 mpi de 2001 6
Vibrations volant et volant pas droit 6
Pas de lumière dans le coffre de la Polo Concept 1.2 ?? 2