Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Fuite de lave-glace sur Polo

 

Il y a 82 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fuite de lave-glace sur Polo

Prévenir les modérateurs en cas d'abus 
gTB90kf
Invité
gtb90kf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/04/2009 à 10:42:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une polo de 2002 et un petit problème d'étanchéité au niveau du bocal de lave-glace.
En effet, dès que je remplis le bocal, tout coule par terre ... pas pratique ...
Est ce que quelqu'un sait comment démonter ce bocal de lave glace ? Histoire de voir ce qui s'y passe sans dépenser 2 heures de main d'oeuvre dans un atelier !
Merci

Olivier
Message édité par joe17ho le 23/02/2010 à 18:28:30
Sujets relatif
  1. Posté le 29/04/2009 à 20:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, tu es sûr que c'est le bocal? parce-que sur les Polo ça arrive souvent que c'est la connexion du tuyau qui est débrancher! Celle qui se trouve en dessous de ton filtre à air (moteur TDI) ou en dessous de ton bocal de frein (moteur essence). Il passe le long du longeron à côté de l'aile AVG. Regardes-y avant de tout démonter.  :jap:

Invité
gtb90kf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/04/2009 à 08:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Je vais regarder ce tuyau alors.
merci et bonne journée
Olivier

Publicité

Invité
cap15cp
Marques - succès bronze messages
  1. Posté le 01/05/2009 à 12:33:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce pb sur ma polo et c'est bien le tuyau sous le lave glace qui était déconnecté, j'ai démonté le filtre à air et remis les durites en connexion. Ca prend 2 heures qd même.

Invité
beb87pa
  1. Posté le 25/10/2009 à 08:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même problème sur ma polo 14TDI de 2002. Je viens de démonter la batterie, le filtre à air et surtout leurs supports et je ne vois strictement rien. (je ne vois d'ailleurs pas le réservoir) C'est de de plus bas que vient le problème.
Je suppose que je dois démonter le pare-choc? Quelqu'un a une autre idée? Olivier, as-tu résolu ton problème?

Invité
gtb90kf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/02/2010 à 15:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Oui j'ai résolu le problème, ponctuellement car le tuyau s'est débranché à nouveau ... à peine 2 mois plus tard ...
Il faut enlever ta roue avant, puis la partie plastique dans le passage de roue. Tu pourras alors accéder au dessous du bocal lave glace et rebrancher le tuyau.
Petit conseil, ne fais pas comme moi, fixes tout de suite le tuyau avec un collier sinon tu pourras réitérer l'opération quelques semaine plus tard.
Bon courage.

Invité
cap15cp
Marques - succès bronze messages
  1. Posté le 05/03/2010 à 13:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours,

Pb courant ça!

Invité
jal39nx
  1. Posté le 01/02/2012 à 16:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
désolé de relancer ce sujet mais j'ai vraiment besoin d'aide . je m'explique:

j'ai une polo de 2008 et quand je verse du liquide lave glace tout fuit. avant d'avoir à changer le réservoir j'aimerai vérifier ce tuyau. mais est ce que pour ce modèle de polo le problème du tuyau existe toujours ?

si c'est le cas est ce que quelqu'un peut m'expliquer comment y accéder ? car je suis pas du tout bricoleur.

merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enlever mon autoradio d'origine... 6
Extension garantie VW sur Polo Confort 80TDI de 2007 0
trou d'air 1
Set Fix Trak 17mm pour chaines neige TRAK 4
Problème commande essuie-glaces sur Polo de 2002 3