Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

re demmarrer une v40 t4 apres 4ans

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

re demmarrer une v40 t4 apres 4ans

Prévenir les modérateurs en cas d'abus 
sutti
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 10/06/2012 à 09:22:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous, je vient de racheter une V40 t4 de 1998 pour la remettre en route, ma question primaire et de vous demandez quoi regardez en premier, la seconde qu'est ce que vous me conseillez de faire une fois demmarer.
je ne suis pas novice en meca , mais pas un dieu non plus.
j'ai deja recharger la batterie la centraliser fonctionne les vitres aussi, et mon probleme etait deja un cliqueti dans la boite a fusible ,j'ai trouver le relais en question que je vais acheter demain.
mon autre soucis remarquer et que quand je tourne la clé , j'entend un petit dong comme si le contact voulait se mettre mais que le moteur sans fou.
j'ai penser au demarreur , dite moi ce que vous en penser.
demain soir en rentrant je penser remettre le nouveau relais, et essayer de la demarrer sans le demarreur en la tirant, pensez vous que c'est une bonne idée?
merci d'avance de vos reponses .....

Sujets relatif
Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 2004..
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/06/2012 à 12:14:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, si elle n'a pas demarré depuis 4ans, il y'a des chances que le demarreur soit grippé.
Il faut taper dessus en meme temps que quelqun demmarre.
Demarrer en la poussant n'est pas une mauvaise idée pour voir au moins si elle demarre.


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Profil : Pilote
carfan
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2012 à 17:46:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normalement, il faut aussi purger le réservoir à essence et remettre du carburant neuf, vidanger le moteur et au moins vérifier les courroies (le caoutchouc est une matière qui se craquelle avec le temps...).
Message cité 1 fois

---------------
Perso: En recherche / Ex: Renault Laguna Coupé Monaco GP 2.0 dCi BVM6 '12 / Ex: Alfa Romeo MiTo Quadrifoglio Verde '13
Harem familial: Mercedes-Benz E220d BVA9 W213 '17 / BMW 318d BVA8 F30 LCI '15 / Fiat 500 1.2 BVA Lounge '18 / Fiat Doblo 1.6Mjet '18 / Kawasaki Z800 '13 / Piaggio Medley 150 '18 / Renault 4L
Publicité

Profil : Vétéran
  1. config
bajou
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2012 à 18:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je rajouterais de vidanger tout les fluides....liquide de freins, de refroidissement...
Message cité 1 fois

---------------
Qui s'instruit sans agir, laboure sans semer
Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 2004..
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/06/2012 à 21:36:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

CarFan a écrit :

Normalement, il faut aussi purger le réservoir à essence et remettre du carburant neuf, vidanger le moteur et au moins vérifier les courroies (le caoutchouc est une matière qui se craquelle avec le temps...).
Afficher plus
Afficher moins



c'est vrai que 4 ans pour du carburant c'est beaucoup.  :)


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Publicité

Profil : Pilote
zomeu
Marques - succès argent messages
  1. Posté le 10/06/2012 à 21:51:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bajou a écrit :

Je rajouterais de vidanger tout les fluides....liquide de freins, de refroidissement...
Afficher plus
Afficher moins


+1
Remplacer à neuf :


Courroies
Durits
Pneus
Silent blocs
(le caoutchouc a séché en ne bougeant pas).

Batterie (il se peut qu'elle alimente des accessoires, mais pas le démarreur qui demande un débit sans comparaison).

Tous les fluides :

Carburant
Refroidissement
Huile
Liquide de freins.

L'oxydation de l'intérieur des cylindres est probable : faire tourner le moteur sans allumage et sans carburant (au démarreur) après avoir démonté les bougies et versé 20 cc d'huile neuve dans chaque cylindres. Remonter ensuite. Ca fumera au démarrage, mais ce n'est pas grave.

Message édité par zomeu le 10/06/2012 à 21:52:21

---------------
XC40 D4 Inscription Luxe
Chassis Four-C
Mars 2019
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 11/06/2012 à 19:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, merci a tous pour vos reponses rapides.
ce soir j'ai deja remis une batterie neuve, deja 100€ sa fait mal pour une batterie.
ensuite pour les relais jai demander au garagiste volvo pres de chez moi et il sont bon, pourtant un des deux quand je mes le contact il fait comme clignoter ( il porte le numero MB 953383 sur le dessus,et sur le coter B 0698 si par hasard quelqu'un connait, il se trouve sous la boite de fusible interieur ). j'arrive pas a determiner la fonction de ce relais.
pour les vidanges diverses se sera effectuer quand le moteur tournera.
a part le reservoir bien sur.
pour celui la je me demande si le fait d'en remettre un peu ne suffirait pas, sinon je siffone.
demain soir j'essaie de la demarrer en tirant.
je vous tiendrait au courant
encore merci......

Profil : Membre
  1. config
maison9
Marques - succès bronze nombre de vues
  1. Posté le 11/06/2012 à 20:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
en attendant le démarrage un peu de lecture
schema electric d'une S4 2000
a+

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 11/06/2012 à 21:05:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour le pavé, en cas d'insomnie je me plonge dedans, je l'ai survoler et en cas de probleme electrique je pioche dedans,
en tout cas merci....
pour mon relais bizzare je l'ai trouver grace a ton livre magique il s'agit du relais clignotant.
mais je ne comprend pas pk il fonctionne sans les lumieres quand je met le contact....

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 12/06/2012 à 19:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, tous le monde.
suite de mes mesaventures, j'ai essayé de demarrer la voiture ce soir ( sous la pluie, pas le temps d'attendre ), et rien n'y a fait en poussant a la main, apres ne plus avoir de force en tirant doucement avec la V70 a papa, rien de rien, alors je me suis remis a verifier les fusibles et la comble il y en avait un de peter.
celui qui ce trouve sous le volant et il y a marquer sur le capuchon " engine".
j'ai remarquer aussi en le changant que dès que je met le contact les deux voyant de droite a savoir : le voyant defaillance systeme electronique du moteur et le voyant immobiliseur enclenché s'éteigne en même temps, de plus on entend la pompe se couper egalement.
auriez vous par hasard une piste que je puisse suivre.
merci d'avance......
je vais essayer de mettre une photo avec les voyant "si je trouve comment faire bien sur"

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 12/06/2012 à 19:53:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voyant 2Voir l'image en grand0 vote

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 12/06/2012 à 19:53:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voyant 2Voir l'image en grand0 vote

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 12/06/2012 à 19:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
desoler pour le doublon, ce sont c'est deux voyants.

Publicité

Invité
gon58vb
  1. Posté le 13/06/2012 à 10:32:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la main, apres ne plus avoir de force en tirant doucement avec la V70 a papa, rien de rien, alors je me suis remis a verifier les fusibles et la comble il y en avait un de peter.http://www.jpopo.info/g.gif

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 13/06/2012 à 19:33:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, pas bien de se moquer....
je rigole;
ce soir je suis passer voir mon mecano volvo, je lui ai parler du fusible qui saute il ma repondu de verifier tous le faisceau injection et ECU, sympa....
je vais faire ca ce weekend , je vous tiendrez au courant......

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 14/06/2012 à 20:44:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en attendant des petites photos de la voiture en attedant quelle redemarre apres je l'embellie.....photo5Voir l'image en grand0 votephoto 6Voir l'image en grand0 vote
photo 4Voir l'image en grand0 vote
et avec celle de mon pere a coté .
photoVoir l'image en grand0 votephoto 2Voir l'image en grand0 vote
Message cité 1 fois
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 16/06/2012 à 19:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tout le monde, ca yest j'ai reussi a trouver la panne qui m'empecher de faire tourner le moteur, alors cetait l'alternateur.
la cause le fils de l'ancien proprio mecanicin chez f.....d qui a mis la baterie a l'envers, ce qui a fait sauter les diodes de l'alternateur.
et le pire c'est que ce con n'a pas trouver la panne lui meme. il sont tres fors chez ford.......
bon maintenant que j'ai commender l'alternateur jai mis la belle en position de yogaphoto8Voir l'image en grand0 vote
pour lui changer les deux rotules basses, et pas les triangles dont les silenbloc sont encore bon, je lui ai fait une bonne vidange et remplacer par de la 5W30 yacco, chenger les deux filtres et les bougies.
petite question y a t'il un filtre a polen si oui ou svp....merci

autre petite question au mecano, en remettant le moulin en route ( 5s pas plus j'ai vidanger apres), le gros ventilo c'est mis en route et ne sait plus arreter il m'a fallu debrancher la batterie pour qu'il s'arrete.
de plus une odeur de cramer et attiver dans l'abitacle; est ce lier au mauvais branchement de la batterie. merci de vos lumieres.....
plus qu'a attendre l'alternateur et la courroies accessoires, et après je la fais tourner doucemement pour qu'elle reprenne l'habitude et ensuite direction garage pour la distri et la vidange de direction.....
les autre vidanges je les fait moi meme....

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 20/06/2012 à 20:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon pas de reponse a mes question , je me debrouillerai donc tout seul....
Message cité 2 fois
Profil : Vétéran confirmé
uriah-heep
Marques - succès argent messages
  1. Posté le 20/06/2012 à 20:35:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sutti a écrit :

bon pas de reponse a mes question , je me debrouillerai donc tout seul....
Afficher plus
Afficher moins



Tu sais, si personne ne répond, c'est que personne n'a la réponse qui peut t'aider!
[smileyper​so

Je veux bien répondre, mais ça sera du "aucune idée" et "bon courage"!

 :o

Profil : Membre
  1. config
maison9
Marques - succès bronze nombre de vues
  1. Posté le 20/06/2012 à 20:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca n'a pas l'air commode en video .... ou là

(nb : j'ai pas cherché longtemps sur googleen English car ya rien en fr )
a+
Message édité par maison9 le 20/06/2012 à 20:53:09
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 20/06/2012 à 21:57:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ne vous inquieter pas je ne m'ettait pas enerver , mais parfois j'ecrit comme je pense et des fois ca clash, avec les forumeur.......


merci les gars c'est cool, pour le filtre a clim,je sais ou regarder maintenant .

faut encore que je trouve le relais des ventilo pour voir si il ne sont pas bloquer.

j'ai encore des pitites questions:

- pour la purges du liquide de refroidissement, y a til une purge au niveau du radiateur, et la remise en pression du systeme s'effectue a l' ancienne ou est ce que c'est automatique comme sur ma gts.

- pour la direction assisté vous procederiez comment, y a t'il aussi une purge du systeme quelque part.

- apres la remise en route , le mieux c'est de rouler cool au début , mais apres 200 300 bornes o, peu deja un peu plus soliciter le moteur???

desoler pour toute ces question technique mais j'ai pas trouver de rta a part en anglais , et mon anglais est ( hum hum) un peu rouillez comme les disque de la voiture,

merci d'avance

Profil : Membre
  1. config
maison9
Marques - succès bronze nombre de vues
  1. Posté le 21/06/2012 à 11:03:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pour le liquide de refroidissement => c'est là
pour la direction assistée => c'est là  [edit : oups c'est la transmission et pas la direction assistée]
pour la remise en route je sais pas

a+
Message édité par maison9 le 21/06/2012 à 21:45:58
Profil : Pilote assidu
  1. config
belial
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/06/2012 à 14:14:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste une remarque, qui n'est peut-être qu'un détail, mais il me semble que Volvo mettait de l'huile 5W40 dans mon ancienne V40 T4. Tu devrais peut-être vérifier.
Message cité 1 fois
Message édité par Belial le 21/06/2012 à 14:20:52

---------------
Volvo S90 D5, Porsche 996 Turbo Cab, Citroen C5 BVA
Mazda 2 : [vente] Mazda 2 1.5 Skyactiv-G BVM Exclusive garantie 17 mois
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 21/06/2012 à 21:18:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous , et merci pour vos reponses toujours impec.
pour l'huile mon garagiste m'a doner de la YACCO 5W30 synthese.
j'espere que c'est la bonne parce que j'ai deja fait la vidange moteur.
aujourd'hui j'ai receptionner les rotules que je fais mettre sous presse demain matin, donc repose des triangles demain apres midi, avec remontage des bras avant, avec peinture des etrier avec peinture pour eviter que ca ne rouille trop rapidement.
dimanche repose de l'alternateur avec possible vidanges du refroidissement en suivant le lien de "maison 9" ( merci a toi)
et direction assisté si je connait l'huile preconiser, et si encore le temps depose des disques arrieres avec nettoyage des etrier et graisse special machoires de frein apres peinture.

bon sang le week-end va etre court vu que samedi je bosse....

en tout cas merci encore a tous, je vous tient au jus pour la suite, surtout si j'ai encore des questions........
et j'essaierai de faire un photo reportage de la depose repose d'alternateur et de triangle, a moin que cela a deja etait fait (si il y a un modo dite le moi , sa m'evitera de verifier, merci....)

a toute......

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 21/06/2012 à 21:29:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah si j'oublier, on ma dit qu'il faudrait sans doute rincer a l'eau clair le circuit de refroidissement, en mettant un tuyaux d'eau en direct cela fonctionne , sans mettre le moteur en route.

et pour 'maison 9' la seconde video et pour la vidange de la transmission, sa peut servir aussi, mais pas tout de suite, je vais faire un peu monter la mayonnaise avent de la vidanger......

Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 20:31:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous alors rotule et triangle remonter, j'ai aussi remonter mes disque et plaquettes. vu que tout etait rouiller j'en ai profiter pour repeindre avec de la peinture pour frein haute temperature.

par contre j'ai un petit soucis "" encore un "" eh oui

quand je met le contact sans mettre le moteur en route , j'ai les deux ventilo qui s'allume, et ne s'arrete pas,
mais quand je coupe le contact il ne reste plus que le grand ventilo qui tourne et ne s'arrete pas meme apres 10 min.

pensez vous que cela et du au fait que les ventilo et le moteur n'est pas tourner depuis 4 ans et pensez vous qu'il faut les changer.....
y a t'il un moyen de les reparer...

merci d'avance de vos lumieres....
Message cité 1 fois
Profil : Apprenti excité
  1. config
stado65
  1. Posté le 22/06/2012 à 20:37:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sutti a écrit :

salut a tous alors rotule et triangle remonter, j'ai aussi remonter mes disque et plaquettes. vu que tout etait rouiller j'en ai profiter pour repeindre avec de la peinture pour frein haute temperature.

par contre j'ai un petit soucis "" encore un "" eh oui

quand je met le contact sans mettre le moteur en route , j'ai les deux ventilo qui s'allume, et ne s'arrete pas,
mais quand je coupe le contact il ne reste plus que le grand ventilo qui tourne et ne s'arrete pas meme apres 10 min.

pensez vous que cela et du au fait que les ventilo et le moteur n'est pas tourner depuis 4 ans et pensez vous qu'il faut les changer.....
y a t'il un moyen de les reparer...

merci d'avance de vos lumieres....
Afficher plus
Afficher moins



Salut,

J'ai quand même l'impression que ta voiture a pris un sacré coup suite au branchement de la batterie à l'envers !
A ta place, je vérifierais qu'il n'y a pas de dégâts plus importants au niveau du faisceau et des calculateurs avant de faire plus de frais dessus...
C'est pas la faute des ventilos s'ils ne s'arrêtent pas : les changer ne va rien améliorer et au rythme où tu remplaces les pièces, tu vas bientôt avoir une voiture neuve en kit...

stado65

Message édité par stado65 le 22/06/2012 à 20:39:14

---------------
BMW X5 E70 LCI XDrive30d
Laguna I 2.0 16V RXT (moteur Volvo N7Q)
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 21:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je sais mais quand on aime on ne compte pas...lol

comment reconnaitre un faisceau mort il est bruler c'est ca...

dispo
Profil : Routard confirmé
  1. config
lovlo
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 22/06/2012 à 21:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oula, c'est dur ça. Soit en effet il a chauffé et donc ça se voit, soit extérieurement il n'a rien et la bonjour la recherche de panne.

J'ai déjà changé le faisceau complet sur un 115cv 4 temps Mercury (moteur de bateau pour ceux qui se souviennent de moi  :)  car je suis mécanicien et vendeur bateaux) et la bonjour le temps passé !! Sans compter 3 500 euros HT de faisceau ...

Normalement l'inversion de polarité sur la batterie n'a pas du causer beaucoup de dégâts. Je sais que nos moteurs de bateau ont un petit "pont de diodes" pour éviter les gros soucis. Et puis les fusibles sont là ! Regarde bien tous tes fusibles, ensuite pour tester le calculateur est bon sinon elle n'aurait jamais démarrée. Pour le ventilo il est possible que ta sonde de température soit HS (vérifie ton voyant au tableau de bord) après si c'est pas ça je sais que les ventilos se déclanchent pas au dessus de 20km/h environ donc comment ceci est-il géré ? Sonde? capteur ? peut être est-il défaillant...

Bref voici peut être quelques piste en espérant t'aider !


---------------
Mes EX: Golf V tdi 2004 - C30 D5 2008 BVA Body kit - V70 2.5T 2004 AWD BVA - Golf VI 1.4 TSI 122 2010 DSG7 - Golf VII GTE 2014 - C30 D3 2010 Geartronic Momentum

En ce moment: S40 T5 2008 E85 Summun BVM - SEAT Tarraco 2.0 TSI 4DRIVE - Honda 125 XLS 1976 - Dériveur Moth à foil voodoo 2018
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 22/06/2012 à 21:33:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok donc a moi la recherche.
j'avait penser au sonde mais pas eu le temps encore, sinon niveau fusible c'est ok. il sont tous bon, enfin si je l'ai ai tous trouver, il y a un boitier sous le capot ,un sous le tableau de bord. je pense que c'est tout.

je vais essayer de debrancher les ventilo , mettre un coup de bombe contact et rebrancher les ventilo et sonde,
j'avait penser ouvrir le ventilo pour voir si le contacteur n'est pas bloquer.

mais est ce que le calculateur c'est pas mis en default parce que le moteur n'est pas allumer depuis longtemps, en plus la batterie etait naze depuis au moin 1 an d'apres le gars

dispo
Profil : Routard confirmé
  1. config
lovlo
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 22/06/2012 à 22:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après pour le calculateur rien ne vaut un petit diag complet. Histoire de voir tous les codes défauts.


---------------
Mes EX: Golf V tdi 2004 - C30 D5 2008 BVA Body kit - V70 2.5T 2004 AWD BVA - Golf VI 1.4 TSI 122 2010 DSG7 - Golf VII GTE 2014 - C30 D3 2010 Geartronic Momentum

En ce moment: S40 T5 2008 E85 Summun BVM - SEAT Tarraco 2.0 TSI 4DRIVE - Honda 125 XLS 1976 - Dériveur Moth à foil voodoo 2018
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 23/06/2012 à 19:54:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous.....
j'ai eu du temps finalement eh....
ca y est elle tourne[smileyper​so[smileyper​so[smileyper​so,
mais bon c'est pas terminer, elle tourne bizzarement sur 3 cilyndre, enfin on dirait parce que le moteur vibre au ralenti.
bon demain je purge le reservoir ( je sais pas comment????) je lui met de la nouvelle essence, petit info c'est bien du 98 que l'on met dedans.
pour les ventilo, apres avoir tout rebrancher et particulierement l'alternateur, tout et revenu a la normal.
moi qui avait demonter tout le tableau de bord pour trouver le fils qui fumer, en vain.....

est ce que vous auriez des pistes pour le fait que ca broute, bon j'ai pas accelerer vu qu'elle n'a pas tourner depuis longtemps,et que l'essence et vieille, je voulait la laisser tourner un peu avant.....
je vais demonter les bougies pour voir si il y en a une qui merde ou qui n'a pas bruler,mais elle sont neuve donc je pense pas.
en tout cas le moulin est discret.....

j'attend vos suggestion

dispo
Profil : Routard confirmé
  1. config
lovlo
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 23/06/2012 à 20:37:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est simple ! Cherche pas pour le moment tant que tu auras de la vieille essence il ne peut que tourner mal. Attend de changer ton essence, bien purger tout ton circuit et si tu peux mettre un peu d'additif pour nettoyant injecteurs essence ça ne sera que bénéfique. Ensuite si il tourne toujours sur 3 pattes la tu pourras rechercher les causes.

Enfin cest comme ça que je ferai  :)


---------------
Mes EX: Golf V tdi 2004 - C30 D5 2008 BVA Body kit - V70 2.5T 2004 AWD BVA - Golf VI 1.4 TSI 122 2010 DSG7 - Golf VII GTE 2014 - C30 D3 2010 Geartronic Momentum

En ce moment: S40 T5 2008 E85 Summun BVM - SEAT Tarraco 2.0 TSI 4DRIVE - Honda 125 XLS 1976 - Dériveur Moth à foil voodoo 2018
Profil : Membre
sutti
Marques - succès bronze nombre de vues
  1. Posté le 23/06/2012 à 21:10:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok
donc demain purge de l'essence et de l'arriver, verification du filtre a essence si il est pas crade j'ai oublier de le commander..
et je vous tient au jus[smileyper​so

bonne soirée

dispo
Profil : Routard confirmé
  1. config
lovlo
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 23/06/2012 à 22:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon courage pour demain ! Tiens nous au courant  :)


---------------
Mes EX: Golf V tdi 2004 - C30 D5 2008 BVA Body kit - V70 2.5T 2004 AWD BVA - Golf VI 1.4 TSI 122 2010 DSG7 - Golf VII GTE 2014 - C30 D3 2010 Geartronic Momentum

En ce moment: S40 T5 2008 E85 Summun BVM - SEAT Tarraco 2.0 TSI 4DRIVE - Honda 125 XLS 1976 - Dériveur Moth à foil voodoo 2018
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Doc pour caler la distribution 4
probleme de demarrage sur s 40 2d 136ch 2004 5
Probleme de demarrage sur S 40 2.0 D de 2006 5
(problème) d'embrayage ou volant moteur sur V40 1,8 l MY98 1
Avis sur Volvo S40 2