Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Avis sur panne XC90

 

Il y a 1026 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Avis sur panne XC90

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/01/2014 à 00:54:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

je vous sollicite pour avoir vos avis sur une panne qui viens de m'arriver, en effet mon xc90 d5 de 2004 160 000km ma indiqué un message d'erreur a l obd "réparation moteur demandé" accompagné d'une légère perte de puissance, le temps de me stationné en bord de route après avoir mis en danger les occupant du volvo et le chauffeur de la fourgonnette qui me suivais par cette décélération inattendu le volvo a "calé" et impossible de le remettre en route, plus aucun message enregistrer dans l'obd

merci d'avance pour votre aide

Sujets relatif
Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2014 à 10:18:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut 01dadoo,
IL n'a pas voulu redémarré ?
Tu as fait appel à une dépanneuse ?
Il est chez un garagiste ?


---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->141 000 km
PV831 MY57 - 43 500 -->...
Invité
  1. Posté le 20/01/2014 à 11:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob

non il n'a pas voulu, j'ai essayé également a froid: il ne veut rien savoir
Pour la dépanneuse j'était à un kilomètre de la limite de prise en charge ..... des-fois c'est bon de ne pas être franc, je l'ai péniblement remorqué jusqu’à chez un amis résidant non loin de là, je m'occupe ce soir de la rapatrier chez un petit garagiste qui l'entretien depuis la, car je ne veut pas faire l'entretien moi même dans le sens ou le carnet d'entretien a toujours été suivi mais habitué a rouler en sportive japonaise j'ai quelque base de mécanique et j'essai de m'expliquer la panne, autres infos la distribution a été faite a 150 000km car il avait ces 10 ans
Message édité par 01d26ib le 20/01/2014 à 11:38:29
Publicité

Profil : Vétéran
  1. config
bajou
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2014 à 12:08:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Un peu de lecture pour t'aider dans tes investigations :

[Problème] Perte puissance "moteur repar moteur urgent" V70 D5 04
Message cité 2 fois
Message édité par MasterLudo le 01/10/2015 à 05:36:40

---------------
Qui s'instruit sans agir, laboure sans semer
Invité
  1. Posté le 20/01/2014 à 12:13:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bajou a écrit :

Bonjour,

Un peu de lecture pour t'aider dans tes investigations :

[Problème] Perte puissance "moteur repar moteur urgent" V70 D5 04
Afficher plus
Afficher moins

Merci Bajou, j'ai déjà consulté ce post je comprend bien le soucis mais dans les cas présenté il y à perte de puissance mais le moteur fonctionne quand même hors moi le mammouth reste en hibernation :(

Message édité par MasterLudo le 01/10/2015 à 05:36:40
Publicité

Profil : Vétéran
  1. config
bajou
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2014 à 12:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si j'ai bien compris, ton moteur se met en sécurité et refuse de démarrer...
Message cité 1 fois

---------------
Qui s'instruit sans agir, laboure sans semer
Invité
  1. Posté le 20/01/2014 à 13:08:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bajou a écrit :

Si j'ai bien compris, ton moteur se met en sécurité et refuse de démarrer...
Afficher plus
Afficher moins



En gros oui après je sais pas comment ce caractérise le mode sécurité, je vais regarder ce soir a la valise si un message a été enregistré, mais confirmé moi mon idée: si ce serait les injecteurs la probabilité que les 5 tombe en panne en même temps et très faible voir impossible non ?

Profil : Vétéran
  1. config
bajou
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2014 à 13:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ah oui, je pencherais plutôt pour un capteur de type, position d'arbre à came, par exemple...

Mais bon, peut-etre que la valise t'en dira un peu plus (pas évident)
Message cité 1 fois

---------------
Qui s'instruit sans agir, laboure sans semer
Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2014 à 15:21:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
01didou,
Débranches ta batterie 24 heures, ca va faire un reset de l'informatique embarquée...et peut-être qu'il va redémarrer... à essayer.
Question bête, la courroie de distribution est toujours intacte ?
Ce n'est pas un problème d'injecteur, mais surement un problème électronique/informatique qui n'autorise pas une commande bien précise disponible pour le démarrage.
La tableau de bord s'allume bien, radio, clignotants, fermeture centralisée... ?
Message cité 1 fois
Message édité par bob740 le 20/01/2014 à 15:23:18

---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->141 000 km
PV831 MY57 - 43 500 -->...
Invité
  1. Posté le 20/01/2014 à 16:44:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bajou a écrit :

Ah oui, je pencherais plutôt pour un capteur de type, position d'arbre à came, par exemple...

Mais bon, peut-etre que la valise t'en dira un peu plus (pas évident)
Afficher plus
Afficher moins



Oui mais alors pourquoi il roulait en mode dégradé et il n'a coupé que lorsque je me suis garé ? valise pas de soucis enregistré :ouin:

bob740 a écrit :

01didou,
Débranches ta batterie 24 heures, ca va faire un reset de l'informatique embarquée...et peut-être qu'il va redémarrer... à essayer.
Question bête, la courroie de distribution est toujours intacte ?
Ce n'est pas un problème d'injecteur, mais surement un problème électronique/informatique qui n'autorise pas une commande bien précise disponible pour le démarrage.
La tableau de bord s'allume bien, radio, clignotants, fermeture centralisée... ?
Afficher plus
Afficher moins



Ok pour les 24h: le module de multiplexage de l'attelage siarr veux pas poser de soucis lors du "redémarrage" ?

La courroie de distri est en parfait état mais je la change quand meme car j'ai le joint spy de vilebrequin qui suinte, tout l’électronique reste fonctionnelle pas de voyant anormal j'ai même testé avec le double des clefs des fois que mon transpondeur ai une faille

Message édité par 01d26ib le 20/01/2014 à 16:47:10
Invité
  1. Posté le 20/01/2014 à 18:54:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

je pense aussi à un défaut d'un capteur quelconque, ce qui expliquerait que tu as pu t'arrêter car ton moteur était en route mais qu'il refuse de redémarrer car le capteur lui renvoie le défaut. Question idiote, quand tu tournes la clé y'a du jus ? le tableau de bord est alimenté ?
Message cité 1 fois
Invité
  1. Posté le 20/01/2014 à 22:39:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced31am a écrit :

bonjour,

je pense aussi à un défaut d'un capteur quelconque, ce qui expliquerait que tu as pu t'arrêter car ton moteur était en route mais qu'il refuse de redémarrer car le capteur lui renvoie le défaut. Question idiote, quand tu tournes la clé y'a du jus ? le tableau de bord est alimenté ?
Afficher plus
Afficher moins

Bonjour Cedrico22
Oui le capteur mais il y aurai un défaut a la valise :s oui quand je tourne la clef j'ai tous : les voyant la prechauffe le téléphone la radio ..... le tableau de bord .....

Invité
  1. Posté le 24/01/2014 à 19:46:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Verdict pompe de gavage dans le réservoir :mouais:
Message cité 1 fois
Publicité

Profil : Vétéran
  1. config
bajou
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2014 à 20:02:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

01d26ib a écrit :

Verdict pompe de gavage dans le réservoir :mouais:
Afficher plus
Afficher moins


C'est bon à savoir....merci pour ton retour

How much ?


---------------
Qui s'instruit sans agir, laboure sans semer
Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/01/2014 à 20:20:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour… faller y penser.


---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->141 000 km
PV831 MY57 - 43 500 -->...
Invité
  1. Posté le 24/01/2014 à 23:21:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si cela peu servir à d autres .... Pour le prix 463€ HT la pompe grosso modo, mais 9 jours de délai sa va leur laisser le temps de changer les joint sa pisse l huile de partout une vrai française ce xc90 .....
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 25/01/2014 à 19:40:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

01d26ib a écrit :

Si cela peu servir à d autres .... Pour le prix 463€ HT la pompe grosso modo, mais 9 jours de délai sa va leur laisser le temps de changer les joint sa pisse l huile de partout une vrai française ce xc90 .....
Afficher plus
Afficher moins



Salut,
quelles sont ces fuites d'huile et quels joints changes tu?

Invité
  1. Posté le 25/01/2014 à 19:45:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Momcilo,
Il fuit au niveau du joint spy de vilebrequin coté distri il y en a plein le triangle de suspension , au niveau du joint de cache culbuteur tous le long, leger suintement sur la durite d'amission au turbo (la je chipote MAIS qu'il y ai un brin d huile dedans ok mais que sa coule non

Invité
  1. Posté le 04/03/2014 à 15:56:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nous avons eu la même chose à peu de kilomètres, achat neuf.
Il s'agissait de remplacer une puce. Nous avons rouler à - de 40 km/h sur une distance de 20 km.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Direction assistée dure lors de manœuvre 29
(Problème) de ventilateur radiateur moteur qui s'allume.. 23
Démontage panneau de porte conducteur 1
achat XC 90 28
voisins 0