Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[Problème] perte du séquentiel sur vitres avant

 

Il y a 74 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Problème] perte du séquentiel sur vitres avant

Prévenir les modérateurs en cas d'abus 
zurfer
Profil : Membre confirmé
zurfer
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/05/2016 à 16:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je me suis aperçu que j'avais perdu le fonctionnement séquentiel de mes 2 vitres avant sur XC60 R-Design My2012,

après avoir exploré tous les menus de l'ODB, rien vu sur le sujet
Quelqu'un connait un moyen de réinitialiser le bazar ?
Merci pour toute info


---------------
A vendre Jantes alu et pneus neige XC60
En attendant E-208
un de ces jours: XC60 T8 avec le pack BW
avant:XC60 D5 215 R-Design MY12
Sujets relatif
Amoureux
Profil : Routard
mobel
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/05/2016 à 16:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut moi j'avais le même problème sur mon XC60pour réinitialisé le tout tu met le contact position 1 ou 2 je me rappel plus,puis tu fait une séquence d'ouverture à fond en restant quelques secondes 4/5 et la même choses en fermeture.
Normalement ça devrais fonctionné [:syl-en-205:1]
Ps:valable aussi pour mon C70 [:syl-en-205:5]
Message cité 2 fois

---------------
Ex:360gls(ex des parents),440gltTD( idem), V50(Ph1),V50(Ph2),V70 de 2009,C702.4i(2006)
Actuelles:XC60D5(2012),C70 2,4i(2006)
Profil : Vétéran
fasaga
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 03/05/2016 à 18:18:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca doit être la saison, même problème sur le mien il y a 2 semaines.
Ma femme rentre le soir : "c'est bizarre, le séquentiel ne fonctionne plus!" Le lendemain, je prends le XC60, teste et effectivement pas de séquentiel sur 3 vitres sur 4. Je baisse à fond chaque vitre et remonte chaque vitre, tout a refonctionné.
Vraiment bizarre cette histoire.


---------------
Le Chat : "Ecrire sans faute ou écrire cent fautes ... Certains ont déjà du mal à ce stade."
Publicité

Profil : Membre confirmé
zurfer
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/05/2016 à 19:21:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essayé le coup des vitres descendues sans résultat, mais j'ai peut-être une piste, depuis une semaine du vent fort permanent qui a déposé tous un tas de pollen
et autres petit débris que j'avais remarqué à la jointure des vitres et du joint d'étanchéité.
Peut-être que cela freine un peu le mouvement de la vitre et fait agir la sécurité anti pincement ??

si cela revient tout seul après plusieurs manip, cela confirmera cette piste.


---------------
A vendre Jantes alu et pneus neige XC60
En attendant E-208
un de ces jours: XC60 T8 avec le pack BW
avant:XC60 D5 215 R-Design MY12
Profil : Membre confirmé
zurfer
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/08/2016 à 06:03:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
réessayé la manip de reinitialisation en maintenant la touche enfoncée suffisamment longtemps et là ça a marché
 :sol:


---------------
A vendre Jantes alu et pneus neige XC60
En attendant E-208
un de ces jours: XC60 T8 avec le pack BW
avant:XC60 D5 215 R-Design MY12
Invité
  1. Posté le 04/08/2018 à 15:11:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MoBel a écrit :

Salut moi j'avais le même problème sur mon XC60pour réinitialisé le tout tu met le contact position 1 ou 2 je me rappel plus,puis tu fait une séquence d'ouverture à fond en restant quelques secondes 4/5 et la même choses en fermeture.
Normalement ça devrais fonctionné [:syl-en-205:1]
Ps:valable aussi pour mon C70 [:syl-en-205:5]
Afficher plus
Afficher moins

Invité
  1. Posté le 04/08/2018 à 15:16:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MoBel a écrit :

Salut moi j'avais le même problème sur mon XC60pour réinitialisé le tout tu met le contact position 1 ou 2 je me rappel plus,puis tu fait une séquence d'ouverture à fond en restant quelques secondes 4/5 et la même choses en fermeture.
Normalement ça devrais fonctionné [:syl-en-205:1]
Ps:valable aussi pour mon C70 [:syl-en-205:5]
Afficher plus
Afficher moins


Merci
Il suffit de mettre le contact’ clé  enfoncée+ bouton de démarrage activé XC60 2010. À faire sur les 4 vitres successivement . Pb rencontré après un remplacement de batterie.
Merci
Eltoupa

Invité
  1. Posté le 08/01/2020 à 18:12:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Super ! Problème résolu !
Merci.

Publicité

 Page :
1

Aller à :