Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
S80
/

Problème de démarrage à froid

 

Il y a 74 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage à froid

Prévenir les modérateurs en cas d'abus 
Anonyme-Be​noît 57
Invité
  1. Posté le 23/01/2017 à 18:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Heureux possesseur d'une S80 D5 de 2002, 210000 kms, et très bien entretenue par le précédent propriétaire (je le précise......., maniaque), je rencontre de gros problèmes de démarrage depuis que nous avons atteint des températures négatives !
Les bougies de préchauffage sont de 2014, et contrôlées, elles donnent encore. Par contre, les cabochons de bougies me sont restés en main lors de la dé-connexion (pourris). Le relais est également OK !
J'ai l'impression qu'il s'agit d'un autre problème !
Une idée les pro Volvo ? icon15

Merci de votre ou vos réponses

Sujets relatif
Profil : Routard confirmé
vielou01
Marques - succès argent messages
  1. Posté le 23/01/2017 à 19:04:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Déjà contrôler la batterie , elle est peut être pas naze mais elle donne pas assez de jus pour les bougies de chauffe :)


---------------
Les volvo du moment :
Volvo P122S 1965 ,740 turbo 1989 760 turbo 1989 et un XC60AWD BA T6 Xénium 2011
Volvo ? tombé dedans tout petit
LES EX :345 GL ,440 GLTD,V40 1L9D titanium, 480 ES ,V50 2LD FEELING 360 GLT, V50 2lD Summum avec kit R-design , 480 turbo.XC60 D5 R-design awd BA S60R BA 2005
Invité
  1. Posté le 24/01/2017 à 10:24:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, et merci de me répondre.
Il est vrai qu'à pleine charge (batterie rechargée après avoir tiré dessus jusqu'au démarrage), elle démarre et ensuite après roulage plus aucuns soucis, mais il suffit que je ne l'utilise pas pendant 2 ou 3 j et là, peau de zeub..., c cuit, elle veut plus rien savoir !
Pourtant après avoir rechargé la batterie, g fait le test d'attendre 2 ou 3 j avant de la remonter pour voir si elle maintenait la charge, celle-ci ne bouge pas (13,40 au multimètre)

Publicité

Pilote de l' R
Profil : Pilote assidu
nefan
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2017 à 11:01:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très bon test! Ce la veut peut-être dire que tu as un consommateur de courant m^me moteur éteint.

As-tu quelque chose de brancher sur allume cigare?


---------------
Que des Volvo à la maison....c'est le pied!
S60 R (2004), V40 T5 (2012).

Anciennes: S40 Optimum 1.9d (2000), V40 Titanium 1.9d (2002), S60 Momentum D5 (2005), V40 Summum 1.9d (2004), C70 2.4t (1999), C30 T5 (2007).
Profil : Membre
reedbedroom73
Marques - succès bronze sujets
  1. Posté le 20/04/2018 à 16:14:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je sais que le sujet date un peu mais j'ai sensiblement le même problème.

Lorsqu'il fait froid, démarrage très très compliqué et je sentais que la batterie n'avait pas assez de jus. En plus de démarrer très difficilement, un gros nuage de fumée blanche apparait et une bonne odeurs de gasoil.

J'ai donc fait remplacer les bougies de préchauffage, mais toujours même problème. Du coup achat d'une nouvelle batterie aujourd'hui en me disant que cela règlerais mon problème une bonne fois pour toute, mais non !

Certes la voiture galère un peu moins au premier démarrage, en plus nous sommes presque en été. Mais toujours cette impression qu'elle broute au démarrage, accompagné de ce nuage de fumée blanche !

Anonyme-Benoît 57 as tu réglé ce problème ?!!

Et pensez vous que les bougies de préchauffage ont été mal remplacées ou remplacées par des bougies de mauvaise factures ? Est il possible de remplacer ces bougies facilement ?

Merci pour vos réponses.

Volvo S60 D5 de 2002 et Berlingo 2.0 hdi de 2004..
Profil : Vétéran confirmé
stiflerdu69
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/04/2018 à 16:24:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les bougies de prechauchauffe ne servent quasi plus au demarrage.

Plutot chercher du coté du filtre a gazole ou des injecteurs.


---------------
volvo S60 D5 2002 noire interieur cuir beige jante alu 17".
Profil : Membre
reedbedroom73
Marques - succès bronze sujets
  1. Posté le 22/05/2018 à 13:04:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Stiflerdu69

Désolé pour le temps de réponse j'ai été tres occupé dernièrement.

J'ai pu tester 3 bougies de préchauffage sur les 5, les deux dernières étant moins accessibles. En alimentant ces bougies avec des pinces a batteries et une batterie, celle ci chauffent correctement. Donc le problème ne viendrait pas des bougies.

Je recherche donc désespérément le fameux relais de préchauffage pour le contrôler et le remplacer si besoin. Mais introuvable, aucun documentation disponible pour ma S80 de 2001, je ne trouve que la doc pour les modèles de 2004 ou plus récents.

Tu parles du filtres a gasoil, une bonne vidange pourrait donc régler le problème si ca vient de la ?!

Pour les injecteurs, je ne penses pas (et je n'espère) que cela vienne de là sinon j'aurais sûrement d'autres soucis non ?! (Baisse de puissance ou autre)

J'ai un peu l'impression que le gasoil arrive avec un peu de retard car quand je joue avec l'accélérateur en démarrant ou juste avant d'actionner le démarreur il me semble que ca va un peu mieux. Mais un garagiste m'a dit que la fumée blanche indiquait que tout le gasoil n'était pas correctement brûlé au démarrage. Il a donc remplacé les bougies mais pas de changement...

Si quelqu'un peut me dire ou je peux trouver le relais de préchauffage et comment je peux le tester je vous remercie !!!

Merci

Publicité

 Page :
1

Aller à :