Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

panne de démarrage sur Volvo S60 D3 2011 - 163 cv - 5 Cyl

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne de démarrage sur Volvo S60 D3 2011 - 163 cv - 5 Cyl

Prévenir les modérateurs en cas d'abus 
philippe.j​54
Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 27/12/2017 à 14:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous les passionnés !


je viens chercher vos lumières à propos de mon problème de démarrage :
voici mon historique : Je démarre ma voiture, elle part comme toujours au quart de tout. Au bout d'une minute de l'arrete, puis 30 secondes plus tard je tente de redémarrer et plus rien. (juste un petit sursaut au chaque debut de démarrage puis Le démarreur tourne mais elle ne démarre pas.)

Après insistance sur le démarreur, Un défaut est apparu : "Filtre plein de suie" défaut que je n'avais jamais vu avant.

je retire le FAP et je tente de redémarrer : exactement le même problème.(juste un petit sursaut au chaque debut de démarrage puis Le démarreur tourne mais elle ne démarre pas.)


je fais un diag il apparaît en plus un défaut : capteur PMH : je change le capteur d'arbre à came , puis exactement le même problème.

je change mon filtre à carburant, je réamorce avec la procédure adéquate, j'entend bien la pompe de gavage fonctionner , puis exactement le même problème.

J'avoue que je suis en peu perdu...
Merci d'avance pour vos lumières
Cordialement



S60 diesel
moteur 2.0 - D3 - 5 cyl - 163Cv - MY11 - D5204T2
geartronic 5 rapports TF80SC (equivalent AM6)
VIN : YV1FS5250B2000393
Model year : 2011
Factory code : 2
Chassis No : 000393
Message cité 1 fois
Sujets relatif
Representant XC60 blancs
Profil : Pilote confirmé
  1. config
gabfox1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/12/2017 à 16:39:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu as essayé de débrancher la batterie plusieurs heures pour effacer les codes défauts?


---------------
Yamaha FZ1 2006
Contrôleur technique FFM
Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 27/12/2017 à 17:52:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui j'ai fait ceci

Publicité

Profil : Nouveau membre
freddydieu76
  1. Posté le 11/08/2018 à 01:17:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

philippe.j54 a écrit :

Bonjour à tous les passionnés !


je viens chercher vos lumières à propos de mon problème de démarrage :
voici mon historique : Je démarre ma voiture, elle part comme toujours au quart de tout. Au bout d'une minute de l'arrete, puis 30 secondes plus tard je tente de redémarrer et plus rien. (juste un petit sursaut au chaque debut de démarrage puis Le démarreur tourne mais elle ne démarre pas.)

Après insistance sur le démarreur, Un défaut est apparu : "Filtre plein de suie" défaut que je n'avais jamais vu avant.

je retire le FAP et je tente de redémarrer : exactement le même problème.(juste un petit sursaut au chaque debut de démarrage puis Le démarreur tourne mais elle ne démarre pas.)


je fais un diag il apparaît en plus un défaut : capteur PMH : je change le capteur d'arbre à came , puis exactement le même problème.

je change mon filtre à carburant, je réamorce avec la procédure adéquate, j'entend bien la pompe de gavage fonctionner , puis exactement le même problème.

J'avoue que je suis en peu perdu...
Merci d'avance pour vos lumières
Cordialement



S60 diesel
moteur 2.0 - D3 - 5 cyl - 163Cv - MY11 - D5204T2
geartronic 5 rapports TF80SC (equivalent AM6)
VIN : YV1FS5250B2000393
Model year : 2011
Factory code : 2
Chassis No : 000393
Afficher plus
Afficher moins



Bonjour,
Je suis actuellement en vacances sur l'île d'Oleron et j'ai le même problème sur ma Volvo S60 D3 Geartronic.
Après un dépannage avec remplacement de l'alternateur, régénération du FAP car après plusieurs essais de démarrage le message Filtre suie plein est apparu, j'ai démarré 5 fois et ça recommence !
Avez-vous trouvé la solution à ce problème ?
Merci d'avance pour vos lumière.

Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/08/2018 à 10:36:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
philippe.j54
As-tu résolu ton problème ?


---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->191 500 km
PV444 MY56 - 42 000 km
Publicité

Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 11/08/2018 à 11:43:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui. décalage de la courroie de distribution suite à un défaut d'entretient : rupture courroie d'accessoire

Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 11/08/2018 à 11:44:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
usure courroie d'accessoire (effilochage)

Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 11/08/2018 à 12:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour Freddydieu​76 je viens de voir ton msg.

suite à des tentatives de démarrages, le calculateur perd un peu les pédales et fait remonter des défauts fictifs. En ce qui me concerne j'avais batterie faible et FAP bouché. Après plusieurs tentatives de démarrage, on peut comprendre que la batterie soit faible (ça ne justifie pas le changement d'alternateur). Un alternateur hs est dignosticable quand le moteur tourne et que le voyant de défaut de charge s'allume. De même le défaut fap bouché n'est diagnosticable que quand le moteur tourne : quand le moteur peut mesurer le capteur de pression différentielle.


il faut commencer par des choses simples comme par exemple vérifier s'il y a du carburant qui trisse aux injecteurs
Quand as été changé ta courroie d’accessoire ?

Profil : Nouveau membre
freddydieu76
  1. Posté le 11/08/2018 à 12:11:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu cette panne la semaine dernière, dépannage et changement de l'alternateur et courroie, 5 démarrages et ça recommence !
Ma distribution a été faite chez Volvo il y a 1 an.

Volvo sinon rien !
Profil : Pilote confirmé
  1. homepage
  2. config
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/08/2018 à 12:39:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci philippe.j54 de ton retour.


---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->191 500 km
PV444 MY56 - 42 000 km
Profil : Nouveau membre
  1. config
philippe-j54
  1. Posté le 11/08/2018 à 22:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avec plaisir bob !

dans ta réponse je comprends que la courroie d’accessoire a été changée puisque la distri a été faire chez volvo. vérifie quand même qu'elle ai bien été changé. C'est étrange qu'elle ai été rechangé lors de ta dernière panne, elle est préconisée pour 90 000 kms. Ca m'étonnerait que tu ai fait ça en un an.

d'autre part tu n'as pas répondu à ma question : est ce que le carburant arrive aux injecteurs ? c'est la première chose à vérifier. d'apres ce que tu as donné comme infos, j e soupçonne soit le régulateur de la pompe HP, soit la pompe de gavage, ou tout simplement un filtre à carburant encrassé.

autre chose qui m'interpelle : Pour qu'une voiture ne démarre pas à cause d'un FAP bouché, il faudrait qu'il soit bouché au point de ne pas pouvoir dépasser le 90km/h avec une conso de 10l/100km. Je pense que tu t'en serait apercu ... de plus un FAP bouché n'a jamais empêché une voiture de démarrer ; Elle tourne mal, éventuellement elle s'étouffe mais elle démarre.

Je constate que toutes les opérations qui ont été faites semblent inutiles dans le cas d'une voiture qui ne démarrait pas. Il faut savoir que ces 3 opérations sont très facile à réaliser et nécessitent environ une heure de mains d'oeuvre maxi. Il eu été beaucoup plus judicieux de simplement changer le filtre à carburant qui coûte 10Euros.

à ta place je changerais de garage.

vérifie d'abord si tu as du carburant aux injecteurs et dis le moi et je t'aiderai pour la suite du diag...

Profil : Membre
cerkyr
Marques - succès bronze sujets
  1. Posté le 15/02/2020 à 12:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Quelle est la suite du sujet ?
Cdlt,

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme retro gauche 0
dépose auto radio HU 850 sur un V 70 boite auto 8
Volvo XC60 - Connexions internet, Android Auto, carte SIM - etc 15
Périodicité distribution 1.8 essence 3
Changement plaquettes arrière V50 12