Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

toit ouvrant sur xc60 année 2012 ne fonctionne plus

 

Il y a 1253 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

toit ouvrant sur xc60 année 2012 ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
amiral09
  1. Posté le 29/06/2018 à 10:47:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quelqu'un pourrait-il m'aider, ou regardé ou contrôlé ?
Merci pour votre aide.

Sujets relatif
Profil : Nouveau membre
  1. config
amiral09
  1. Posté le 29/06/2018 à 11:05:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a t'il un risque de débrancher ma batterie pendant 5' pour provoquer une initialisation du système électronique du toit ouvrant ?

Profil : Pilote addict
patde
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/06/2018 à 11:15:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En procédant par élimination avant de débrancher la batterie :
Le fusible ?


A priori, pas de risque à débrancher la batterie (comment pourrait-on en changer sinon).
A condition bien entendu de bien suivre la procédure de débranchement/rebranchement) décrite par exemple ici :
https://support.volvocars.com/ [...] e801a0eed3
Message édité par patde le 29/06/2018 à 11:20:14

---------------
Soyez gentils avec vos enfants : ayez toujours à l'esprit que ce sont eux qui choisiront votre maison de retraite.
Publicité

Profil : Nouveau membre
  1. config
amiral09
  1. Posté le 02/07/2018 à 09:56:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de vérifier les fusibles ok, j'ai ensuite débrancher la batterie en suivant scrupuleusement la directive, attendu 10' et ensuite remonté les câbles sur la batterie comme indiqué dans le support Volvo et tout refonctionne normalement.
Merci patde pour ton conseil
PS: le concessionnaire Volvo NORDICAR de liège en Belgique ma gardé mon xc60 pendant 5 jours sans pouvoir me résoudre le problème qui a été provoquer dans leur atelier, le chef d'atelier ma dit texto " je ne sais rien faire pour vous ! "
J'étais client dans cette concession .
Message cité 2 fois
Profil : Pilote addict
patde
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/07/2018 à 10:16:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
Ravi d'avoir pu t'aider !


---------------
Soyez gentils avec vos enfants : ayez toujours à l'esprit que ce sont eux qui choisiront votre maison de retraite.
T5
Profil : Routard
  1. config
b5234t3
Marques - succès bronze messages
  1. Posté le 02/07/2018 à 19:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AMIRAL09 a écrit :

Je viens de vérifier les fusibles ok, j'ai ensuite débrancher la batterie en suivant scrupuleusement la directive, attendu 10' et ensuite remonté les câbles sur la batterie comme indiqué dans le support Volvo et tout refonctionne normalement.
Merci patde pour ton conseil
PS: le concessionnaire Volvo NORDICAR de liège en Belgique ma gardé mon xc60 pendant 5 jours sans pouvoir me résoudre le problème qui a été provoquer dans leur atelier, le chef d'atelier ma dit texto " je ne sais rien faire pour vous ! "
J'étais client dans cette concession .
Afficher plus
Afficher moins


Honte à eux.... :pfff:


---------------
VOLVO
B5234T3
B6304T4
B8444S
Profil : Routard
oural74
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/07/2018 à 07:37:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AMIRAL09 a écrit :

Je viens de vérifier les fusibles ok, j'ai ensuite débrancher la batterie en suivant scrupuleusement la directive, attendu 10' et ensuite remonté les câbles sur la batterie comme indiqué dans le support Volvo et tout refonctionne normalement.
Merci patde pour ton conseil
PS: le concessionnaire Volvo NORDICAR de liège en Belgique ma gardé mon xc60 pendant 5 jours sans pouvoir me résoudre le problème qui a été provoquer dans leur atelier, le chef d'atelier ma dit texto " je ne sais rien faire pour vous ! "
J'étais client dans cette concession .
Afficher plus
Afficher moins




Pour info, ton concessionnaire à une obligation de résultats.
Adresse lui un courrier en recommandé et lui expliquant clairement que cet incident a été provoqué dans son établissement et qu'il est dans l'obligation de trouver une solution ( faire une copie du courrier au siège de Volvo)


---------------
Nouveau XC 60 BLANC D4 AWD Inscription Luxe depuis le 17 novembre 2017
EX Propriétaire d'un XC 60 D5 bva SUMMUN AWD de 2015 et d'un XC 60 D5 bva R DESIGN NOIR DE 2012
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Accéder aux répertoires sur ma clé USB 0
J’ai un problème de poussière qui entre par les portes arrières sur un XC 60 201 2
Mon premier XC60 ! 5
Moteur xc60. Combien de cylindres?? 34
Bruit pompe a vide 4