Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
V50
/

Présentation V50 : ma V50 qui ne veut pas démarrer :)

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Présentation V50 : ma V50 qui ne veut pas démarrer :)

Prévenir les modérateurs en cas d'abus 
florent64
Profil : Nouveau membre
florent64
  1. Posté le 11/11/2019 à 21:53:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
En bref

Marque : Volvo
Modèle : V50
Année : 2004
Version : 2.0 HDI
Kilomètres effectués : 245000 km
Carburant : diesek
Motorisation : 2.0D psa/ford
Consommation : 6 L/100km


Présentation de mon véhicule

Bonjour a tous,

Présentation de ma volvo, V50 d, généreux don de mes parents il y a 5 ans (la concession leur en donnait 1500 E) à 180000km.
Aujourd'hui 245000, très satisfait de l'auto et du moteur 2.0d psa, j'ai changé la distri, les silentblocks des triangles avant, un silentblock moteur, freins refaits, nettoyé quelques fois le clapet anti retour de la pompe à vide.

L'embrayage bi masse fait pas mal de bruit (mais bon 245000) , le ciel de toit s'est décollé sinon que du bonheur.
Elle a quelques pètes, et la première grosse panne ca ne vaudra surement pas le coup d'investir dedans.

Depuis 2 semaines elle a le capot ouvert,au début j'ai eu des a coups de puissance puis plus du tout de puissance, rentré à la maison au ralentit ...
J'ai vu des bulles d'air sur l'arrivée carburant, cool je pensais que c'etait ca mais non,, et elle ne veut plus du tout démarrer..... je suis un peu au bout de mes connaissances, j'ai fait ca:
- Verif pompe de gavage reservoir > pas trouvé derrière les sièges, je suppose qu'il n yen a pas.
- Ajout d'une poire en amont du filtre pas mieux.
- Suppression durite transparente apres le filtre , car suspicion de fuite d'air > non.
-Vérif circuit d'air et nettoyage clapet anti retour pompe à vide > non.
- Deconnection tuyauterie métallique de l'egr, pas de démarrage non plus.
- Bombe a contact sur les tous les capteurs > non.
- Démontage du régulateur de pression de la pompe , ca a l 'air propre, j'ai tapé un peu dessus au cas ou > non.
- Démontage tuyauterie retour pompe à gazoil (le gazoil est bien refoulé , faible quantité).
- Purge des tuyaux rigides alimentant les injecteurs

Malheureusement pas de voyant de panne, si quelqu' un a une idée ? je pencherai pour la pompe à gazoil mais bon . J'adore cette auto j'ai du mal a la foutre à la casse ....

Sujets relatif
Profil : Membre confirmé
freestyle29
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2019 à 23:28:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une lecture des codes défauts semble à faire !!

Profil : Routard confirmé
topassss
Marques - succès bronze messages
  1. Posté le 12/11/2019 à 12:42:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as bien une pompe de gavage, il faut déposé le réservoir pour y accéder.

Après tu as diverses capteur ou electrovanne sur le circuit de carburant.

Il faut pouvoir lire les codes défaut.

Publicité

Profil : Nouveau membre
florent64
  1. Posté le 12/11/2019 à 19:38:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos retours.
Je vais déposer le réservoir , pour regarder cette pompe fonctionne, en tout je ne l'entend pas. J'avais fait le plein > oups :)


J'ai n'ai aucun voyant de panne, par contre j'ai débranché quelques capteurs pour la recherche de panne (débit mètre et vanne entrée d'air), ils seront surement enregistrés.

Une prise OBD et un outil facile d'accès peut me donner accès a des messages de panne non signalés par un voyant jaune ou rouge ?

merci a tt

Profil : Nouveau membre
florent64
  1. Posté le 17/11/2019 à 14:25:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon enfin il s'arrete de pleuvoir ...
j'ai fait un trou d'accès à la pompe de gavage et en fait il n'a pas de pompe de gavage .... :ange: , j'ai 2 pauvres fils qui arrivent au réservoir (sur le couvercle vissé ) et ca semble etre juste la jauge. (c'est peut etre pour ca que la pompe de gavage est introuvable sur les sites pour ce modele et ce moteur :D )

J'ai reussi a faire repartir le moteur , en s'acharnant sur la poire de gavage que j'ai positionné juste avant la pompe, ca démarre, si tient presque le ralenti, ca n'accelere pas sauf si je continue à m acharner sur le poire pour gaver ou aider la pompe.
J'ai débranché les tuyaux rigides qui arrivent aux injecteur, y vraiment pas grand chose qui arrive .... donc je penche de plus en plus pour la pompe a gasoil (qui doit intégrer une pompe de gavage )... je vais essayer de confirmer ca avec un pro par l'intermédiaire d'un pote.

Profil : Nouveau membre
florent64
  1. Posté le 17/11/2019 à 14:56:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Nouveau membre
florent64
  1. Posté le 08/12/2019 à 23:13:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello a tous,

Bon c'était bien la pompe a gasoil HS, tres certainement a cause de mes difficultés de démarrage suite au changement de filtre.
En démontant la pompe d'origine , pas de bruit de compression contrairement à la nouvelle d'occasion trouvée sur ebay uk ... pour une centaine d'Euros.
La V50 fonctionne a nouveau et toujours aussi sympa a conduire, longue vie à ma V50

Publicité

 Page :
1

Aller à :