Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

V40 - Arrêt moteur en roulant

 

Il y a 81 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

V40 - Arrêt moteur en roulant

Prévenir les modérateurs en cas d'abus 
AlanChvln
Profil : Nouveau membre
alanchvln
  1. Posté le 18/11/2019 à 17:49:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je me présente, alan, je possède une Volvo v40 D2 115 ch de Janvier 2014 depuis 2 ans maintenant, elle comptabilise 150 000 km . Véhicule très confortable pour rouler et "réputé" plutôt fiable.

Pour tracer un peu l'historique, j'ai changé son joint de culasse et sa distribution en Juillet dernier suite à des problèmes de pertes de liquide de refroidissement, problème réglé, j'ai pu rouler avec jusqu’à lundi dernier.

Lundi dernier je roulais de nuit sur une départementale et l'auto c'est brusquement éteinte, d'abord la radio, les feux et enfin le moteur (en 5s environ), j'ai glissé sur une dizaine de mètres avant de m'arrêter au milieu de la route. Une fois arrêter le véhicule ne répondait plus du tout, impossible de redémarrer, impossible d'allumer les warnings, plus de lumières à l'intérieur de l'habitacle et plus d'électronique pour ouvrir le coffre, bref plus rien du tout. J'ai attendu quelques minutes, en essayant de trouver quelqu'un pour me venir en aide et au bout d'une dizaine de minutes, la lumière de l'habitacle c'est rallumé, mon téléphone c'est reconnecter et j'ai pu redémarrer la voiture (flippant !).
Je suis rentré chez moi déposé le véhicule et je l'ai déposé au garage le lendemain soir, mon garagiste n'a rien trouvé sur la valise, pas de code défauts. Pour lui impossible de diagnostiquer la panne sans un total arrêt du véhicule. Un problème "fantôme".
J'ai par la suite contacté Volvo Rennes qui est la concession Volvo la plus prêt de chez moi. Même topo, pour eux impossible de diagnostiquer une telle panne, ils n'ont jamais vu ça.
J'ai donc laisser ma voiture au garage toute la semaine pour ne pas me mettre en danger.

Samedi, je me décidé à aller faire les concessions pour peut-être changer cette voiture, je roule toute la journée avec le véhicule, je m'arrête et repart de concession en concession et en fin de journée elle recommence, coupure moteur, je réussie à laisser la voiture descendre jusque sur un parking, 10mn sans rien et elle repart.

Le seul point commun entre c'est deux coupures, les feux qui étaient allumé mais j'ai réessayer hier en roulant quasiment 2h feux allumé, pas de problème, elle ne c'est pas coupé.

Voilà, j'écris ici dans l'espoir de trouver quelqu'un qui aurait déjà eu une panne similaire ou quelqu'un qui connaîtrais peut-être la solution.

Merci d'avance,

Sujets relatif
Volvo sinon rien !
Profil : Pilote confirmé
bob740
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/11/2019 à 19:42:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le CEM doit être la cause de cette coupure général.
Il te faut aller faire une visite chez Volvo pour lire les codes erreurs éventuels.


---------------
La liste des possesseurs de Volvo et autres Mammouths : http://spreadsheets.google.com [...] fPmT6YMjdA
Et ici le formulaire pour s'inscrire : http://spreadsheets.google.com [...] fPmT6YMjdA
XC90 Xénium MY04 -56 000 ->191 500 km
PV444 MY56 - 42 000 km
Profil : Nouveau membre
alanchvln
  1. Posté le 21/11/2019 à 09:10:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Le CEM doit être la cause de cette coupure général.
Il te faut aller faire une visite chez Volvo pour lire les codes erreurs éventuels.[/quotemsg
Salut et merci de ta réponse, je n'en est jamais entendu parler, c'est quoi ?

Publicité

Profil : Routard
guigui5916
  1. Posté le 21/11/2019 à 11:33:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Es ce que ta voiture dors dehors.
J’ai un amis qui a eu ce tour avec une Kia, sa voiture a eu les fils mangé par des rats dans le compartiment moteur.

Le moteur de la D2 est un moteur Peugeot dont les problèmes sont connus

Profil : Nouveau membre
alanchvln
  1. Posté le 21/11/2019 à 12:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça fait quelques mois qu'elle dors dehors oui, je vais regarder dessous se soir.
Qu'elle problèmes sont connus sur le moteur ?

Publicité

Profil : Routard
guigui5916
  1. Posté le 21/11/2019 à 14:03:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au alentour de 100 000km, tu peux avoir le joint de culasse ou la boîte à vitesse.

Je vois que tu as eu le joint de culasse.

C’est pour cela que j’ai préféré prendre le D3 dont le moteur est fait par Volvo.
Message cité 1 fois
Profil : Routard confirmé
topassss
Marques - succès bronze messages
  1. Posté le 21/11/2019 à 18:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
CEM: Module d'électronique central.


Après chaque arrêt a tu du réglé l'heure?

Profil : Routard confirmé
topassss
Marques - succès bronze messages
  1. Posté le 21/11/2019 à 18:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Guigui5916 a écrit :

Au alentour de 100 000km, tu peux avoir le joint de culasse ou la boîte à vitesse.

Je vois que tu as eu le joint de culasse.

C’est pour cela que j’ai préféré prendre le D3 dont le moteur est fait par Volvo.
Afficher plus
Afficher moins



Le moteur est peut être un PSA/Ford mais les pièces périphérique (boite de vitesse, alternateur, démarreur..) sont spécifique sur FoMoCo (Ford/Volvo/Mazda).


Le 2.0 "HDi" qu'ont retrouve sur les Ford était fabriqué par Volvo en Suède.

Profil : Nouveau membre
alanchvln
  1. Posté le 25/11/2019 à 09:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
topassss
Ok, oui l'heure se remet à 0 à chaque coupure de la voiture, cela signifie quelque chose ?
Le CEM est une pièce qui se change ?
Message cité 1 fois
Message édité par AlanChvln le 25/11/2019 à 09:55:23
Profil : Routard confirmé
topassss
Marques - succès bronze messages
  1. Posté le 26/11/2019 à 16:34:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlanChvln a écrit :

topassss
Ok, oui l'heure se remet à 0 à chaque coupure de la voiture, cela signifie quelque chose ?
Le CEM est une pièce qui se change ?
Afficher plus
Afficher moins



Pour moi, le CEM n'est plus alimenté par la batterie pendant les coupures.
Le CEM ce change mais il doit normalement durée la vie de la voiture.
Sur d'autre modèle il avait un défaut l'étanchéité du pare-brise et l'eau coulait sur le CEM.
Tu a peut être des câbles mal branché.

Le CEM ce trouve sous la boite à gant, tu trouveras l'emplacement dans le manuel au chapitre fusible.

Message édité par topassss le 26/11/2019 à 16:34:33
Profil : Nouveau membre
alanchvln
  1. Posté le 26/11/2019 à 16:50:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
topassss
Super, je te remercie pour ta réponse, c'est très clair, je dépose la voiture dans un garage se soir, je vais l'orienter là-dessus.
Volvo m'annonce un changement du CEM pour 2000€, remplacement à neuf, c'est peut-être une pièce qui peu se réparer ?
Si celle-ci est censé durer la vie de la voiture, qui doit payer la réparation, peut-être que volvo peut prendre une partie des travaux à leurs charge, à voir.

Je vais peut-être commencer par regarder si tout est bien branché.

Profil : Nouveau membre
alanchvln
  1. Posté le 08/06/2020 à 07:41:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je déterre le post pour faire suite à tout ça.

Après plusieurs diagnostic dans des garages différents, il se trouvait qu'un injecteur était mal resserré suite aux travaux de joint de culasse et courroie de distribution de l'été 2019.
Une fois l'injecteur en question je n'ai plus jamais eu le problème de coupure moteur qui pourtant était quasi systématique avant le resserrage.
Maintenant j'ai le retour de ce problème récurrent, la voiture c'est remise à boire du liquide de refroidissement début décembre, enfin comme pour la première intervention en juillet 2019, le liquide part dans le circuit mais ne remonte pas dans le vase d'expansion, le bocal finit donc par se vidé, ce n'est qu'une fois la voiture froide et le bouchon ré ouvert que le liquide remonte en totalité dans le vase.
Le garagiste m'avait donc changé le joint de culasse à l'époque et début décembre c'est repartit, je la redépose donc au garage et on me rechange joint de culasse + bouchon du vase d’expansion.
Je l'ai récupéré vendredi 05/06 et faite rouler 400 kms dans le week-end, résultat même problème, le liquide ne remonte pas donc risque de surchauffe moteur, voyant allumé.

Je précise que ça n'arrive quasiment que sur des longs trajets.

Je suis donc preneur de tout nouveau diagnostic sur le problème.

Profil : Routard confirmé
topassss
Marques - succès bronze messages
  1. Posté le 08/06/2020 à 20:59:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La culasse a été éprouvée et/ou surfacée?

Tu as de la chance, d'autre proprio de D2 ont du changé le moteur complet a cause du manque de liquide de refroidissement.

Profil : Nouveau membre
alanchvln
  1. Posté le 21/06/2020 à 20:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour votre réponse,

Il me semble que la culasse a juste été surfacé, j’ai vu qu’il y avait eu pas mal de soucis sur ce moteur oui.
Pour ma part pas de casse moteur mais un réel problème pour le liquide de refroidissement.

Je l’ai reprise hier au garage, j’avais un aller retour à faire, 3h de route, arrivé sur la fin, voyant allumé, liquide de refroidissement bas, j’ouvre le capot et là effectivement le niveau est largement sous le minimum.
Je dévisse le bouchon du vase d’expansion et la la décompression se fait et je récupère quasiment tout le liquide dans le vase.

Aujourd’hui personne ne sais me dire d’où vient le problème, culasse changé deux fois, bouchon du vase changé, le problème est toujours existant, le liquide part dans le circuit mais ne revient pas de lui même.
Le circuit a pourtant était purgé mais pas de résultat non plus.

Je ne sais plus quoi faire de cette voiture .....

Publicité

 Page :
1

Aller à :