Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

21 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  100  200  300  400  410  420  430  440  450  460  470  480  481
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

Yamaha XJ S/N 600 diversion [topic officiel]

Prévenir les modérateurs en cas d'abus 
  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 17/09/2018 à 05:58:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Salut,
Il y a de fortes chances que ton embrayage soit la cause de tes problèmes. Je pense qu'il doit être en fin de vie et ne débraye plus comme il le devrait. Tu vas devoir démonter le carter d'embrayage et vérifier son usure, surtout s'il n'a pas été changé depuis un bon bout de temps ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
Sujets relatif
  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 17/09/2018 à 06:01:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

maestro910 a écrit :

Salut à tous,

Bon alarme à 15 euros montée, super facile! Un brise tympan et assez sensible.

L'IRE j'ose pas le monter, système à aimant donc bon...

A +!

Pierre
Afficher plus
Afficher moins

Salut, tu aurais le schéma de branchement et quelques photos pour voir comment tu as fait ?
Si tu désires ne pas le montrer en public, ce que je comprendrais, tu peux me l'envoyer en MP ?

Par avance, je te remercie. ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
  1. config
scourz06
Motos - succès bronze messages
  1. Posté le 19/09/2018 à 06:07:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à Tous,

Après une petite réflexion menée avec des amis "Motards" et après avoir regardé rapidement 2 plans, je pense que le problème vient soit de l'usure de la partie basse de la biellette d'embrayage, soit de la pièce qui sert de point d'appui de la partie basse de la biellette d'embrayage.

L'un d'entre vous aurait il été confronté à ce problème?

A bientôt!
Scourz06

Publicité

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 19/09/2018 à 12:20:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, non, mais dans ces deux cas, tu as forcément du mal à débrayer à cause de l'usure des pièces ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
hhulk
  1. Posté le 07/10/2018 à 19:49:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis en possession d'une 600 diversion de 1999 et je me retrouve avec un sérieux problème... elle ne démarre plus... (après un arrêt de 15 jours d’arrêt seulement)

Je m'explique: il y a peut j'ai voulu la redémarrer et rien... J'entend le relais claquée mes le démarreur ne se lance pas... J'ai tester le démarreur en direct et il tourne correctement (j'en ai meme acheter un nouveau pour tester), j'ai tester la batterie et elle affiche 13.20V donc elle fonctionne correctement (enfin pour moi^^) J'ai regarder le faisceau électrique qui n'ai pas abîmé, du coup je ne sais plus quoi faire...

Quelqu'un a eu se probleme ou une solution a me donner ?

Merci d'avance

Publicité

  1. config
scourz06
Motos - succès bronze messages
  1. Posté le 07/10/2018 à 20:56:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Hhulk,

Une batterie en fin de vie peut délivrer une tension de 13,2v à vide.

En charge, c'est différent surtout si le démarreur est en charge ou à vide.
Si le démarreur n'embraye pas le bloc moteur, il n'y a pas de couple résistant.
Quel est l'age de la batterie?
Si ce n'est pas la batterie, c'est peut être le relais qui est résistant au niveau des contacts ou les charbons du démarreur qui sont usés!
Bonne continuation.
Scourz06

hhulk
  1. Posté le 07/10/2018 à 21:02:54  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse scourz06

La batterie a moins d'un ans donc j’espère qu'elle n'a pas déjà grillé...
Peut-on tester le relais?
Les charbons du démarreur son en bonne état donc je pence que ca va....

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 07/10/2018 à 21:09:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut, mets ta batterie en charge avec un chargeur d'entretien, pas un chargeur rapide, et essaie après une charge d'au moins 12 heures. même si ta batterie n'a qu'un an, elle peut avoir un élément HS et donner une tension à vide correcte, il faudrait la mesurer lorsque tu essaies de démarrer. Si cette tension chute vite, alors change la batterie !
J'ai eu le même cas avec la mienne, une fois la batterie changée, plus aucun problème ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
hhulk
  1. Posté le 07/10/2018 à 21:15:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci jeannot1961

Je vais emmener ma batterie demain pour la faire contrôler et je verrai mes bon si c'est bien ca je vais voir pour passer en batterie lithium pour prendre moins de place ^^

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 08/10/2018 à 05:44:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il m'est déjà arrivé de voir une batterie neuve HS au bout de trois mois ! Ce n'est pas parce qu'elle est neuve qu'elle ne présente pas de défauts. Ensuite, changer pour du lithium et pour gagner de la place, quel intérêt ? Tu veux en faire quoi de cette place gagnée ? Que ce soit pour éviter qu'elle ne coule, je peux comprendre, mais pour la place ?


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
hhulk
  1. Posté le 08/10/2018 à 13:08:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon verdict ... Batterie bien HS... Non j'ai pris l'exemple de la place car elle sont plus petite mes il n'y a pas tant de différence que ca... du coup j'ai pris une standard.

Merci encore pour les conseils

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 08/10/2018 à 16:48:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
  1. config
scourz06
Motos - succès bronze messages
  1. Posté le 21/10/2018 à 15:12:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à Tous,

Je reviens sur mon problème d'embrayage évoqué dans mon message du 19/9/2018 ci-dessus.
Hé oui! Jeannot 1961 avait raison.
J'ai été dans l'obligation de déposer l'embrayage carter et le reste!
Le démontage a été très facile. Le omtage est très bien conçu!

J'ai tout nétoyé disques carter noix etc.......

Puis, contrôles métrologiques, les disques garnis et lisses sont dans les cotes normales.
Les ressorts sont usés, alors je les ai changés!
J'ai tout remonté et le problème persiste!
Il est impossible de reprendre le jeu soit avec le ridoire du câble d'embrayage, soit en décalant d'une ou plusieurs dents de la biellette d'embrayage.
Je ne conprends plus rien!
Alors, j'étudie les plansdu RTM et je me dis qu'en interposant une nouvelle rondelle entre la butée et la butée d'origine, c'est peut être la solution.
Après un essai, c'est ok! J'ai pu rattraper le jeu et ça fonctionne!
Merci à Dédé qui m'avait un peu aiguillé!
Vous trouverez en PJ ci-dessous un petit plan qui devrait aider ceux et celles qui rencontrent ce problème.

embrayage DiversionVoir l'image en grand1 vote
embrayage DiversionVoir l'image en grand1 vote

Pour ma part, c'est résolu!
Bonne continuation


Scourz06

Publicité

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 21/10/2018 à 17:46:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Nickel ! ;)
Content d'avoir pu contribuer à ce que tu arrives à réaliser ta réparation ;)
Et super tes schémas ! :)
Message édité par Jeannot1961 le 21/10/2018 à 17:47:15

---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
hank
  1. Posté le 28/10/2018 à 13:43:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, je possède une 600 xj s depuis peu et elle me cause quelque problème. Etant jeune motard et ne connaissant pas grand chose à la mécanique c'est assez difficile pour moi de comprendre de ou ça pourrai venir.

Le soucis c'est qu'elle ne veux plus démarrer. Elle ne démarre que avec une pente ou si quelqu'un pousse derrière sinon pas moyen. Une fois démarrer j'ai beau la faire tourner 10 minutes si je coupe le contact elle veux, de nouveaux, plus démarrer.

J'ai testé la batterie avec le volt mettre et je suis au dessus de 13v.
J'ai ensuite testé quand elle tourne avec quelque tours et la j'étais sur 18-19v. En regardant sur internet je vois que ce n'est pas normal et qu'il faudrai changer le régulateur de tension.
Direction les puces moto, j'en achète un puis je le monte.

On la pousse de nouveaux pour démarrer, je la fait tourner un peu, je fait un petit tour et je test ensuite la batterie. Toujours dans les 13v quand le moteur tourne. En revanche, avec un peu de tours cette fois ci ça reste dans les 13v. Ce n'est pas censé monter à 14-15v normalement?

Et si le régulateur n'est pas le problème, à votre avis, que dois faire maintenant?

Merci d'avoir lu et merci par avance pour votre aide.

Cordialement.

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 28/10/2018 à 17:55:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, ça sent la batterie HS, change-là par une neuve, je pense que ton problème vient de là, et c'est d'ailleurs aussi pour ça que ton régulateur a claqué à un moment donné ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
maestro910
  1. Posté le 28/10/2018 à 23:48:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut c'est exactement ca! La batterie, j'aurai commencé par la car meme si elle a un bon voltage, il peut lui manquer la ouissancec au demarrage. Probleme vu sur voitures, motos, tout engins ayant une batterie au demarrage ;-)
Message cité 2 fois
hank
  1. Posté le 29/10/2018 à 00:50:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

maestro910 a écrit :

Salut c'est exactement ca! La batterie, j'aurai commencé par la car meme si elle a un bon voltage, il peut lui manquer la ouissancec au demarrage. Probleme vu sur voitures, motos, tout engins ayant une batterie au demarrage ;-)
Afficher plus
Afficher moins




D'accord, merci à vous les gars. Demain je file me trouver une batterie et je vois ça.

Je reviendrai poster le dénouement.


EDIT: Batterie bosh acheté à hyper u pour 62€.
Après l'avoir installé la moto démarre au quart de tour.

Je vérifie la tension lorsque la moto tourne les feux allumé ~12,50V.
Je vérifie la tension en montant un peu le régime ~ 13,50V.

Tour vous semble normal? La tension avec un peu de régime n'est pas légèrement basse?

D'ailleurs j'ai oublié de mentionné que la veille de mes soucis une tâche de liquide "translucide" était apparu sois la moto. Ce jour là, la moto avais bien rouler. C'est le lendemain qu'elle à commencer à refuser.
Possible que ce liquide fut en faite du liquide de batterie?

A ce jour le sol est toujours tâcher mais ça fait vraiment une tâche translucide, légèrement grasse et sans odeur prononcé..

Message cité 1 fois
Message édité par Hank le 29/10/2018 à 12:58:38
frufru13
  1. Posté le 02/11/2018 à 12:04:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Petit problème avec ma XJ600.
Après un arrêt de quelques mois, quand j'ai voulu démarrer ma moto l’essence à déborder par les trop plein du réservoir (sous la béquille centrale et sur l'arbre à came du moteur). Sachant que je n'avais qu'un fond de réservoir. Y a-t-il quelqu'un qui peu m'expliquer et me donner une solution de réparation? :??:
Merci d'avance

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 02/11/2018 à 12:14:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, bizarre, elle tournait normalement avant que tu ne l'arrêtes pour quelques mois ? As-tu vérifié si c'était bien de l'essence ou au contraire de la condensation, donc de l'eau ?
Essaie de démarrer en ayant ouvert le bouchon de remplissage du réservoir, et dis-nous ce que ça donne ;)
Si elle ne démarre alors pas, ça doit être à cause de cette condensation qui s'est transformée en eau au fond du réservoir, et les cuves de tes carbus doivent alors être remplies de cette dernière !
Ta moto était stockée où ? Dans un garage non chauffé, à l'humidité, à l'extérieur, ... ?


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
neojul
  1. Posté le 24/12/2018 à 15:25:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde,
Je viens sur ce forum afin de vous demander de l'aide concernant un petit soucis sur ma diversion que j'ai depuis peu : elle n'a plus de clignotants à l'avant ... Je souhaiterais les remettre en place mais je ne vois pas les fils arrivés au niveau de la fourche avant. Je ne sais pas ce que l'ancien proprio en a fait ... Quelqu'un d'entre vous aurait un schéma du circuit électrique de la moto ??!
Merci par avance, passez de bonne fêtes,
Cordialement,

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 24/12/2018 à 17:05:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, c'est une XJN ou une XJS ? Si c'est une XJN, les connexions se font dans le bol de phare, si c'est une XJS, tu vas devoir retrouver les fils derrière la tête de fourche (moins facile...). Pour le schéma électrique, tu peux rechercher la revue technique qui est téléchargeable en pdf. Je l'ai trouvée assez facilement " Yamaha Xj 600 S Diversion.pdf " ;)
Tiens, une recherche rapide ;) :
http://bauatao.free.fr/rtm/Yam [...] ersion.pdf
Message cité 1 fois
Message édité par Jeannot1961 le 24/12/2018 à 17:08:23

---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
neojul
  1. Posté le 24/12/2018 à 17:26:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Jeannot1961 a écrit :

Salut, c'est une XJN ou une XJS ? Si c'est une XJN, les connexions se font dans le bol de phare, si c'est une XJS, tu vas devoir retrouver les fils derrière la tête de fourche (moins facile...). Pour le schéma électrique, tu peux rechercher la revue technique qui est téléchargeable en pdf. Je l'ai trouvée assez facilement " Yamaha Xj 600 S Diversion.pdf " ;)
Tiens, une recherche rapide ;) :
http://bauatao.free.fr/rtm/Yam [...] ersion.pdf
Afficher plus
Afficher moins



Il s'agit d'une xjn. Donc ça a l'air plus facile, tant mieux, il faut que je démonte le bol de phare, les fils doivent être dedans à un domino j'imagine !!
Super merci beaucoup pour le lien je cherchais justement ce document !! Merci beaucoup.
Je vois que j'ai affaire à un connaisseur ✌️

neojul
  1. Posté le 24/12/2018 à 17:27:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La doc est quasi la même pour des motos plus récente ?? La mienne est de 2000 !

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 24/12/2018 à 18:04:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La mienne est également de 2000, aucun problème ;) Tu trouveras logiquement des cosses rondes et isolées dans le phare, c'est dans celles-ci que tu devras connecter tes clignotants.


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
neojul
  1. Posté le 24/12/2018 à 18:31:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK, bon un de ces jours j'ouvrirai le phare pour voir si je vois ces cosses là ! Ensuite j'achèterais des clignotants. Merci encore.

maestro910
  1. Posté le 24/12/2018 à 18:42:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Jeannot1961 toujours le meilleur!!!
Message cité 1 fois
neojul
  1. Posté le 24/12/2018 à 18:45:26  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

maestro910 a écrit :

Jeannot1961 toujours le meilleur!!!
Afficher plus
Afficher moins


Il a l'air d'en connaître un rayon oui !!!

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 24/12/2018 à 23:48:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci, mais j'essaie juste d'aider à hauteur de mes quelques connaissances ;)


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
loic-6259
Motos - succès bronze messages
  1. Posté le 12/01/2019 à 10:20:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et meilleur voeux, je possède un xjn 600 de 2003 et je vais changer le pneu arrière et il possible de mettre un pneu plus large que celui actuel si oui je peux aller jusqu'à qu'elle taille max merci pour vos réponses

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 12/01/2019 à 14:16:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Loïc,
Alors oui, il est possible de monter jusqu'au 150 maxi, déjà vu sur certains forums, mais c'est loin d'être nécessaire, d'une part la puissance à la roue est largement transmise par le 130 d'origine, et d'autre part, il semblerait que la conduite soit légèrement impactée, en l'occurrence dans les virages où la moto serait moins maniable. C'est pourquoi j'ai gardé le 130, car j'habite en montagne et il y a des virages à foison ;)
Message édité par Jeannot1961 le 12/01/2019 à 14:17:19

---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
loic-6259
Motos - succès bronze messages
  1. Posté le 12/01/2019 à 15:26:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour grand merci pour le retour comme c'est la moto du gamin je vais suivre tes conseils et la laisser en 130 par sécurité car si un changement de taille change la tenue de route je ne vais pas tenter le diable de plus c'est sa 1ere moto sinon soucis particulier sur cette machine merci à toi
Message cité 1 fois
  1. Posté le 12/01/2019 à 15:44:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

cha84it a écrit :

Félicitation pour ce topic.
Effectivement même si la Diversion n'est pas la moto la plsu esthétique et la plus puissante elle rend bien des services et sait se faire apprécier.
Pour les pneus moi j'ai jamais mis plus que du 130 mais jepense que le 140 doit passer à l'arrière.
Mais je suis pas sur que tu y gagne en confort Torrent TurboTax Gogoanime de conduite.
Afficher plus
Afficher moins

cha84it a écrit :

Voilà à plus.
 :)
Afficher plus
Afficher moins

La 600 diversion a traversé une décennie en regardant d'un sourire amusé l'évolution. Construite autour d'un classique cadre tubulaire en acier et emmené par un tranquille 4 cylindres refroidi par air, la XJ se balade partout et se montre accessible au plus grand nombre.

On peut lui reprocher sa consommation importante, sa boîte médiocre, ou son manque de couple, alors que ce sont de bien maigres reproches comparé à ce qu'elle vous apporte. D'abord son tarif mini et ses prestations de routières, surtout en version S où le voyage peut s'envisager sereinement.

La selle large et moelleuse est un bonheur, tout comme les suspensions - le tout apporte au passager comme au pilote un excellent confort.

Accessible à tous, souple et à l'aise en ville, la XJ n'est pas très joueuse (elle n'en a pas la prétention), mais s'accomode de toutes les tâches.

La tenue de route est bonne, ainsi que le freinage qui est l'une des deux seules modifications que la diversion a connu au cours de sa vie : l'adoption d'un deuxième disque de frein en 1998, et d'une fourche qui passe de 38 à 41 mm.

  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 12/01/2019 à 20:34:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

loic 6259 a écrit :

Bonjour grand merci pour le retour comme c'est la moto du gamin je vais suivre tes conseils et la laisser en 130 par sécurité car si un changement de taille change la tenue de route je ne vais pas tenter le diable de plus c'est sa 1ere moto sinon soucis particulier sur cette machine merci à toi
Afficher plus
Afficher moins

Je t'en prie ;)
J'imagine qu'elle est alors bridée à 34CH. Même bridée, elle est agréable à conduire dans les bas régimes, car son moteur reste très souple et a déjà le couple suffisant pour les belles balades. Ensuite, une fois en full, elle l'emmènera plus loin encore, mais les montées de régime restent très constantes, ce n'est pas une sportive, plutôt un caractère de routière ;) C'est une moto très fiable, économique, simple, tout ce que l'on peut demander à une première monture ! Et elle pardonne pas mal d'erreurs de jeunesse, contrairement à d'autres motos plus puissantes. Enfin un atout non négligeable : elle est très confortable ! J'ai roulé avec pas mal de modèles différents, beaucoup d'anciennes aussi, celle-ci me convient à merveille (je ne suis plus très jeune), car je n'ai plus besoin de la fougue des motos modernes, juste le plaisir de conduire !


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
  1. homepage
jeannot1961
Motos - succès bronze messages
  1. Posté le 12/01/2019 à 21:04:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Hank a écrit :



D'accord, merci à vous les gars. Demain je file me trouver une batterie et je vois ça.

Je reviendrai poster le dénouement.


EDIT: Batterie bosh acheté à hyper u pour 62€.
Après l'avoir installé la moto démarre au quart de tour.

Je vérifie la tension lorsque la moto tourne les feux allumé ~12,50V.
Je vérifie la tension en montant un peu le régime ~ 13,50V.

Tour vous semble normal? La tension avec un peu de régime n'est pas légèrement basse?

D'ailleurs j'ai oublié de mentionné que la veille de mes soucis une tâche de liquide "translucide" était apparu sois la moto. Ce jour là, la moto avais bien rouler. C'est le lendemain qu'elle à commencer à refuser.
Possible que ce liquide fut en faite du liquide de batterie?

A ce jour le sol est toujours tâcher mais ça fait vraiment une tâche translucide, légèrement grasse et sans odeur prononcé..
Afficher plus
Afficher moins

Alors, avec cette nouvelle batterie ?
La tache translucide, il y a fort à parier que c'est le l'acide qui a coulé, ça m'est arrivé avec mon ancienne batterie, ça m'a même un peu taché le bras oscillant !


---------------
Aucun matériel n'est parfait, mais sans maitrise, la puissance n'est rien !
loic-6259
Motos - succès bronze messages
  1. Posté le 13/01/2019 à 10:27:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour oui j'ai du la faire brider mais le bridage coûte un bras pour l'historique de la moto elle est de 2003, 27000km,2 ème mains sinon moto propre je posterai des photos, je l'ai acheté 1500euros cdlt

Publicité

 Page :
1  100  200  300  400  410  420  430  440  450  460  470  480  481
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le FZ6 N/S sous toutes ses formes 770
Le Topic du R6 3311
R1 : ze topic 3121
600 XT Supermotard [topic officiel] 17489